機動戦士Ζガンダム 各話タイトル.全セリフ集

機動戦士Zガンダム（TV） キャスト

予览版

本文档由Firesky制作，内容版权归原作者所有
感谢Newtypefans提供图片

剧本来源

2004-09-05


index

僕だけの好きなガンダム 第２弾『機動戦士Ζガンダム 全セリフ集』

■機動戦士Ζガンダム 各話タイトル・全セリフ集

話数 | タイトル | 脚本 | ストーリー ボード | 演出 | 作画監督
1 | 黒いガンダム | 大野木寛 斧谷 稔 | 今川泰宏 | 今川泰宏 | 北爪宏幸
2 | 旅立ち | 鈴木裕美子 斧谷 稔 | 滝沢敏文 | 関田 修 | 小林利充
3 | カプセルの中 | 川崎知子 斧谷 稔 | 横山広行 | 横山広行 | 兵頭 敬
4 | エマの脱走 | 丸尾みほ 斧谷 稔 | 川瀬敏文 | 川瀬敏文 | 山田きさらか
5 | 父と子と… | 大野木寛 斧谷 稔 | 杉島邦久 | 杉島邦久 | 金山明博
6 | 地球圏へ | 鈴木裕美子 斧谷 稔 | 井内秀治 | 関田 修 | 北爪宏幸
7 | サイド１の脱出 | 丸尾みほ 斧谷 稔 | 知吹愛弓 | 横山広行 | 小林利充
8 | 月の裏側 | 大野木寛 斧谷 稔 | 川瀬敏文 | 川瀬敏文 | 兵頭 敬
9 | 新しい絆 | 丸尾みほ 斧谷 稔 | 杉島邦久 | 杉島邦久 | 山田きさらか
10 | 再会 | 大野木寛 斧谷 稔 | 今川泰宏 | 関田 修 | 金山明博
11 | 大気圏突入 | 鈴木裕美子 斧谷 稔 | 網野哲郎 | 横山広行 | 北爪宏幸
12 | ジャブローの風 | 平野靖士 斧谷 稔 | 知吹愛弓 斧谷 稔 | 川瀬敏文 | 小林利充
13 | シャトル発進 | 大野木寛 斧谷 稔 | 杉島邦久 斧谷 稔 | 杉島邦久 | 山田きさらか
14 | アムロ再び | 鈴木裕美子 斧谷 稔 | 今川泰宏 | 今川泰宏 | 金山明博
15 | カツの出撃 | 丸尾みほ 斧谷 稔 | 横山広行 | 関田 修 | 北爪宏幸
16 | 白い闇を抜けて | 鈴木裕美子 斧谷 稔 | 本橋鷹王 | 本橋鷹王 | 小林利充
17 | ホンコン・シティ | 遠藤明吾 | 川瀬敏文 | 川瀬敏文 | 山田きさらか
18 | とらわれたミライ | 鈴木裕美子 斧谷 稔 | 杉島邦久 横山広行 | 杉島邦久 | 金山明博
19 | シンデレラ・フォウ | 遠藤明吾 | 甚目喜一 | 平林 淳 | 北爪宏幸
20 | 灼熱の脱出 | 遠藤明吾 | 関田 修 | 関田 修 | 小林利充
21 | ゼータの鼓動 | 大野木寛 斧谷 稔 | 本橋鷹王 斧谷 稔 | 本橋鷹王 | 山田きさらか
22 | シロッコの眼 | 丸尾みほ 斧谷 稔 | 川瀬敏文 | 川瀬敏文 | 金山明博
23 | ムーン・アタック | 鈴木裕美子 斧谷 稔 | 杉島邦久 | 杉島邦久 | 北爪宏幸
24 | 反撃 | 遠藤明吾 | 横山広行 | 関田 修 | 小林利充 照日四郎
25 | コロニーが落ちる日 | 鈴木裕美子 | 斧谷 稔 | 平林 淳 | 山田きさらか
26 | ジオンの亡霊 | 遠藤明吾 | 井内秀治 | 本橋鷹王 | 北爪宏幸
27 | シャアの帰還 | 鈴木裕美子 斧谷 稔 | 川瀬敏文 | 川瀬敏文 | 金山明博
28 | ジュピトリス潜入 | 遠藤明吾 | 森 一浩 | 関田 修 | 小林利充
29 | サイド2の危機 | 鈴木裕美子 | 世良邦男 杉島邦久 | 杉島邦久 | 大森英敏
30 | ジェリド特攻 | 遠藤明吾 | 横山広行 | 平林 淳 | 山田きさらか
31 | ハーフムーン・ラブ | 鈴木裕美子 斧谷 稔 | 森 一浩 斧谷 稔 | 妻方 仁 | 瀬尾康博
32 | 謎のモビルスーツ | 遠藤明吾 | 井内秀治 | 本橋鷹王 | 金山明博
33 | アクシズからの使者 | 遠藤明吾 | 甚目喜一 | 関田 修 | 小林利充
34 | 宇宙が呼ぶ声 | 鈴木裕美子 | 川瀬敏文 | 川瀬敏文 | 山田きさらか
35 | キリマンジャロの嵐 | 鈴木裕美子 | 森 一浩 | 平林 淳 | 瀬尾康博
36 | 永遠のフォウ | 遠藤明吾 | 杉島邦久 | 杉島邦久 | 北爪宏幸
37 | ダカールの日 | 鈴木裕美子 | 横山広行 | 横山広行 | 金山明博
38 | レコアの気配 | 遠藤明吾 | 世良邦夫 斧谷 稔 | 関田 修 | 小林利充
39 | 湖畔 | 鈴木裕美子 | 川瀬敏文 | 川瀬敏文 | 山田きさらか
40 | グリプス始動 | 遠藤明吾 | 森 一浩 斧谷 稔 | 平林 淳 | 寺東克己
41 | 目覚め | 鈴木裕美子 | 杉島邦久 | 杉島邦久 | 瀬尾康博
42 | さよならロザミィ | 遠藤明吾 | 横山広行 | 横山広行 | 恩田尚之
43 | ハマーンの嘲笑 | 遠藤明吾 | 世良邦夫 | 関田 修 | 金山明博
44 | ゼダンの門 | 鈴木裕美子 | 川瀬敏文 | 川瀬敏文 | 小林利充
45 | 天から来るもの | 遠藤明吾 | 森 一浩 | 平林 淳 | 山田きさらか
46 | シロッコ立つ | 鈴木裕美子 | 川瀬敏文 杉島邦久 | 杉島邦久 | 瀬尾康博
47 | 宇宙の渦 | 遠藤明吾 | 横山広行 | 横山広行 | 恩田尚之
48 | ロザミアの中で | 鈴木裕美子 | 滝沢敏文 | 関田 修 | 金山明博
49 | 生命散って | 遠藤明吾 | 世良邦夫 | 平林 淳 | 敷島博英
50 | 宇宙を駆ける | 遠藤明吾 | 川瀬敏文 | 川瀬敏文 | 小林利充


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第１話　黒いガンダム
脚本：大野木寛・斧谷稔　ストーリーボード：今川泰宏　演出：今川泰宏　作画監督：北爪宏幸

クワトロ・バジーナ | アポリー中尉、調子はどうか？
アポリー | コックピットが違っても3日もあれば自分の手足にすることができます。
ロベルト | 自分達はマニュアルどおりの訓練などはやっておりません。それで一年戦争も潜り抜けてきたのですから。
クワトロ | ロベルト中尉、その過信は自分の足をすくうぞ。
ロベルト | はっ、クワトロ大尉。

空手部員 | どりゃぁ！
空手部員 | さすがランバン、これじゃキャプテン以上だ。
空手部員 | あやかりたいな。
空手部員 | 副将、もう一度！
カミーユ・ビダン | 病欠します！
ランバン | 誰がだ！？
カミーユ | はい、自分がです。失礼します！
ランバン | おい、待て！お、おぉっと。
キャプテンの友人 | あぁ、わかったよ、じゃあな。
カミーユ | あぁ、キャプテン…。
メズーン・メックス | サボる気か？
カミーユ | 病欠です。あぁ！すぐ戻ります！
メズーン | おい！…あれで病欠かよ！？

ファ・ユイリィ | カミーユ！カミーユ！カミーユ！どうしたの？
カミーユ | ずるけるのさ。
ファ | カミーユ…。
カミーユ | 言うなよ、カミーユってのがオレだって、誰にでもわかってしまうだろ？
ファ | みんな知ってるわ。本人だけが承知してないんじゃない！ また港ね？
カミーユ | いけないか？
ファ | いけないわよ、クラブサボって。あぁ！
車内アナウンス | 「本日はリニアカーをご利用いただきましてありがとうございます。発車まで30秒お待ちください。」
カミーユ | 急いで空港まで。
ファ | たった30秒じゃない。
ファ | よくないわ、その癖、やめなさいよ。
車内アナウンス | 「カウントダウンを省略して発車します。」
カミーユ | ん！？なにぃ？
クワトロ | この感触…アムロ･レイ…ララァ･スンか…！？
ファ | カミーユ！
車内アナウンス | 「お気を付けください、無重力帯です。シューズをご利用ください。」
カミーユ | わかってるよ！ やっぱり間に合わなかった。
ファ | どうしてそんなに急ぐの？
カミーユ | 地球からの直行便だ。
ファ | ただの船じゃない。
カミーユ | テンプテーションはブライトキャプテンの船だから。
ファ | 知ってるの？
カミーユ | サインもらったことがある。
ファ | ニュータイプじゃないんでしょ、その人？
カミーユ | ホワイトベースのキャプテンをやっていたんだ、そのはずだろ？
ファ | どうかしら。 カミーユ！ カミーユ！
カミーユ | ティターンズか…。
ジェリド・メサ | ティターンズらしくなって、よく来てくれた。
ファ | カミーユ！
ジェリド | ん？
ファ | カミーユ、会えやしないわよ！
ジェリド | 女の名前なのに…なんだ、男か。
ファ | どうしたの、カミーユ？カミーユ！
ジェリド | カクリコン中尉の知り合いか。
ファ | カミーユ！だめよ、そっちは！
カミーユ | なめるな！
ジェリド | ん？
カミーユ | ぐあぁぁ！
ジェリド | うぁ！
エマ・シーン | やめなさい！
ジェリド | オレ達をティターンズと知ってちょっかいを出してきたのか。
カミーユ | カミーユが男の名前で何で悪いんだ！オレは男だよ！
ティターンズ兵 | こいつぅ！うわぁ！うおぉ！
空港警備員 | お前達！
カミーユ | えぇい！
ティターンズ兵 | 野郎！
ファ | カミーユ！
MP | 入るな、民間人は！
カミーユ | 言っていいことと悪いことがある！オレは…。
ジェリド | カミーユ君だろ？何を言ったんだ、オレが？
カミーユ | 男に向かって何だはないだろ！
ジェリド | そうか、そういうことか。なら、男らしく扱ってやるよ！
ファ | やめて！
ジェリド | ほら！
カミーユ | うぅぅ！
ジェリド | あっはっはっはっは。
カミーユ | くうぅ。

クワトロ | ジオンの寄せ集めで作ったコロニーだとは言うが、ティターンズの秘密基地という話だ。全く応答なし？まぁ、平和なときはこんなものか。
クワトロ | やってみるさ！
クワトロ | えぇい。酸素がなくなる前に見つけてもらうんだな。
コロニー管理員A | おい、23のエアロック開いたけど、誰が出てんだ？
コロニー管理員B | コロニー公社の若造が研修だってよ。
コロニー管理員A | グリーンノア２でか？
コロニー管理員B | グリプスって言えよ、大佐に怒られるぜ。
コロニー管理員A | は、気取っちゃってさ！
クワトロ | 4回もうまくいくとは限らんか…。臭いな、何だ！？

アイチャッチ

クワトロ | あれは！？モビルスーツと、ドックか。 ん、潮時か。 おおぅ！
クワトロ | こんな小さな目標を狙えるものか！
クワトロ | 自分達のコロニーの中でバルカンを使う？正気か！？
コロニー警備兵A | うおっ！
コロニー警備兵B | 逃がすな！
クワトロ | うぅ！
クワトロ | こんなものか。 傷の手当てはまだ…。
コロニー警備兵C | うあぁ！
クワトロ | まだまだ組織ができあがっていないということか。あぁ…。

アポリー | セット。さて、ニューガンダムとやらは。ん？ガンダムか？
ロベルト | 見つかったのか！？
アポリー | 飛行訓練中らしいニューガンダムをキャッチした。
ロベルト | Mk-IIの開発は本当だったんだな。
アポリー | 大尉と接触してくれ。
ロベルト | よし。

マトッシュ | エゥーゴを知らないだと！？ハイスクールの学生が、知らないわけがないだろ！ チッ！ ホモアビス大会は、２年連続優勝？それに、今年のジュニアモビルスーツ大会でも優勝…。立派なもんだ。すでに実戦で使えるほどの成績がある。エゥーゴの分子でないものが何で、何でティターンズのメンバーに喧嘩を吹っかけるんだ！？え？おかしいじゃないか！？エゥーゴというのが宇宙に住む人間達の独立自治権を求める運動だというが、そりゃ嘘っぱちなんだ！ジオンの真似をして、地球に住む人々を非難しているだけのくだらない連中だ！ 全く！いつまでも強情を張っているがいい！
カミーユ | はぁぁ…。 ハッ！ 気のせいだ。疲れているんだ。
ティターンズ事務官 | 釈放だ、カミーユ･ビダン君。カミーユ君、スポーツマンはもっとハキハキしなくちゃな。いい声が出ないと勝負には勝てんよ。さ、手を出して。君が身分不詳のスペースノイドなら４～５日は彼に可愛がられるところだ。
カミーユ | そうなんですか？スペースノイドって…。
マトッシュ | 釈放が決まればしゃべるのか？現金なやつだ。
カミーユ | 怖いんです、怒鳴る人は。
マトッシュ | てめぇ！
ティターンズ事務官 | マトッシュ！
カミーユ | でえぇぇい！
ティターンズ事務官 | 公務執行妨害で逮捕するぞ！
カミーユ | 煽ったのはそちらでしょ？
ティターンズ事務官 | カミーユ君、お母様が迎えにいらっしゃっているからと思えば！
カミーユ | 離せ！
マトッシュ | もう返さん！
カミーユ | うぅ！
マトッシュ | ふん！
カミーユ | うぅ！
マトッシュ | うわぁぁ！
カミーユ | うぅ。
MP | 何があったんだ！？おい、管制室、どうしたんだ？Mk-IIが見えるぞ。
カミーユ | うぅ！
連邦兵 | こっちにも救護班よこせ！
連邦兵 | ほら急げ、こっちだ！
連邦兵 | どうしたんだ！？
連邦兵 | ガンダムMk-IIが落ちたんだとさ！
連邦兵 | 3号機か2号機かわかってんのか！？
ヒルダ・ビダン | カミーユ？カミーユは？あっ、カミーユ！お待ち、カミーユ！カミーユ！
MP | ジェリド中尉だとよ。無茶をし過ぎだよ。
ヒルダ | カミーユ！

ジェリド | こりゃぁ、始末書じゃあ済まんかな…。
連邦警備兵 | 本部ビル裏で事故が起こったらしいんです。
連邦兵 | ん？
連邦警備兵 | なんだ！？
連邦警備兵 | ま、待て！
カミーユ | オレが逃げ切れるまで、そこに座っていてくれよ。
カミーユ | う！
カミーユ | こんなことしちゃって、オレ、どうするんだ…。

クワトロ | うむ、アーガマに動いてもらうか。
アポリー | はい。
クワトロ | ほう…。
NEXT→


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第２話　旅立ち
脚本：鈴木裕美子・斧谷稔　ストーリーボード：滝沢敏文　演出：関田　修　作画監督：小林利充

カミーユ | ハッ！ハッ！ハッ…。
クワトロ | なんだ。この息遣いは…！？アムロ･レイ？ララァ・スン？いや、違う。
カミーユ | 許せないな、あの軍人達。
クワトロ | 何だったのだ、あの息遣いは…。ロベルト、アポリー、ガンダムMk-IIを捕獲するぞ。
カミーユ | ティターンズだなんて言ったって、地球生まればかりを使う軍隊に、何ができるんだ。 ハッ？

エマ | ジェリド・メサ中尉、無理な行動がこういう結果につながる事は十分にわかっていたはずです。
ジェリド | 次のティターンズのパイロットも来りゃぁ焦りもするさ。それにオレはバスク大佐の言う通り、即戦力になるために…。
エマ | だからといって禁止されている超低空飛行を居住区でやることはないでしょう？
ジェリド | エマ中尉はオレの上官か？違うだろ。
エマ | 我々は自力でモビルスーツの回収をする力を付ける訓練だって。
ジェリド | Mk-IIは壊しちゃいない。
エマ | だからといって建物を壊していい訳はないでしょう？
ジェリド | 民間人の家は避けて無理をしたからこうなったんだ。
ブライト・ノア | 何をしている！警報が聞こえないのか！
エマ | ブライトキャプテン！
ジェリド | どうせ、隕石流がコロニーに穴でも開けたんでしょ。
ブライト | 地球から上がってきたばかりの貴様に、何が判断できるか！
エマ | エゥーゴが攻めて来たとでも？
ブライト | わからん。対応しろと言っている！
ジェリド | ふん！
ブライト | 中尉、どこへ行く！？
エマ | ジェリド中尉！
ジェリド | ご命令通り対応します。３号機のチェックを頼む。
ブライト | どこへ行く！？
ジェリド | エゥーゴなら、戦わなければならないのがティターンズだ！
エマ | まだ状況は！
ジェリド | 対応すると言ってる！

クワトロ | ん？ガンダムの所在を掴まんうちに！
ロベルト | 大尉、いいんですか？
クワトロ | コロニーへの多少の損傷もやむを得ない。ここまで来てMk-IIを見るだけなどとは。
クワトロ | 連邦軍は、いつになったらここが地球と地続きでないという事がわかるんだ！？
連邦兵A | クラーク！こっちはなぜ当たらないんだ！？ 速い！
クワトロ | えぇい。
連邦兵B | こんな旧式のGMじゃ、追いかけられない！ ん？うわぁ！

バスク・オム | 赤い彗星だと？馬鹿な。
フランクリン・ビダン | 新型、なんですか？いつあんな機種…？
ジャマイカン・ダニンガン | 見ればわかるだろうが。大佐が作らせた機種ではない。
フランクリン | え？では…。
バスク | エゥーゴだよ。
フランクリン | なんで、グリーンノア1へ？
ジャマイカン | ガンダムMk-IIのデーター集めだろう。
フランクリン | あんなもの、もうやってもいいでしょう。
バスク | ビダン大尉、不穏当な発言は困るな。Mk-IIがどうなっているのか！
フランクリン | はぁ。
バスク | このまま返す訳にはいかんのだ。こちらの施設を見られているんだからな。少佐、グリーンノアへ行く。このままでは戦況も見られん。

連邦兵C | 好きにしやがって！ぬう！ 速すぎる！まるで赤い彗星だ。
クワトロ | アポリー、ロベルト、遅れるなよ！えぇい！
連邦兵D | どあぁぁ！
連邦兵E | うわぁぁ！

ファ | どうしちゃったっていうのよ！母さん、母さん！
ファの母 | ファ！良かった避難するのよ。 荷物はまとめてあるわ。
ファ | は！

クワトロ | 来たな！Mk-IIだ。アポリー、見えているか？
アポリー | クワトロ大尉、Mk-IIです。
クワトロ | ロベルトは援護！

ファの母 | 何でこんなことに。どうして連邦軍のモビルスーツがやられているの？
ファ | ここは宇宙に住むスペースノイドからは目の仇にされてるからね。
ファの母 | だって、ティターンズの基地になるのに賛成なんかしてなかった…う！
ファ | は！ 母さん、先行ってて！カミーユん家、見てくる！
ファの母 | ファ！
ファ | すぐ行くから。
ファの母 | ファ！

連邦警備兵A | 待てよ！こんなところで何をしている？
連邦警備兵B | なんだ、カミーユじゃないか？
連邦警備兵A | 知ってんのか？
連邦警備兵B | ああ。
カミーユ | あの、空襲らしいんで父さんに会って…。
連邦警備兵B | よくわからんのだ、空襲ってどういう…。
連邦警備兵A | おい！
連邦警備兵B | いいって！
連邦警備兵A | でもよ。
連邦警備兵B | フランクリン大尉の息子だ。空襲の方のことが気にならんか。
連邦警備兵A | 知らんぞ。

クワトロ 二人はわかっているんだろうな、できれば無傷で手に入れたいのだ。

カクリコン シュミレーション抜きでいきなり実戦かよ。

ブライト | ３号機のチェックが終わり次第出させるんだ！パイロットの手配はついているのか！
連邦整備兵 | テンプテーションのキャプテンが指示するのかよ！
ブライト | 実戦に建前はいらん！遅いぞ！
エマ | すみません。
ブライト | エマ・シーン中尉！？あなたが？
エマ | ティターンズは、ジオンの残党狩りのチームですよ？あたしもその一員です。
ブライト | しかし、まだ十分な訓練はしていないはずだ。
エマ | 即戦力を目指した訓練はしていました。ご安心を。
ブライト | おい、お前は！？待て！
エマ | は！
連邦整備兵 | うわぁ！
マトッシュ | 何をしている？３号機は出せんのか！
カミーユ | あいつだ、許せないヤツだ！
連邦整備兵 | おい、お前！
カミーユ | うるさい！
ブライト | 落ちるところを考えろ！
連邦整備兵 | おい！
エマ | あなた、何をするの！？
ブライト | 3号機をいじるな！
エマ | あなた！
カミーユ | 危ないですよ！
エマ | ガンダムMk-IIを知っている？どういう子？
カミーユ | 火が入っている。あいつはどこだ？
エマ | 出てらっしゃい、危ないわ！
ブライト | 出てこないのか？
エマ | 中佐。
ブライト | 聞こえているだろう、ハッチを開けろ！
カミーユ | オヤジのコンピューターからデータを盗み出したのが、役に立つなんて。
ブライト | エマ中尉、降りて！
エマ | え？
ブライト | すぐに降りろ！そんな簡単に動かせるものじゃない！
マトッシュ | 何馬鹿言ってんだ、敵は近くまで来ている！
ブライト | 正規のパイロットじゃないんだよ！
マトッシュ | パイロットでないものが動かせるわけないだろ！は！
エマ | やめなさい、坊やのいじるものじゃないわ！
カミーユ | 怪我をします、外に出ていてください！
ブライト | あいつ！
エマ | あの子は本気です、中佐。
カミーユ | すみません、エマ中尉、ブライト中佐！

アイチャッチ

エマ | あっ！
ブライト | あいつ、操縦ができるのか？ アムロの再来だ。もしあいつが操縦しているのなら。
カミーユ | ん？
カクリコン | ぬお！
アポリー | ん？大尉、もう１機います！
クワトロ | もう１機いる？
カミーユ | 赤いモビルスーツ、まるで赤い彗星じゃないか！？
クワトロ | 動くとは思えん。捕捉するぞ。
カクリコン | ジェリド！乗っていないのか！？ヤツは２号機を生け捕りにするつもりだ。ジェリド！ ジェリド、何で助けない？
カミーユ | 自分が割れていない。ようし、赤いモビルスーツになんか狙われちゃ！ あいつ！見失ったか。 いた！
カクリコン | パワーがどのくらいあるか知らんが、やってみるか。ジェリドめ。
ブライト | 誰も、誰も撃とうともしないのか！
エマ | あたしがやります。

カミーユ | 回った！
ブライト | ３号機！
エマ | 飛んだ？
クワトロ | 何！？
アポリー | はっ！
カクリコン | ジェリド！
カミーユ | そこかい！逃がさない！
マトッシュ | はっ！うわぁ！
カミーユ | そこのMP！一方的に殴られる痛さと怖さを教えてやろうか！？
マトッシュ | うぅぅ。うわぁ！
カミーユ | ふふふふふ、はははははは、ざまあないぜ！
ブライト | 何をやっているんだ！？あいつは。
クワトロ | なんだ！？
クワトロ | アポリー、やめろ。敵じゃない。
アポリー | しかし。
クワトロ | ２機とも捕捉する。
カクリコン | ふざけんな！
カミーユ | そうだ、僕は敵じゃない。あなた方の味方だ！
カクリコン | ば、馬鹿な。
カミーユ | 証拠を見せてやる！
クワトロ | 証拠！？
アポリー | なに！？
カクリコン | うぉぉ。
カミーユ | うあぁぁぁ！
ブライト | Mk-II、あの感覚はやはりアムロだ。誰だ、ヤツは！？
エマ | あの子、あたしの名前を知っていたわ。どこで聞いた？
カミーユ | コックピットを開けるんだ！さもないと、ビルごとお前を潰しちゃうぞ！それでもいいのか！？
カクリコン | うぁ！なぜ、こんなことになるんだ！？
ブライト | 降りるんだ、中尉！聞こえるか！？私はブライト中佐だ。ここは敵に従え。
カクリコン | 了解。降りるぞ、３号機、聞こえるか！？
カミーユ | 了解した。
カクリコン | 降ろしてくれ！
カミーユ | ティターンズのクセに。
クワトロ | ３号機のMk-II、信じられるようだな。ロベルトはどうした？後退する。

ファ | ホモアビスのカップも、モビルスーツの盾も、持ってったってしょうがないわ。あっ！ きゃぁ！
ロベルト | うわぁ！た、大尉！
ファ | あぁぁぁぁ！
連邦兵 | うぁ、もう１機が。
クワトロ | ロベルト、大丈夫か？
ロベルト | 申し訳ありません。
クワトロ | 脱出をする。ロベルト、遅れるなよ。
カミーユ | 僕の家が…。はっ！ファ！
クワトロ | どうした、ついて来ないのか？
カミーユ | いえ、行きます。連邦軍は嫌いですし、なによりもティターンズはもっと嫌いなんです。
クワトロ | よし、そのかわり必死で着いて来いよ。ティターンズの追撃隊はすぐに来る。

カクリコン | バスク大佐、自分は処女飛行でしたので、武器も携帯せずに迎撃に出ました。もちろん３号機のパイロットがジェリドではなく…。
バスク | 別人だというのがわからんな。ジェリド中尉はどうしたのか。
ブライト | バスク･オム大佐、なぜガンダムMk-IIの訓練をこちらでやっていたのですか？グリーンノア２でやっていれば居住区への被害はなくてすみまし…うぁ！
エマ | ブライト中佐！
バスク | 放っておけ。一般将校は黙っていろ！ここはティターンズの拠点である。正規の連邦軍とやり方が違う！
ブライト | ティターンズであろうとも、同じ連邦軍であることには変わりないでしょう。
バスク | ここはジオンの残党と手を組んで、反地球政府の運動をやる、エゥーゴを倒すための中心基地だ。コロニーの先住民のスペースノイドの都合を考えて作戦ができるか！
ブライト | 基地化を進めれば進めるほど、逆に反地球連邦政府の組織を育てるだけです。なぜそれがおわかりにならないのです！？
カクリコン | 大佐は黙れといっている！
ブライト | 貴様、上官に向かって！
カクリコン | ここはティターンズだと言った。一般の軍律は通用しない。
ブライト | 反感を育てておいて何を言うか！
ティターンズ兵 | 一般将校は黙っていろ！でぇい！
ブライト | 貴様…！だぁぁぁ！

クワトロ | 外には待ち伏せ隊がいるぞ、いいな？
アポリー | ３号機、聞こえるか？大丈夫だな？
カミーユ | 大丈夫です。 こんなに大きい穴が開いてしまって。
クワトロ | トリモチに触るな。
アポリー | ３号機、放していい。あとについて来てくれ。
カミーユ | はい。

ジェリド | 出てきやがった。よくもまぁ、ぬけぬけと。
ティターンズ兵 | ジェリド･メサ中尉、無理はするな。その機体に慣れてはいないはずだ。
ジェリド | ティターンズとして最低限の任務は完了させたい。黙っていてくれ。
クワトロ | アポリー、信号弾だ。
アポリー | はっ！
ジェリド | くそぅ！ うぉ！こっちが当たらずに、なんで相手のほうが！？
クワトロ | ５、４、３、２、１。
ジェリド | うぉ！うぉぉ！こんなはずは、こんな！
クワトロ | 流れ弾に当たるな。
カミーユ | うぅ！
クワトロ | ついて来れるか、３号機！？
カミーユ | これが本物のメガ粒子砲か。これが…。なんだ！？空気が…漏れる音？
クワトロ | ３号機、ついて来れるのか！
カミーユ | あ、ええ、大丈夫です。
クワトロ | どうか？
カミーユ | あ、大丈夫です。どのくらいで落ち着けますか？
クワトロ | 30分というところかな。
カミーユ | 30分…。
クワトロ | どうしたのだ？
カミーユ | 宇宙は慣れないものですから。
カミーユ | はぁ…、とても懐かしい感じがする。

←PREV


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第３話　カプセルの中
脚本：川崎知子・斧谷稔　ストーリーボード：横山広行　演出：横山広行　作画監督：兵頭　敬

ナレーション 「ルナツー。スペースコロニーに使う岩石を採掘するため、アステロイドベルトから運ばれた小惑星である。現在はグリーンオアシスの近くで地球連邦軍の前身基地として利用されている。」

ライラ・ミラ・ライラ | なぜよくわからないのです？
チャン・ヤー | 途中でミノフスキー粒子が厚くなった。
ライラ | 現在追いかけている部隊がグリプスにモビルスーツ戦を仕掛けたに決まっている。
チャン | ライラ・ミラ・ライラ、口の利き方、何とかならんか。
ライラ | なら、欲求不満を晴らさせて欲しいな。
チャン | できるさ。追っている部隊は間違いなくエゥーゴだ。
ライラ | そう願いたいね。

ブライト | ブライト中佐、入ります。
バスク | わざわざグリプスまで来てもらって恐縮だが。
ブライト | 任務であります。
バスク | うむ。私の手書きの親書だ。ジャミトフ・ハイマン大将へ直接渡してくれ。
ブライト | はっ！あぁ！
バスク | どうしたか？
ブライト | はっ、いえ…。
バスク | 直接渡すのだぞ。
ブライト | はい。失礼します。
ジャマイカン | 船は何時か？
ブライト | １時間後であります。
ジャマイカン | 良い航海を。
ブライト | あぁっつ！ありがとうございます。
バスク | なんだ？
ジャマイカン | はっ！ルナツー部隊が、モビルスーツを発進させたと思われる艦隊を捕捉した模様であります。
バスク | ガンダムMk-IIを盗んだのは確かに、フランクリン大尉の息子だな？

カミーユ | ニュータイプのアムロ･レイの名前は、アングラの出版物でよく知っています。
ヘンケン・ベッケナー | ほう、グリーンオアシスでアングラか。
カミーユ | グリーンオアシスだって、元々は軍事基地ではなかったんですよ？
ヘンケン | そりゃあそうだが、空気漏れが続いていたらどうしたんだね？
ブレックス・フォーラ | 君の協力で２機ものモビルスーツが手に入ったのだ。これも普通ではできないことだ。
カミーユ | 偶然が重なっただけです。
ブレックス | ははは、その偶然も人間の力があってのことだと信じたいのだよ、私は。
クワトロ | クワトロ大尉だ。ん？行く。
ブレックス | 出てきたのか。
クワトロ | 多分。
ヘンケン | よっしゃ。
ブレックス | レコア少尉、カミーユ君を頼む。
レコア | はい、ブレックス准将。
カミーユ | 敵ですか？
レコア | そうね、現在この空域で展開しているのは、あたしたちだけだから、他は全て敵と見なしていいわね。

チャイ | ライラ、いいな、マシンを止めて臨検をするんだ。沈めるのが目的ではないからな。
ライラ | わかっています。そんな戦争好きに見えますか？
チャイ | ふん、見えるな。
ライラ | では、いつかご期待に応えましょう。

ブレックス | 私の期待し過ぎかな？彼をニュータイプと思いたいが。
ヘンケン | クワトロ大尉はどう思う？
クワトロ | ニュータイプはエスパーではありません。ですから、目に見えて違うところはありませんが、資質は感じます。
ブレックス | そう思う。大事にしてやってくれ。
ヘンケン | はい。

クワトロ | どうだ、アストナージ？
アストナージ | グリプスの例のドック、戦艦を作ってますねぇ。
クワトロ | どんな戦艦だ？
アストナージ | さぁ、わかりませんよ。かなりのヤツらしいけど。
クワトロ | グリプスのデータのコピーは数を取っておけよ。戦闘になる可能性が強い。
アストナージ | え？捕まったんですか？
クワトロ | 来たときからルナツーの部隊には捕捉されているよ、我々は。
アストナージ | そりゃそうだ。

クワトロ | カミーユ君。
カミーユ | なにか？クワトロ大尉。
クワトロ | グリプスで戦艦が建造されているという情報は知っているかね。
カミーユ | グリーンノア２で？知ってます。けど内容は全然。
クワトロ | だろうな。ガンダムMk-IIの装甲は昔のままだというデータが出たが、本当なのか？
カミーユ | はい、母はそう言ってました。
クワトロ | お母様が？
カミーユ | はい、母は材料工学専門ですから。
クワトロ | ほぅ。
カミーユ | ガンダムMk-IIの次のモビルスーツには、新しい装甲を使うという事も。
クワトロ | Mk-IIは所詮Mk-IIだというのか。
カミーユ | それについては父はジオンの技術を積極的に取り入れていくつもりのようです。
シーサー 居住ブロック収容。ブリッジ前傾。

ライラ

 まだ見えないのか、エゥーゴめ。

トーレス | モンブランも追撃艦を確認したようです。どうします、キャプテン？
ヘンケン | 気に入らんな、コースが面白くない。バレるかもしれんが、グリーンオアシスの南へ下り、地球へ向かう。
トーレス | はっ！
ヘンケン | うーん。
ブレックス | どうした、キャプテン？
ヘンケン | はぁ、ちょいとグリーンオアシスに戻ることになります。
ブレックス | そうか、どれ。
シーサー | はっ！
ヘンケン | グリーンオアシスからルナツーを避けてこうなります。初期のコースは取りません。
シーサー | その方がグリーンオアシス周辺の艦隊につかまらんはずです。
ブレックス | …だな。どの道リスクはあるのだから。

フランクリン | 敵のモビルスーツを見るだけならば、女房は関係ないだろ！？
ティターンズ兵 | 現場で敵の装甲が手に入ることだって、あります。
ヒルダ | 材質調査を戦場でやれというのですか？
ティターンズ兵 | バスク大佐のご命令です。
アレキサンドリア・オペレータ | キャプテン、フランクリン大尉、ヒルダ中尉、搭乗しました。
ガディ・キンゼー | よし、アレキサンドリア発進する！ゲート開け。
バスク | カミーユの両親か。ブレックスめ、見ていろ。
ライラ わかっているようだね、ボスニアに信号弾を送って…。

トーレス | 発見された！
ヘンケン | なに？
ライラ | 見つけたよ、エゥーゴのコソ泥め！。たった２隻でよく来るよ。はっ！何だ、あの船は。あんな戦艦は連邦軍にない。エゥーゴが自前で作ったとでもいうのか。どういうことだ。臨検する必要はあるな。受け入れるか？
ヘンケン | モビルスーツ、発進用意！
ヘンケン | 砲撃用意。
トーレス | 停戦信号？
ブレックス | 停戦しろだと！？
ヘンケン | ふふふ、我々が軍を動かした事を、信じてないらしいな。
ブレックス | グリプスのバスクの隊でないからだ。ガルバルディが来るぞ。
シーサー | ４機です。
ブレックス | ４機も！
ヘンケン | クワトロ大尉、リックディアスは待機。いつでも出られるようにしておけ。 減速はするなよ。
ブレックス | おぉ！
クワトロ | 速いな！
ライラ | 速度は落とさない。臭いな。戦艦がモビルスーツに勝てると思うなよ。
トーレス | 来ます。
ヘンケン | 指令があるまでは撃つなよ。
レコア | ガルバルディ！
カミーユ | ルナツーのボスニア所属のガルバルディです。
クワトロ | 出るかも知れんぞ。
ヘンケン | もう少し待て。こちらから扇動はしたくない。
ライラ | 聞こえるか、貴艦の所属を明らかにしろ。当方の命令にこれ以上従わない場合は撃沈をする。
ヘンケン | 我が方はエゥーゴだ。命令は聞けない。
ライラ | 了解をした。撃沈をする。
クワトロ | 好きなことを。
ライラ | こいつ！
クワトロ | やる！ そこだ！ 何だと！えぇい！
ヘンケン | モビルスーツ隊、発進！

ヒルダ | カミーユがガンダムMk-IIを盗み出したなんて、本当なのですか？
フランクリン | 私が知る訳ないだろう。
ヒルダ | あなたは、いつもそう。自分の事しか頭にない。
フランクリン | 今はバスクのことを考えている。この状況が異常なことぐらい、承知している！
ヒルダ | どうですか？マルガリータって若い女のことを考えているのでしょう？
フランクリン | くっ！

カミーユ | これ、パイロット用のノーマルスーツでしょう？僕なんかが着ていいんですか？
レコア | 仕方がないでしょう？ここにはこれしか残ってなかったんだから。ランドセルにメットのアタッチメントがあるわ。
カミーユ | え？
レコア | そう、それで前へ回して。そうそう。
カミーユ | これなら僕もパイロットで戦えそうだ。
レコア | 馬鹿ね、格好で戦えるんだったらそんなに楽なことないでしょう？
カミーユ | でも僕は。
レコア | いいのよ、あなたはここか、さっきのフロアにいなさい。
カミーユ | レコア少尉！

ライラ 迂闊だったか。赤いモビルスーツ…赤い彗星…！？まさか、あの赤い彗星が？気を付けろ。

アイチャッチ

クワトロ | 邪魔をするな。どこだ？索敵チェック。取り付かれたか。
レコア | キャプテン、ノーマルスーツをお付けください。
ヘンケン | やられるつもりはない。着るものか。
ブレックス | 着るのだ。その間は私が代わる。
ヘンケン | 被弾状況知らせ！
カミーユ 大丈夫なのかな。

クワトロ | えぇい、実戦慣れした部隊だ。 ようやく１機か。 信号弾？
ライラ | ボスニアから撤退命令が出た。乗せられてしまった？あの赤いモビルスーツに。 母艦の支援がないと勝てないのか。
連邦兵 | エレーがやられました。
ライラ | わかっている。私に見えなかったと思っているのか。
連邦兵 | いえ。
ライラ | 赤い彗星が相手だったと思いたい。でなければ立場がない。

カミーユ | すごいな、クワトロ大尉が１機落としたって？
ブレックス | 全速を出せんのか。このままでは第二波を受けるな。
ヘンケン | クワトロ大尉に期待しましょう。
ブレックス | 機関室の修理を急がせろ。
レコア | はい。
ブレックス | あまりに速やかな撤退…。どう見る、キャプテン？
ヘンケン | 我々の足を止めたバスクが出てきた。その上で第2波でしょう。

ジャマイカン | いいな、ジェリドの命令書は後続のカプセルが視界に入ったら開くのだ。
ジェリド | はっ！
ジャマイカン | エマ･シーン中尉の交渉は15分間が限度だ。いいな？
エマ | はっ！そのカプセルというのは強力な爆弾でしょうか？
ジャマイカン | そんなところだ。
エマ | では、初めてハイザックに搭乗する者もいるが、高度の訓練だと思え。今回の作戦はあくまでもMk-IIを取り戻す交渉である。
ジャマイカン | 明日は別の者に小隊長をやってもらうから、そのつもりで。

エマ | エゥーゴか。
ジェリド | 手書きの命令書か。

シーサー | 敵モビルスーツらしき物、キャッチ。
ヘンケン | 来たか。リックディアスの補給は？
レコア | 終わりました。
ブレックス | 速いな。
シーサー | さっきと侵入方位違います。別動隊です。
トーレス | 発光信号確認。
ブレックス | なんだと？
ヘンケン | 本気か？
クワトロ | 休戦！？
アストナージ | はい、白旗を確認したそうです。
カミーユ | モビルスーツが白旗ですか？
アーガマ・クルー | そうだよ。

ブレックス | どう思う？
ヘンケン | 我々は時間稼ぎをする必要があります。受け入れましょう。
ブレックス | アーガマのメインエンジンが直るまでか。

クワトロ | 一人だ。勇敢だな。
エマ | バスク大佐の親書を持って参りました。このモビルスーツに近づく者がいれば、あのハイザックが狙撃をします。
アーガマ・クルー | 一人で乗り込んできたらしい。
アーガマ・クルー | モビルスーツでか？
アーガマ・クルー | ガンダムだよ。
アーガマ・クルー | 1号機、1号機。
アーガマ・クルー | いい女じゃないか。
アーガマ・クルー | ティターンズだからな、パリパリの。
アーガマ・クルー | 主義者だってのか？
カミーユ エマ・シーン中尉って言ってた人だ。

エマ | バスク・オム大佐からの親書のお返事は、即答でお願いいたします。
ブレックス | 厳しいな。…なんと破廉恥な。中尉はこの手紙の内容を知っているのかね？
エマ | いいえ。
ヘンケン | だからそんな涼しい顔をしていられる。
エマ | カミーユ･ビダンとともにガンダムMk-IIを返さない場合は…。
クワトロ | カミーユの両親を殺すということだ。
ブレックス | ティターンズのやり方だよ。
エマ | そ、そんな。
ブレックス | まるでヤクザだ。一軍の指揮官が思いつくことではない。
エマ | ま、まさか、バスク大佐がそのようなことを。
ヘンケン | これはバスクの直筆だ。中尉も読んだ通りなのだよ。
エマ | そうですが、これは軍隊のやることではありません。
ブレックス | そうだ、ティターンズは軍隊ではない。私兵だよ。私の軍隊なのだ。
エマ | しかし、地球連邦軍であることには変わりがありません。あたしは、いえ、自分はバスクの私兵になった覚えはないのです。
ブレックス | バスクのではないよ、中尉。もっと大きなもの、地球の引力に魂を引かれた人々の私兵なのだよ。
ヘンケン | ジオンだって思いつかんような手口だ。
クワトロ | しかし、単なる脅しかもしれません。
ブレックス | バスクならやるよ。ヤツの事はこの私が一番良く知っている。

トーレス | 全く。
シーサー | 人質を取ってんだって。
アストナージ | よくやるじゃないか、バスクめ。聞いたか？
アーガマ・クルー | なんで人質が成立するんだ。
アストナージ | あのカミーユってヤツの両親だからさ。
アーガマ・クルー | Mk-IIと人質交換だって？
アーガマ・クルー | Mk-IIを上げろ！
カミーユ | 人質？
アーガマ・クルー | どうなるかわからんからな！
アーガマ・クルー | おい、知ってるか、ガキの両親が人質に取られたんだってよ。
カミーユ | ガキって！
アーガマ・クルー | おい、なんでパイロットスーツ着てるんだ？
カミーユ | 今の話、本当なんですか！
ブレックス | アーガマ周辺のハイザックを撃破して、回答に代えろ！
レコア | え？
クワトロ | それは軽率です！
ヘンケン | バスクのやり方を認めろってのか？
トーレス | 正体不明のカプセルをキャッチ。
ブレックス | カプセル？
ヘンケン | なんだ？映像を回せ。
トーレス | はっ！
ジェリド | カプセルっていうのはあれか。
ヘンケン | 監視カメラ、射出！
トーレス | はっ！
ジェリド | カプセルを敵が奪う気配を見せたら、カプセルを撃破しろ。戦艦を沈めるほどの爆弾なのか。了解だ、ジャマイカンさん。
エマ | はっ、カプセルの中に！
ヘンケン | 人間がいるのか！？
ブレックス | わかったろう、エマ中尉。しかしあの中には一人だ。もう一人の人質が…。
エマ | 嘘です。あれはホロスコープです。ただの映像です。
ブレックス | バスクはそんなことをしない男だ。
ヘンケン | カミーユ･ビダン、いるか？彼にカプセルの人物の確認をさせろ！
クワトロ | キャプテン、それは！

アストナージ | 一度手に入れたものを渡すつもりはないよ、オレだって！
カミーユ | ガンダムMk-II３号機、出ます！邪魔はしないでくれ。オレはお袋を助けに行くんだ。
レコア | クワトロ大尉の言うとおりです。ここはバスク大佐の…。
ブレックス | それはできん！
キース・ロン | Nk-II３号機が動いた？カミーユがやってんの？なんでだ？
ヘンケン | あいつが。
エマ | あの子が？
ヘンケン | やめさせろ！
エマ | あのカプセルに入ってる人の事、わかっているんだわ。
ヘンケン | むぅ。
カミーユ | なんであんなところにお袋はいるんだ。
ジェリド | エマが戻った。合流信号が出るはずだが。違うか。エマは１号機のはずだ。カプセルを奪おうってんだな？
カミーユ | いつもそうだ、いつもそうだ、いつもそうやって…。あなたは何やってんです、そんなところで！
ジェリド | 爆弾もろとも消えて無くなれよ、３号機！
カミーユ | あぁ！
レコア | あぁ！
ジェリド | 何だ？何でもなかったのか？どういうんだ？MK-IIの装甲、何でもないのか？ん？何だ？一体何だというのだ、この不愉快さは。
カミーユ | うっうっうっ…うあぁぁぁ！


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第４話　エマの脱走
脚本：丸尾みほ・斧谷稔　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：山田きさらか

カミーユ | うううう、うあぁぁぁぁ！
アーガマ整備クルー | エマ中尉が１号機に取り付くぞ。
ブレックス | 許可をした、構うな。
エマ | ３号機、早まらないで。
クワトロ | まずいな、カミーユ！
カミーユ | うぁぁぁ！
ジェリド | こいつぅ！
カミーユ | こいつだ、こいつだ！こいつがやったんだ！
ジェリド | しまった。撃ち尽くした。スペア！
カミーユ | こいつぅぅ！
ジェリド | こいつ、やっぱりエゥーゴか！うっ！ 撃ってこない。
カミーユ | 貴様か、母さんを！
ジェリド | 母さん？何を言ってるんだ、こいつ？
クワトロ | 離れろ、カミーユ君！
エマ | ジェリド、手向かわないで。３号機の中にいるには子供なのよ。

ライラ | ハイザックがエゥーゴのものという情報はないな？
連邦兵 | は、ないはずです。
ライラ | はずでは困る。確定情報が欲しい。
連邦兵 | ありません。
ライラ | ん？

アポリー | 後続を遮断しろ！
カミーユ | 殺すことは…なかったんだ！殺すことはなかったんだ！
ジェリド | …この声！なんだ！？カミーユとかって、女みたいな名前の。あんな子供に！
カミーユ | バルカンの方が！ああっ、弾が！あっ！
エマ | カミーユ、ジェリド、離れなさい。
カミーユ | 邪魔するな！
ジェリド | エマ！
エマ | やめなさい、カミーユ！
カミーユ | ほかに武器は、武器はないのか？
エマ | ビーム…
ジェリド | …サーベル！エマ！
エマ | あれか？さっきの攻撃は。
ライラ | 敵か？見方か？何のマネだ。
エマ | ティターンズです。無益な戦いは互いに好ましいものじゃない。もう少し敵に考える時間を与えるんだ。

ヘンケン | 錯乱しているな、カミーユ・ビダン。
クワトロ | これでは不利です。
ブレックス | 私にバスクの言いなりになれというのか。
クワトロ | 止むを得ません。
ブレックス | バスクが、あのバスクがそこまで来ているんだぞ。
クワトロ | エマ・シーン中尉が戦いを嫌がっております。
ブレックス | わかるものか。
クワトロ | わかります。
ブレックス | ティターンズを信用するのか！？
クワトロ | 彼女は信用できます。
ヘンケン | 私もクワトロ・バジーナ大尉の意見に賛成です。
ブレックス | キャプテン！
クワトロ | では！

クワトロ | 家族共々死刑になるぞ、停戦信号の見落としは！
クワトロ | やめろ、カミーユ君。戦いは終わったんだ。
カミーユ | 離せ、邪魔するな！ああ！？待てよ！貴様！
クワトロ | 気を静めるんだ、カミーユ君。
カミーユ | うるさいよ、離してくれ！
エマ | カミーユ・ビダン、やめなさい！男のヒステリーはみっともないわ！
カミーユ | 目の前で…目の前で親を殺されたんだぞ！よくもそんなことが言える！
クワトロ | よせ！これ以上カミーユを刺激するな。
エマ | でも。
クワトロ | ガンダムは渡す。
エマ | そ、そうですか。
クワトロ | 中尉、頼みます。
エマ | クワトロ・バジーナ大尉ですね？よろしいのですか？
クワトロ | でなければ停戦信号などは出さんよ。しかし、カミーユの状況が心配だ。私は外に出る。
エマ | 大尉、私も。

クワトロ | 開けろ、カミーユ！大丈夫か？
エマ | カミーユ！
ライラ ガンダムMk-IIの回収をする話がついたのか。

ブレックス | フランクリン・ビダンを生かしておくことは、決して無駄なことではない。将来こちらのテリトリーに引き込むことだって可能なわけだ。そういうことか。
クワトロ | それで納得していただけるのならば、そう思ってください。
ブレックス | エマ・シーンは、ニュータイプなのか？
クワトロ | 自分にはわかりませんが、ティターンズではないと思えます。

ジャマイカン | 大佐。
バスク | これで戦力が倍増したわけだ。一気にアーガマを潰せるな。
ジャマイカン | はっ！やってみましょう。

エマ | まだか？
ティターンズ整備兵 | 中からキーを固定しています。
ティターンズ整備兵 | 解除用のコードを送り込んでいます。開きます。
エマ | やっと会えたわね、カミーユ。答えなさい、ヒルダ中尉は乗っていたの？ いたの？いなかったの？
カミーユ | 見ればわかるでしょ？
エマ | ホロスコープじゃなかったのね？
カミーユ | ３号機の指を見ればわかるでしょ。
エマ | 指？
カミーユ | 離せよ、人殺しども！行けって言うんなら一人で行くよ！…父さん！？
フランクリン | カミーユ！？ カミーユ…。
カミーユ | 父さん、母さんが死んだよ。
フランクリン | え？
カミーユ | 軍の作戦で殺されたんだ。この目ではっきり見た。
フランクリン | 本当なのか？
カミーユ | 父さんと母さんは人質だったんだよ。ふふふふ。
フランクリン | カミーユ！
カミーユ | これで若い恋人と上手くいくね、マルガリータとかってさ？
フランクリン | やめないか！
カミーユ | 本当のことだろ！
フランクリン | な、何で母さんが死んだんだ。え！？
カミーユ | 知らないよ！オレには…。オレは母さんを助けようとしただけで、その母さんをやったのは、この船に乗っている連中なんだ！

バスク | 愛人か…。
フランクリン | バスク大佐が犯人だというのだな？
バスク | 愛人にとっては都合が良かったのではないのか？
フランクリン | あ、あぁ。

ジェリド | 母さん…母さんかい？オレは知らなかったんだ。あのカプセルの中に君のお袋さんがいたなんて。まだオッパイが恋しい年頃だったんだもんな。
カミーユ | くっ！
ジェリド | 殴ってもいいんだぜ。いつかの空港のときみたいにな。
カミーユ | そうだな…。軍人の宿命だものな。軍人は事態の善悪などわからずに、上官の命令に従うんだものな。許してやるよ。僕はあなたが操るハイザックを抑えてみせた。それでもこうなってしまったのは、軍という組織の性だ。そういう組織を憎むことを、僕は今日覚えたんだ。
ジェリド | 待て、貴様！
エマ | おやめなさい、あなたの負けよ。悔しかったら、ティターンズらしく自尊心を持ってやることをやったら？
アイチャッチ

バスク | どうだろう、中尉？
エマ | は？
バスク | 私だって人質など使いたくはない。今度は君のやり方を見せてもらえんか。
エマ | 私のやり方？
バスク | 正攻法で、アーガマの新型モビルスーツを略奪してもらいたいのだ。中尉ならできるはずだ。私に意見をするほどの、器量をお持ちだからな。
エマ | しかし。
バスク | なにも一人でとは言わない。ライラ隊との共同戦線を張ることを許可しよう。３機のガンダムMk-IIを使っても良い。
ジェリド | 大佐、ガンダムMk-IIを使わせていただけるのならば、自分が汚名挽回をしたく…。
バスク | 汚名挽回？その言葉は実績を見せた者がいうことだ。どうかね、エマ・シーン中尉？

クワトロ | はい、エマ中尉の戻る事は想定しております。
ヘンケン | 准将は期待しておられんが、この空域でしばらく待機をする。私もエマ中尉にもう一度会ってみたいな。
クワトロ | それは私もです。

ティターンズ兵 | …？ ぬあぁ！
エマ | ガンダムMk-IIの操縦はできますね？
フランクリン | もちろん、あれを開発したのは私ですから。
エマ | 奥様を亡くされたご心痛はお察しします。
フランクリン | いや…。
エマ | 私と、アレキサンドリアを脱出なさいませんか？
フランクリン | エゥーゴへ？つまりアーガマへ行く訳ですな？
エマ | はい。
フランクリン | 断ったら…。
フランクリン | わかりました、行きましょう。

カミーユ | は！
エマ | アレキサンドリアから脱出するわ。ついてくる勇気あって？
カミーユ | あなたも？
エマ | もちろん。勇気があって？
カミーユ | ありますよ、嘘でないのなら。
エマ | 当たり前でしょ。
カミーユ | 子供じゃありません。ついてゆけます。
エマ | ごめん。
カミーユ | オヤジも誘ったんですか？
エマ | いけない？ ノーマルスーツルームまでは私に連行されたような顔をしてください。
フランクリン | わかった。
カミーユ | （どういうつもりなんだ、オヤジ？）

エマ | 支度遅いぞ。
カクリコン | 興奮しなさんな。初めて小隊の指揮を…。
エマ | 急いで！
カクリコン | どうしたんだい！？
エマ | 大佐の命令でね。
カミーユ | でえぃ！
カクリコン | うおぉ！
フランクリン | 急がないと。
カミーユ | はぁはぁ。
エマ | よくやったわ。
カミーユ | 僕のノーマルスーツは…。
エマ | そんなの着れるわけないでしょ？
フランクリン | カミーユ、お前はエゥーゴの新型モビルスーツにはもう乗ったことがあるのか？
エマ | おしゃべりはアーガマに着いてから。あ、誤解しないで。私はあなた方に同情してこれを決行するんじゃないんだから。
カミーユ | わかってますよ。
エマ | パイロットらしく背筋を伸ばしてください、大尉。

ジェリド | お揃いか？
エマ | 悪く思わないで。
ジェリド | 戦闘小隊長殿の気分ってどうだ、エマ中尉？
エマ | 悪くはないわね。
ジェリド | そうだろうよ、デーババロ中尉とカクリコン…。カクリコンがあれか。カクリコン中尉。
艦内アナウンス | 「各自チェック！確実にやれよ。ガンダムMk-IIの初めての実戦だ。」
ジェリド | 一度扱ってんだから、落ち着いてな。アーガマって船は…おい、カクリコン！どうした？エマどうした？早いぞ！ハッチは開いてないんだぞ、どうしたんだ！？ ３機ともどうしたんだ？エマ！エマ・シーン中尉！
エマ | ハッチを開けろ、開けないと撃破する。
アレキサンドリア整備兵 | 何言ってんだよ。手順が違うぞ。
エマ | ノーマルスーツを着用していない者はエアロックへ入れ。
アレキサンドリア整備兵 | うあ、あぁぁ！
エマ | もう一度言う、ハッチを開けろ、開けなければ爆破する。フランクリン大尉、エンジンは？
フランクリン | りょ、良好だ。
エマ | カミーユ君は？
カミーユ | ラジャー。
アレキサンドリア管制官 | エマ中尉、どうしてだ？
ジェリド | 管制官、開けるな。カクリコン中尉じゃないんだ。
バスク | ん？なんだ？
エマ | 今度はビームライフルを使う。

バスク | 今の振動はなにか？
ジャマイカン | エマ中尉がガンダムMk-IIを勝手に！
バスク | なんだと！カクリコンとデーバーは？
エマ | ２号機、３号機、続いて。
フランクリン | わかってる、行きたまえ。
エマ | 行きます！
フランクリン | いい振動だ。行くぞ！
カミーユ | 親父、うまいじゃないか。カミーユ、行きます。

バスク | どういうことなんだ、エマ中尉の謀反か？
ジェリド | カミーユ・ビダンとフランクリンをエマ中尉が連れ出したのです。
ジャマイカン | フランクリン大尉も？
バスク | 女狐め。

フランクリン | かすめた！？
カミーユ | 当たることなんてないだろ！
ライラ | ふ、捕まえるよ！
フランクリン | 心配しないでくれ、エマ中尉。ノズルの１本くらい使えなくても干渉はしない設計になっている。
エマ | では、ついて来れますね。
フランクリン | もちろん。最大戦速はないが。
カミーユ | 冗談じゃない！そんなことやっていたら追いつかれちゃう。
カミーユ | 来た！
エマ | カミーユ、コースは２号機が固定してくれてる。外れたら迷子になるわよ。
カミーユ | 了解。
ライラ | よくやるよ、ガンダム同士連れ立って。
カミーユ | 速いな、追っ手。 親父は結局、いつも邪魔するんだ。当たれ！
エマ | ビームライフルのエネルギーパックは無限じゃないのよ。もっと冷静に！
カミーユ | はい！

ヘンケン | クワトロ大尉の勘が当たった。閃光の方位・距離を検索しろ。
ブレックス | 本当にMk-IIが戻ってきたのか！？
ヘンケン | まだわかりません、がそうでしょうな。
ブレックス | そうであってくれ。クワトロ大尉は？

カミーユ | なんでライフルを撃てないんだ！？自分で開発したモビルスーツだろ？
フランクリン | バルカンもあったな…。
ライラ | ３号機か。援軍？アレキサンドリアからの援軍はどうした！？ 速いっ！はっ！
カミーユ | 何でエネルギーが切れちゃったんだよ？逃げられちゃったじゃないか。
クワトロ | ガンダムMk-IIが3機。誰が戻ってきたのだ？
エマ | クワトロ・バジーナ大尉のモビルスーツ？
フランクリン | エゥーゴのモビルスーツだ。

クワトロ | よく来たな。
カミーユ | エマさんのおかげです。
クワトロ | ん？エマ・シーン…。
エマ | クワトロ・バジーナ大尉…。
クワトロ | エマ中尉、申し訳ないが私には君の心変わりが信じられない。ティターンズといえば選ばれたスタッフだからな。
エマ | わかります、クワトロ大尉。
クワトロ | 何があったのかね、ティターンズで。いや、違うな、君の中でだ。
エマ | 別に。あたしは自分が信じるように生きていたいというだけで、何も変わってはいません。
カミーユ | そうです、エマさんはいい人です。
クワトロ | フランクリン・ビダン大尉！？
カミーユ | 父さん！？…父さん！
フランクリン | いいモビルスーツだな、これは。
カミーユ | 今は、どういう時だかわかんないんですか…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第５話　父と子と…
脚本：大野木寛・斧谷稔　ストーリーボード：杉島邦久　演出：杉島邦久　作画監督：金山明博
ナレーション 「この中にあった魂が、神の国に辿り着くことはないだろう。その向こうには、知的生命体が住む惑星があり、人々は、ここで子を産み、育てることを当たり前のこととし過ぎていた。」

バスク | 地球育ちだけでは駄目と言うのか。
ジャマイカン | はい、あの赤いモビルスーツは、あれ一機で周囲のモビルスーツの動きまで支配します。これを制するためには、大佐にも主義主張を抑えていただいて…。
バスク | ああ…。これ以上の追撃について、少佐はどう考えるか？
ジャマイカン | モビルスーツの手持ちが少ないことが問題です。かと言って、戦力を立て直して出直すのも損であると考えます。
バスク | アレキサンドリアとボスニア、サチワヌで追撃は続けろ。
ジャマイカン | 大佐は？
バスク | ブルネイでグリプスに戻る。少佐は、エゥーゴの本当の基地はどこか、それを探れ。
ジャマイカン | グラナダを叩いてみますか？
バスク | 今は、正規軍の中にまで浸透しているエゥーゴの中枢神経を抜き出すことだ。
ジャマイカン | はっ！
バスク | もう遠慮するな。任せる。
ジャマイカン | はっ。直ちにブルネイから補充品を搬入しろ。

クワトロ | 人質とガンダムMk-IIを奪われて敵は動揺しています。しかも、我々がまた攻撃をするとは思ってはいないでしょう。
ヘンケン | そうだな。ガンダムMk-IIを奪還したところで、秘密基地とかに帰るのが常道だ。
ブレックス | 流石だと言いたいが、戦力はどうか、クワトロ･バジーナ大尉？
クワトロ | ガンダムMk-IIの一機は投入しましょう。
レコア | アストナージの方で、色の塗り直しをしています。
レコア | 色？
ブレックス | ティターンズ･カラーではお嫌でしょう？

フランクリン | 何だ、その使い方は！そこのバランサーは外す前に、周りの絶縁を全部外すんだ！
アーガマ整備クルー | そんなこと言ったって…。
フランクリン | 機械屋には機械屋の勘というものがある。それがまるで駄目な連中じゃないか。
アーガマ整備クルー | だとよ、ほらほら急いで！
フランクリン | あぁ、そこのレーザートーチの使い方は困る！そこのフレームは熱伝導が速い。トーチはこう使う！
アストナージ | 大尉！少しはご自分のお立場をお考え下さい。
フランクリン | わきまえているからがんばっているつもりだ、アストナージ君。
アストナージ | うっ…。あぁ！
フランクリン | 銃を下ろして！私はリック･ディアスを見たいだけだ。同じ技師仲間として。
アストナージ | し、しかし…。
フランクリン | トーチだって十分に人は殺せる。５分間じっとしていろ。
アストナージ | ただ見るだけとは思えないなぁ。
フランクリン | リック･ディアスを持って帰る。
アストナージ | 本気か！？バスクは大尉を人質にしたんだぞ？
フランクリン | ヤツには貸しが出来たわけだ。その上リック・ディアスの一機でも持って帰れば、私はティターンズの技術部で好きができる。
アストナージ | 貴様！
フランクリン | 私に引き金を引かせんでくれ。 ご苦労だ。
アストナージ | ぬあぁぁぁ！アーガマ、捕まえてくれぇ！

フランクリン | 流石だな。この360度スクリーンは完璧に近い。
ヘンケン | なんだと？
キース | 今発進します。
ヘンケン | デッキ上では手を出すな。狙撃も待て。
ブレックス | クワトロ大尉！
ヘンケン | 何か？
クワトロ | ロベルト、アポリーを追わせてください。私も間に合えば行きます。
フランクリン 加速性も申し分ないし、反応性もいい。

レコア | 大尉！
カミーユ | 父が申し訳ありません。
クワトロ | 君が謝ることはない。
カミーユ | 僕が行かなきゃならないんです。
クワトロ | 自分の手で父親を撃てるのか？
レコア | やめなさい！
カミーユ | 離してください！
カミーユ | クワトロ大尉！
レコア | あなたには無理でしょう？
カミーユ | 離してくれ！
アーガマ整備クルー | アストナージ、待ってろよ！
クワトロ | フランクリン･ビダン大尉…。困ったお方だ。
アポリー | よろしいのですか？我々で追いつけます。
クワトロ | ガンダムMk-IIの加速性能は抜群だ。
アポリー | しかし、自分としてはリック･ディアスの方にプライドを感じます。
クワトロ | 当たり前だ。が、フランクリンもなまじの技師じゃない。気をつけろよ。
アポリー | 了解！

ブレックス | 知っているかね、赤い彗星と呼ばれた男を？
ヘンケン | 自分は、ア・バオア・クー会戦のとき、後方のサラミスにいました。
ブレックス | ほう？
ヘンケン | しかし、あのジオングというのは見ていません。ですが、何と言いますか、赤い彗星の力といったものは感じましたし、今も感じますね。
ブレックス | 誰にだ？
ヘンケン | クワトロ・バジーナ大尉にです。
ブレックス | なるほど。彼はジオン・ダイクンの意思を、我々スペースノイドに伝えようとしている。

カミーユ | えぇっ！
レコア | カミーユ、どこへ行くの！？
カミーユ | グリーンノアの愛人に会いに行く父が許せないんです。
レコア | 愛人？
カミーユ | そんなことで、クワトロ大尉の手を煩わせる訳にはいかないんです。
レコア | そんなことないでしょ？あなたのお父様は優秀な技術者で…。
カミーユ | 構わないでください！あなたにように幸福に育った方には、子供の立場がどういうものかわからないんです！

アレキサンドリア・クルー | 搬入が開始されました。
ジャマイカン | うむ。
アレキサンドリア・オペレータ | 防空班より報告。所属不明機、数機接近中！
ジャマイカン | 付近に軍機は？
アレキサンドリア・オペレータ | おりません！
ジャマイカン | ハイザック隊を発進させろ。直ちに30秒に１連射、ハイザック隊には火線上を迂回するように伝えろ。
アレキサンドリア・オペレータ | 了解。
ジャマイカン | 搬入の方も急がせるのだ。
アレキサンドリア・クルー | はっ！

ジェリド | そこはオレの指定席だ。
ティターンズ兵 | ジェリド中尉、よろしいのですか？
ジェリド | ジャマイカン少佐が、名誉挽回のチャンスをくれたのさ。すまんな。 各員、準備ができた者から発進だ。 戦果を挙げればこっちのものってね。

フランクリン | もう出会ってもいい頃だ、アレキサンドリアに。どこだ？方位違いか？ん！？流石だな。なにっ？離せ！
クワトロ | ここまでだな。ん？
ジェリド | 弾着確認、敵を捕捉した！
クワトロ | えぇい！
フランクリン | 自分の設計したマシンを、敵のマシンで実戦テストできるとはな。技師冥利に尽きる！
ジェリド | 仲間割れか？普通はこうだぜ！

バスク | 物資搬入は中止させろ。私はブルネイに乗り込む。
ジャマイカン | 大佐、今は危険です。
バスク | まだ戦闘空域に入った訳ではない。最悪ブルネイと同調回避すればよい。
ジャマイカン | 了解。

ヘンケン | 敵艦接近だ。先制の砲撃をして敵の目をこっちに向ける。聞こえているか？撃てよ！
ジャマイカン | 位置を気取られる。バスク大佐がブルネイに辿り着くまでは撃つな。
アイチャッチ

アストナージ | 誰だ？
カミーユ | 一機でも多くのモビルスーツを出せという命令が、来ていないのか？
アストナージ | 何ぃ？コイツは、左の腕を外してしまった。
カミーユ | ライフルは使える。
アストナージ | シールドがないと危険だ！
レコア | アストナージ！止めて、カミーユよ！
アストナージ | カミーユ？うわっ！

ヘンケン | もう一射したら当方のポイントをずらすぞ。
バスク | ブレックスめ！
ジャマイカン | 止むを得ん、キャプテン反撃だ。撃て！
アレキサンドリア・ブリッジ | ぬぉ！

レコア | モビルスーツ・デッキのハッチ、開きます。
アストナージ | レコア中尉、そんな無茶な！
レコア | 仕方ないでしょ？でも、あの子ならやれるわ。
アストナージ | 対艦隊戦中なんですよ。
レコア | カミーユは強い子よ。
アストナージ | わかりました。ハッチ開け！Mk-II、ライフル忘れるな！
カミーユ | 了解。
トーレス | カミーユ、１号機で何をやっている！？
カミーユ | 音声回路、損傷。
アストナージ | カタパルト、射出用意！
ヘンケン | なんだと？バラし中のMk-IIでカミーユが？
ブレックス | 構わん、彼の適性をテストするいいチャンスだ。
カミーユ | ガンダムMk-II、カミーユ、行きます！

カミーユ | 若い恋人が何だって言うんだ。お袋を無視して若い女だなんて。
レコア | カミーユ、戦いは冷静にね。
バスク ん、戦争だな。

アレキサンドリア・ブリッジクルー | バスク大佐は、無事乗り移りました。
ジャマイカン | 大佐がブリッジにいらっしゃらなかったのは、不幸中の幸いだった。損傷はどうか？
ガディ | 指揮系統を第二ブリッジに移します。
ジャマイカン | よし、各員順次移動。各砲座は個々に反撃させろ。

カミーユ | 親父…いるんだ。神様がいるって信じたくなったよ、大尉！
フランクリン | うおぉぉ！
カミーユ | あなたという人は。
フランクリン | カミーユか。 撃つのか、親を！？
カミーユ | ハァ…ハァ…ハァ…。
フランクリン | 親に銃を向ける…。そんな風に育てた覚えはない。私だって親の務めは果たしてきた。それを、私の立場も考えずにお前は！
カミーユ | 子供の言い分だってあるんだ！あなたは！
フランクリン | 来るな！
カミーユ | 止めなさいよ！
フランクリン | ガンダムMk-IIが何だ！私は次を考えている。そんなものに、そんなものに…敗れるものではないんだ！
カミーユ | 父さん、冷静になって！
フランクリン | うお！
カミーユ | はっ！
クワトロ | 迷いは自分を殺すことになる、ここは戦場だぞ！
カミーユ | 誰！？はっ！ ばかやろう！
ジェリド | ん？ど、どこだ！？撤退命令？チッ、もうワンチャンスあれば、名誉挽回もできように。しかし、迷子にはなりたくない。
カミーユ | こんなことをやるから、みんな死んでしまうんだ！お前らがいなければ、こんなことにはならなかったんだ！
クワトロ | カミーユ君、無駄はよせ！
カミーユ | クワトロ大尉。くぅぅ。

バスク | 私はグリーンノアへ、すなわち、グリプスのシフトを急がせる。追撃は君に一任するぞ。
ジャマイカン | はっ！
バスク | エゥーゴの秘密基地とやらがグラナダにあるなどとは思うな。地球連邦の宇宙軍の半分はエゥーゴだと思え。

トーレス | 敵は３艦で追ってくるようです。
ブレックス | ここから先の我々のコースは予測できまい。そうそう手は出んな。
ヘンケン | ルナツーを迂回しつつ、地球へ！各ブロックの損害状況を知らせ！
トーレス | 了解。進路設定。目標は地球！

レコア | 誰のせいでもないわ。あそこは戦場だったのよ。
カミーユ | 僕は父を撃とうとしたんです。
クワトロ | 君が撃たなくても、いずれ誰かが撃っていたさ。
エマ | 失礼します。
レコア | エマ中尉。サイズは大丈夫だったみたいね。
エマ | ありがとう。現地徴用兵が希望だけれど、今は保護観察の身だから。
クワトロ | 今はいい。また中尉が移動するときは呼ぶ。
アーガマ・クルー | はっ。
エマ | 大尉は、まだ私がスパイだとお思いですか?
クワトロ | それはそうだ。君のご両親が地球にお住まいならば、人質に取られているようなものだからな。君がティターンズに戻る可能性はある。
エマ | それは、現実的な見方ですね。
クワトロ | そうだ。今も、両親の命を盾に敵が追ってきて、その敵と戦ってきた少年がここにいる。
エマ | それを聞いて来たのです。 両親は志の高い人達です。私のやることを理解して、許してくれると思います。
カミーユ | いいですね。素敵だ。
レコア | カミーユ？
カミーユ | エマ中尉のように、真実親をやっている大人を親に持てて。
エマ | でも、カミーユだってご両親は…。
カミーユ | あんなの親じゃありません！あんなの…。
レコア | カミーユ！
カミーユ | いけませんか、こんなこと言って！？でもね、僕は両親に親をやって欲しかったんですよ。そう言っちゃいけないんですか、子供が？ 父は前から愛人を作っていたし、母は父が愛人を作っていたって仕事で満足しちゃって、そんな父を見向きもしなかったんです。軍の仕事ってそんなに大切なんですか？エゥーゴだ、ティターンズだって、そんなことじゃないんです！子供が無視されちゃ堪んないんですよ。
クワトロ | 良くわかる話だが…。
カミーユ | 死んだ両親のことは言うなというのですか？
クワトロ | そうだ。そして、次の世代の子供達のための世作りをしなくてはならない。
カミーユ | 僕にそんな責任があるわけないでしょう？
クワトロ | あるな。
カミーユ | 大尉は僕の何なんです？目の前で二度も親を殺された僕に、何かを言える権利を持つ人なんて、いやしませんよ。
クワトロ | シャア・アズナブルという人のことを知ってるかな？
カミーユ | 尊敬してますよ。あの人は、両親の苦労を一身に背負って、ザビ家を倒そうとした人ですから。でも、組織に一人で対抗しようとして敗れた、馬鹿な人です。
クワトロ | 正確な評論だな。が、その言葉からすると、その人の言うことなら聞けそうだな。
レコア | クワトロ大尉…。
カミーユ | 会えるわけないでしょ。
クワトロ | その人は、カミーユ君の立場とよく似ている。彼は個人的な感情を吐き出すことが、事態を突破する上で一番重要なことではないのかと感じたのだ。
カミーユ | 聞けませんね、僕にとってはエゥーゴもティターンズも関係ないって言ったでしょう？大人同士の都合の中で死んでいった馬鹿な両親です。でもね、僕にとっては親だったんですよ！？クッ！
クワトロ | カミーユ君！
レコア | あんなことを持ち出して説得するなんて、上手じゃありませんね。
クワトロ | そうだな。俗人は、ついつい自分はこういう人を知っていると言いたくなってしまう嫌な癖があるのさ。
カミーユ | ううう…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第６話　地球圏へ
脚本：鈴木裕美子・斧谷稔　ストーリーボード：井内秀治　演出：関田　修　作画監督：北爪宏幸
ティターンズ兵 ご苦労様です。

連邦兵 | あっはっはっは…。
連邦兵 | ティターンズだからってだけで威張るんなら。
連邦兵 | オレにだってできるぜ。
連邦兵 | あっはっはっは…。お？
連邦兵 | えへへ。
ライラ | 名乗りも挙げずにご登場かい？
連邦兵 | ふん！
ライラ | その必要もないだろうな、出戻りのジェリド中尉といったらもう有名だ。
連邦兵 | ふふふ。
ライラ | ティターンズって言うから、どんなにすごいかって思ってたのさ。
ジャマイカン | 現在追撃中の艦艇、アーガマとモンブランは、サイド１、サイド２、月のどれかに行くと考えられる。しかも地球の近くを通り、我が防衛衛星を撃破しながら、だ。となれば…。

クワトロ | 大した変化はない?
キース | はっ。スピードが落ちているのは、我々を安心させるためかも…。
ヘンケン | クワトロ大尉。
クワトロ | 体制の立て直し中でしょう。
ヘンケン | そうだな。現在位置はどうなっている？
シーサー | はっ、レーザー防衛衛星網まで、あと25分ほどで接近します。
クワトロ | やはり、やるのですか？
ヘンケン | レコア少尉は、ブレックス准将に因果を含められている。
クワトロ | レコア少尉！？できますかね？

アストナージ | へぇ、モビルスーツか？
カミーユ | アストナージさん。
アストナージ | 構わんよ。
カミーユ | すいません。
アストナージ | 仕事だ、借りるぜ。ガンダムMk-IIか。
カミーユ | いえ。クワトロ大尉のリック･ディアスの部品の回収、たいへんですね。
アストナージ | おかげでガンダムの解体もおあずけだ。よくできてるじゃないか、これ。
カミーユ | Mk-IIとディアスに、新しい装甲を付け足してみたんです。Ζガンダムって名前も付けてんです。あ…。
アストナージ | さすがニュータイプってヤツは違うな。
カミーユ | そんなの関係ありませんよ。
アストナージ | 計算は合ってるんだぜ？
カミーユ | まぐれですよ。
アストナージ | アララ。
カミーユ | ディスク、貸しといてください。
アストナージ | あ、あぁ…隠すことはないだろう？

カミーユ | レコアさん。
クワトロ | 大丈夫なのか？
レコア | 性能のいいカプセルですから、安心です。
クワトロ | 任務についてだよ。本来なら…。
レコア | 私のような者にできる仕事ですから。
クワトロ | ん？
レコア | あ。カミーユ？

エマ | どなた？ なんでしょう、カミーユ？
カミーユ | 用がないと、来ちゃいけないんですか？ただ、話をしに来ただけです。
エマ | あ、お入りなさいな。ただね、慰めてもらいたいだけならば無駄よ。あなたと私は恋人でも何でもないんだから。
カミーユ | もういいです！なんであなたのような方がティターンズになんかいたのか、聞こうと思っただけです！
レコア | カミーユ！返します。こんな所で何をしているの？
カミーユ | えぇ！
レコア | カミーユ！
エマ | 悪気はないのよ、レコア少尉。
レコア | わかるような気がします、あたしも。
エマ | あなたも？
レコア | 殺風景ね。
エマ | 保護観察の身ですからね。
レコア | よかったら、私の部屋の植物の面倒を診てくれません？
エマ | え？
レコア | あたし、あまり時間がないの。
エマ | 時間がない？
レコア | あたしアーガマから降りるんです。

アーガマ・クルー | レコア少尉が見つかりました。保護観察中のエマ中尉の部屋です。
ヘンケン | エマ中尉の？
カミーユ | 観察室？
ヘンケン | 音声を大きくしろ。
エマ | 私はティターンズには戻れませんし、戻りたいとも思いません。でもね、エゥーゴがこれほどまでに好戦的である必要はないんじゃないかしら。このことが、全面戦争に繋がるのは、誰の目にも明らかでしょう？何の関係もない人々を死の危険に追いやってまでグリーンオアシスに先制攻撃をかけるべきだったのかしら。
レコア | 30バンチ事件を起こした相手に対しては、これでも甘かったわ。
エマ | 30バンチ事件？
レコア | サイド1の30バンチコロニーで、反地球連邦政府へのデモを鎮圧するのに、バスク・オムは何をしたと思って？
レコア | G3…毒ガスよ。
エマ | コロニーで毒ガスを使った？まさか。
カミーユ | コロニー内で毒ガス…、まるでジオンじゃないか。
エマ | 開戦のときにコロニー落としをした後では、G3の使用は禁止されていたわ。使えるわけがないでしょう？
ヘンケン | 信じ難いでしょうな、彼女には。
ブレックス | 今までと正反対の立場に放り込まれたのだからな。彼女には30バンチを見せてやる必要があるかもしれん。
ヘンケン | はぁ。
ブレックス | 彼女はいい素質を持ったパイロットだ。
ヘンケン | エゥーゴの…。
ブレックス | そうだな。
カミーユ | オレも知らなかった。

連邦兵 | うひょー、すごい！
ジャマイカン | さらにティターンズであれば階級は上がらんでも、正規軍の軍人に対して１階級上の特権が与えられる。
連邦兵 | あっははは、てことは月の有給休暇が３日も増えるんだ！
ジャマイカン | そうだな。
連邦兵 | うっはっはっは！
ライラ | 甘いね、だから中尉のような甘ちゃんができるのさ。
ジェリド | ちっ！
ジャマイカン | では、ジェリド中尉を戦闘隊長としてこの作戦に従事してもらう。
ライラ | なぜジェリド中尉なんです！？宇宙での経験は自分の方が上です。
ジャマイカン | 言ったろう、ティターンズは１階級上だと。
ライラ | 了解。
ジェリド | へっ！

ジェリド | 待ちなよ。
ライラ | なんだ、笑いに来たのか。
ジェリド | ちっ！うおっ！
ライラ | 気持ちはわかるけど、無理だね。恥を上乗せしに来るなんて、律儀だね。宇宙は地球と違うって、どうして地球人にはわからないんだ。
ジェリド | なぜだ！
ライラ | なぜだ？
ジェリド | 地球でも十分訓練はした。適応能力は高かったんだ。だからオレはティターンズになれたんだ。
ライラ | 適性と、対応するっていうことは、違うね。
ジェリド | 教えろ、なぜだ！
ライラ | およしよ、触るのは。そういった雑な神経がある限りは勝てやしないよ。
ジェリド | あぁぁ、なんでこういうことが雑だって言うんだ？
ライラ | イラつくねぇ！そんなやり方聞き方はみんなアンタのやり方だろう？相手に合わせたやり方じゃないじゃないか。あたしにはね、アンタが付き合ってきた女と同じようにしたって、通用しないんだよ。
ジェリド | そういうつもりではないのだが。
ライラ | 新しい環境、新しい相手、新しい事態に会えば、違うやり方をしなくちゃならないんだよ。
ジェリド | オレはそうしてきたつもりだ。
ライラ | 何も見ていないクセに、何が変えられるものか。
ジェリド | オレが何も見ていないと言うのか。
ライラ | 見ていれば、ガンダムMk-IIにだって勝っていただろう？
ジェリド | あっ…。 教えてくれ。オレはヤツを倒したいんだ。
ライラ | なぜ？
ジェリド | なぜ！？ オレだっていつかはティターンズをこの手にしたいと思っている。そのためには面子を捨てて勉強しなくちゃなんないんだ。
ライラ | 本気らしいね。なら、この作戦、ボスニアから発進させな。
ジェリド | あなたの船から？
ライラ | うん。教えたげる。

クワトロ | 遅いぞ。
カミーユ | すいません。クワトロ大尉は、30バンチ事件はご存知でしたか？
クワトロ | ああ。
カミーユ | 暴動があったくらいにしか、知らなかったんです。
クワトロ | そんなものじゃないな。
カミーユ | なぜ暴動が？
クワトロ | 人間は他人を信じないからさ。信じないから疑い、疑うから他人を悪いと思い始める。人間を間違わせるのさ。
カミーユ | じゃあクワトロ大尉も、他人を信じないから戦うのですか？
クワトロ | いや、ティターンズが暴走を始めたから、戦うのさ。
カミーユ | じゃあ、僕はどうしたらいいんです？
クワトロ | 自分ではどう感じているのだ？
カミーユ | 今はこれでいいと思っています。
クワトロ | ならそれでいい。
カミーユ | レコア少尉、どうされたのですか？
クワトロ | ああ、少尉は地球へ降りる。
アイチャッチ

クワトロ | ああ、少尉は地球へ降りる。
カミーユ | えぇ？
クワトロ | カプセルで大気圏突入をするんだ。何か話をするなら今のうちだぞ。
カミーユ | はい！
クワトロ | まるで、アムロ・レイだな。

ヘンケン | カプセルはどうか？
トーレス | 順調です。
ブレックス | あんな娘でもだいぶ緊張している。
ヘンケン | 目を閉じていても降下できます。ただし、射出する瞬間に邪魔が入らなければ、ですがね。
ブレックス | あぁ、こちらが防空衛星か太陽電池を攻撃するくらいは、追っ手だって気付いている。
ヘンケン | ですな。クワトロ大尉の攻撃準備、どうなっている！

ライラ | いいな？私の隊が先行する。
ジェリド | わかっている。
ライラ | 宇宙では全周囲に気を配るんだ。
ジェリド | モビルスーツの装甲越しに、殺気を感じろって言うんだろう？
ライラ | そういうことだ。
ジェリド | 宇宙の真空中に己の気を発散させる、か…。

レコア | 時間は？
アンナ | まだまだです。
レコア | ありがとう。しばらく一人にしておいて。
アンナ | はい、少尉。
カミーユ | レコア少尉は？
レコア | あっ。
カミーユ | 少尉！お一人でいらっしゃるんですか？
レコア | 一人しか乗れないでしょ？
カミーユ | 少尉。
レコア | 何？
カミーユ | 少尉…。
レコア | 第二戦闘配置中でしょ？そんな所にボッと立っていられるのですか？
カミーユ | あ…。
アンナ | エアロック開きます。
カミーユ | あ、あぁ。
レコア | バイザーを下ろして。

クワトロ | アポリー、ロベルト、太陽電池の攻撃後、直進だぞ。
ロベルト | 了解。
アポリー | 了解。
クワトロ | 行くぞ！
キース | 進路、クリアー。どうぞ。

シーサー | 敵機発見！
ヘンケン | チッ！
ブレックス | こういうものだ、もう呼び戻せん。
ヘンケン | レーザー回線を開け。リック･ディアス隊に照準を合わせるんだ。
シーサー | 無理です！
ヘンケン | やってみてから言うんだよ！
ジェリド 我慢するときには我慢するのも、生き方のはずだ。より大きな成功のためには…。ん！敵を捕捉したのか？

キース | クワトロ大尉、あと10秒で太陽電池の防空圏に入ります。
ヘンケン | よし。レーザー回線は繋がらんか？
シーサー | 申し訳ありません。
ブレックス | 急げよ。
クワトロ はっ！　当たるなよ、アポリー。　えぇい。　どうせならば。

ブレックス | モンブランのGM隊、艦隊を直撃しろ！
トーレス | ホウセンカをカタパルト・デッキに上げます。
ヘンケン | よぉし！
トーレス | エレベーター、上げ。ホウセンカは予定通りに射出する。
カミーユ | 敵が来るって言うのに。無茶だ。
ヘンケン | レコア少尉、心配するな。ちゃんとジャブローに向かって落としてやる。
レコア | 頼みます。
カミーユ | あ、あれだけか。
アストナージ | ん？おいカミーユ！どうするんだ？
カミーユ | 出ます。エレベーターを動かしてください。
アストナージ | 無茶をするな。何が出来るというんだ！？

ブレックス | クワトロ大尉は？
トーレス | 低軌道防衛衛星に向かっています。敵機は3機、いや、6機か7機！
ヘンケン | カミーユがバラし中のガンダムに乗っただと？
エマ | カミーユが？
シーサー | 敵機、近いんでしょ？
レコア | こちらホウセンカ、レコア機。
ヘンケン | ホウセンカから出て休むか？
レコア | いいえ。
エマ | 地球に降りるの？
カミーユ | 使えるんですよ、まだ！ライフルをくださいよ。レコアさんを無事に射出しなくっちゃいけないんでしょ？
ヘンケン | アストナージ、カミーユにやらせろ。
レコア | 馬鹿な子…。
トーレス | 来ます！

ジェリド | あれか。
ライラ | やれやれ、ようやくかい？ さて。来た！
ジェリド | 敵の火線が怖くないのか？まるで周りを見ていない！
ライラ | ん？
ジェリド | 敵の殺気を感じてる？ すごい…。ん？
レコア | カミーユが出るの？
トーレス | カミーユ、地球に落ちるなよ。
カミーユ | 了解。カミーユ、行きます！ モンブランが…。
アポリー | クワトロ大尉、後方で爆発の閃光が！
クワトロ | 爆発？敵襲か。
ジェリド | うぅ！
ヘンケン | クワトロ隊はどうした？
シーサー | 戻ってきます。う！
ブレックス | 落とせ！何で落とせんのだ！
ヘンケン | よし、カプセル射出の時間は？
トーレス | あと90秒。
クワトロ | カプセルの射出時間はまだのはずだ。はっ！
カミーユ | モンブランが…。

アムロ・レイ | なんだ、今の光は？ 誰だ？誰が呼んだんだ？
執事 | アムロさん、停電でございますが、お茶は？
アムロ | こっちで飲む。
執事 | はい。

ライラ | 援軍？どうりで抵抗が薄かったはずだ。出ていたのか。
クワトロ | カプセル射出までは。
レコア | はぁはぁ…ヘンケンキャプテン、どうなるのです？

ジェリド | カミーユ、うっ！リック･ディアスか！ ちっ！外したか。う！ しまった、どけって！
アポリー | ああぁっ！
トーレス | カプセル発射まであと60秒。
カミーユ | レコアさん…。はっ！うわぁ！
ジェリド | 避けた…。赤いリック･ディアスのパイロットか？
カミーユ | まずい！ 離れなきゃ、レコアさんが！
ジェリド | カミーユ、実戦に出るなんて。
レコア | ヘンケンキャプテン！
ヘンケン | コースの最終修正をする。カウントダウンだ！
レコア | は、はい！
カミーユ | 敵をアーガマから離さなくっちゃ！
レコア | カミーユ…あの子ったら。
カミーユ | こいつぅ！でえぇぇぃ！
ヘンケン | よーし、カミーユよくやった。
トーレス | コース固定！
ヘンケン | カプセル射出用意！
クワトロ | まだか！？
トーレス | カウントダウンです。10…。
カミーユ | うわあぁ！
ジェリド | うわっ！
トーレス、レコア | ３…２…１…ゼロ！
カミーユ | 出た！
クワトロ | よし。
ライラ | は？
ジェリド | そこかぁ！
カミーユ | う！
ジェリド | おぉ！
カミーユ | あぁぁ…。
カミーユ | はぁ…はぁ…はぁ…。
レコア | カミーユ、ありがとう。
ジェリド | 負けたくない。
ライラ | ジェリド？
ジェリド | あいつは、いつか絶対に、オレがやってやる。絶対にだ！
ライラ | カミーユという子供が乗っているのか。あのガンダムMk-IIには。ニュータイプだというのか。
カミーユ | 地球へ、行ったんですね、レコアさん…。
ナレーション 「その日の夕刻、中央アメリカ一帯では、異常な数の流れ星が観測された。モンブラン撃沈のためである。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第７話　サイド１の脱出
脚本：丸尾みほ・斧谷稔　ストーリーボード：知吹愛弓　演出：横山広行 　作画監督：小林利充

ジャマイカン | 半分のモビルスーツがやられるとは、ティターンズとは名ばかりだ。
ジェリド | 少佐。
ジャマイカン | ライラ隊の方がいい働きをしている。
ライラ | お言葉ですが。
ジャマイカン | ジェリドをかばうのか？
ライラ | 違います。今回の敵は特別だとお分かりいただきたいのです。
ジャマイカン | わからんな。
ライラ | 自分は以前のホワイトベースを知りませんが、あのアーガマは、あのホワイトベースのように見えるのです。
ジャマイカン | 何がそう感じさせるのだ？
ライラ | アーガマの懐は、開いているように見えて、近寄ると厚い。ことにガンダムMk-IIは、無手勝流に見えても、ぶつかってみるとその抵抗力は圧倒的に感じるのです。
アレキサンドリア・クルー | 少佐。敵艦はサイド4の空域へ直進するようです。
ジャマイカン | なにぃ！魔の空域へ入って我々をまくつもりか。
ライラ | 彼らはニュータイプかも。
ジャマイカン | 馬鹿を言うな、そんなものはおらん。ニュータイプなど、ビデオ屋の想像物だ。

カミーユ | 僕を正式なパイロットに？
ブレックス | 君の働きを見れば当然だろう。
カミーユ | 勝手に出撃したんで、独房入りかと思ってました。
ヘンケン | 嘘を言え。はっはっはっはっは！
ブレックス | 現在のアーガマは、モンブランのGMのパイロットもいるので、すぐ君が必要ではない。私は君の素質がどこまで伸びるのか見てみたいのだ。
カミーユ | 実験台ですか、ニュータイプの？
ブレックス | そんなものは他の研究所に任せりゃいい。私は君の、この船での立場を心配しているのだ。これでもアーガマは軍隊だからな。
カミーユ | 軍人ですか、この歳で？
ブレックス | 前大戦のホワイトベースのクルーには、君と同年齢の者が大勢いた。それに地球圏は中老年齢者が極度に少なくもなっている。
カミーユ | 知ってます。少し考えさせてください。

クワトロ | ブレックス准将と同じように、私も君には興味があるな。
カミーユ | 興味だけで、一人の少年を戦争に駆り立てるのですか？
クワトロ | 手厳しいな。軍の人事広報を見ても、アムロ・レイの跡は追跡できないんだ。
カミーユ | 前のガンダムのパイロットだった、ニュータイプがですか？
クワトロ | そうだ。今の地球連邦軍というのはそういうところだ。地球に住む人々は、魂を重力に引かれて飛ぶことができない。
カミーユ | だからって、僕がパイロットになって何になるんです？
クワトロ | 地球の人々の魂を…。
カミーユ | 関係ないでしょ、僕には！
クワトロ | そうかい。
カミーユ | アーガマは、僕を中尉待遇で扱ってくれますか？
クワトロ | はっはっはっは、あり得るな。
カミーユ | 大尉はなぜ軍人なんです？
クワトロ | なぜ軍人？
カミーユ | 聞きたいものです。
クワトロ | 他に食べる方法を知らんからさ。だから今だに嫁さんももらえん。
トーレス | 本艦はサイド４の空域に入った。居住区を収容、総員ノーマルスーツを着用し、監視体制に入れ。

ジェリド | いるのはわかってるんだ！大尉、開けてくれ！
ライラ | 何の用だ？用などないはずだ。
ジェリド | ジャマイカンの前でオレをかばったろ？あっあぁ…。すまない。
ライラ | ジャマイカンがどうしたって？
ジェリド | オレはいつか、ティターンズを使ってみせると言ったろ？そのためにはジャマイカンとだって一人で対応したい。それをかばう素振りを見せるなんて、オレに説教したアンタみたいじゃないじゃないか。
ライラ | 全くあたしの言ったこと、聞いてなかったんだね。
ジェリド | ん？
ライラ | アーガマの事実を説明していたんだ。アンタのことなんか考えちゃいなかったさ。
ジェリド | ニュータイプのことは既に聞いていた。
ライラ | こっちを向くんじゃないよ。

アレキサンドリア・クルー | 指令、グリプスがいよいよ移動を始めたようです。
ジャマイカン | そうか、ついにな。敵艦は？
ガディ | 魔の空域に入りましたが。
ジャマイカン | サイド２か月に…向かうか。

トーレス | 右前方、中型浮遊物発見。
サエグサ | 船首、ちょい振れ。
エマ | 左上、小石です。
トーレス | へぇ、エマ中尉、いい目してんな。
ヘンケン | これで３つ目です。
ブレックス | さすがティターンズと言うべきかな？
ヘンケン | 元ですよ、間違わないでください。
ブレックス | うむ。

ジャマイカン | このままだとアーガマがサイド1へ行くのか、月に向かうのか、サイド２に行くのかわからん。
ライラ | ですから、艦隊を3つに分けて…。
ジャマイカン | 大尉！作戦参謀は私だよ。
ライラ | ガルバルディ隊をアレキサンドリアで修理をしていただいた分だけ、我々は働かなければなりません。我々はティターンズではありませんからボスニアに戻り、別ルートでアーガマを追い、その足を止めます。
ジャマイカン | いい覚悟だが、敵を捕捉したときに戦い急ぐなよ。大尉は戦争を好むタイプと聞いたぞ。
ライラ | それは少佐の偏見です！
ジャマイカン | 良かろう。もし接触ができたときの判断は君に任せる。我々との合流を原則にな。
ライラ | はっ！行くぞ。

ライラ | 移動する。
アレキサンドリア整備クルー | ご苦労です。
ジェリド | ライラ大尉！わかったろ？
ライラ | ジャマイカンのことはわかっていたさ。
ジェリド | じゃあ、なんであんなに。
ライラ | ああいう男は好きじゃないってわからせてやりたかったのさ、アンタに。
ジェリド | え？ライラ、今度会ったらゆっくり酒でも飲まないか？
ライラ | 考えてもいい。
ジェリド | ありがとう。
ライラ | いい男になってくれればもたれかかって酒が飲める。それはいいものさ。
ライラ | いい男になれる素質はあるんだよ、アンタには。

トーレス | 監視、上がれ。監視、上がれ。
ヘンケン | クワトロ大尉。
クワトロ | はっ。
ヘンケン | あぁ、エマ中尉は？
クワトロ | 何か？
ヘンケン | あっいや…、話を…。
クワトロ | わかりました。後でブリッジに上げます。
ヘンケン | ん？

ライラ | まだか。まだ見つからんのか。
チャイ | 急ぐなよ。サイド１ではなかったんだ。
ボスニア・クルー | いました！
ライラ | 本当か？
ボスニア・クルー | アーガマです。レーダーにそれらしき船影が。間違いありません。
ライラ | 当たったか。
チャイ | ライラ、勝算はあるのか？
ライラ | あるかどうかはわからないが、やってみせる。ティターンズだけが軍隊じゃないってな。

エマ | 恐縮です、キャプテン。
ヘンケン | まぁその、なんだ、あははは。
キース | 30バンチ、接近。
ヘンケン | 君に見てもらいたいコロニーだ。なぜ我々が反地球連邦政府行動を起こしたか、わかってもらえる。
エマ | はい。

ボスニア・クルー | アーガマが、30バンチに入港した模様です。
ライラ | 30バンチへ？あそこは…。
チャイ | 例の作戦で住民が全滅したところだ。
ライラ | あんな場所にエゥーゴが？エゥーゴの秘密基地が？
チャイ | ううん、ああいう場所だからこそ、秘密基地の格好の場所と言えるな。
ライラ | 偵察する。こちらの動きを察知されぬよう、迂回して、工業用ハッチ側へ乗りつけてくれ。
チャイ | アレキサンドリアを待った方がいいのではないか？
ライラ | どうせなら、ジャマイカン少佐に戦況報告ができた方がいいだろう？
チャイ | そりゃそうだが。
ライラ | 様子を見るだけだ。
チャイ | 基地があるかどうか確認するだけだ。いいな。
ライラ | うん。

カミーユ | あれは？
クワトロ | ミイラだ。人の。
エマ | ミイラ？
クワトロ | コロニーのミラーが動かないからな。
カミーユ | うっ！
アイチャッチ

カミーユ | なんで死体を放っておくんです？
クワトロ | 数が多過ぎる。
カミーユ | なぜ、こんな風に人を殺せるんですか！
クワトロ | 直接刃物を持って殺さないからさ。手に血が付かない人殺しでは、痛みはわからんのだ。
エマ | でしょうね。

ライラ | これが、毒ガスのボンベか。 電気は生きている。エゥーゴが使っているのか。
ボスニア兵 | エゥーゴの連中か？
ライラ | このコロニー、死んだままだ。ということは、エゥーゴの秘密基地に格好のコロニーということだな。
ボスニア兵 | はい、港側までひとっ走り…あ。
ライラ | 使えそうだ。

クワトロ | 死を考えてる暇もなかったのか。中尉は、ここで反地球連邦のデモを起こしたエゥーゴが悪かったと言うかもしれん。
エマ | え？
クワトロ | しかし、地球の人々は、地球を復興させることしか考えずに、宇宙に住むスペースノイドのことを一切考えてくれなければ、デモの一つも起こる。人間は、地球の回復力を助ける手助け以外はしてはいけない、そして人はすべてコロニーで生活すべきだというアピールをしただけなのだ。
エマ | それなのに、バスクはこんなことをやった…。
クワトロ | なぜだと思う？
エマ | わかりません。

ライラ | はっ！いた！ 危ない！
カミーユ | はっ！
ライラ | そこのパイロットスーツ！エゥーゴの者か？まだ子供じゃないか。なんでパイロットスーツを着ている？
カミーユ | なんでって…。こうなってしまって。
ライラ | エゥーゴの者か？
クワトロ | カミーユ君、どこだ？
ライラ | 声を出すと殺す。
カミーユ | ティターンズの方ですか？
ライラ | ティーターンズなものか！
エマ | あまり離れると迷子になるわよ。
ライラ | あれは、エマ・シーン…。
カミーユ | 知ってるんですか？
ライラ | まあな。
カミーユ | あなた、もしかしたら…。
エマ | でも、納得できません。なぜ、ここまでしたんです？
クワトロ | 地球連邦の人々は、宇宙という新しい環境を手に入れて、そこに適応していこうとする人間を恐れたのだ。
エマ | ニュータイプになるから？
クワトロ | そうだ。
クワトロ | ニュータイプをエスパーのように考えているから、いつかそのニュータイプに主権を侵害されるのを恐れているのさ。
エマ | それだけのために人を殺せるのですか？
クワトロ | 殺せるさ。ちょっとした借金のために人を殺すより、よっぽど理性的な行為と言える。
ライラ | 嘘だ！
クワトロ | お前は。
エマ | ライラ大尉！
ライラ | 嘘を言うな。それだけのために、バスクはこれほどの人を殺したりはしない。
クワトロ | 見てもわからんのか。
ライラ | かつてジオンを好きにしたザビ家の理屈に騙されているんだ。
クワトロ | 地球連邦が第二のザビ家になろうとしているのが、わからないのか。
ライラ | なんだと！？
クワトロ | 地球を私のものにしようと…。
ライラ | えぃ！
カミーユ | あっ！ あの人…。
クワトロ | ムダだ。
エマ | なぜです！？
クワトロ | 彼女はモビルスーツで来ている。アーガマに戻るぞ。
カミーユ | はい！僕の勘が当たった。できる人だ。

ヘンケン | 敵はサラミスタイプ１隻ってところか。
クワトロ | モビルスーツは３機。
ブレックス | 前方にカミーユ君を出して、リック･ディアス隊は後方から援護する。
クワトロ | カミーユを試すのですか？
ブレックス | ガンダムMk-IIの性能チェックだ。
クワトロ | カミーユ、アーガマの前に。リック･ディアス隊は左右に展開する。
カミーユ | 了解。
クワトロ | アポリー中尉の機体を借りる。
カミーユ | ガンダムMk-II、出ます。 カミーユ機、行きます！
アーガマ・クルー | ようし！

カミーユ | はっ！ あれは、さっきの人！
ライラ | 生意気な口を聞いた士官が、乗ってでもいるのか？
カミーユ | ん？ あなた、ライラ大尉か？
ライラ | ん？この声は？さっきの子供の方か。
カミーユ | ライラ大尉、あなただって、さっきのクワトロ大尉の言う事を聞いたでしょ！
ライラ | 何ごたくを並べて！
カミーユ | 抵抗するなら、撃ちますよ！
ライラ | 力がある。前からこいつはガンダムMk-IIを？

アレキサンドリア・ブリッジクルー | 30バンチ付近に戦闘中の光をキャッチ。
ジャマイカン | ライラ大尉の言うことが、当たったか。

ライラ | こいつ、やはりニュータイプだ。あんな子供に。あんな子供なのに！
連邦兵 | うお！
ライラ | 私は正規のパイロットだ。あんな子供に負けられない！
カミーユ | 大尉、あなたは逆上し過ぎてる！
ライラ | 消えた？

ジェリド | 少佐、なぜ援軍を出さないのです？
ジャマイカン | アーガマの消耗を待つのだ。それに、同時に中尉にいい士官になってもらうためでもある。軍人は個人的な感情を抑えるすべも知らねばならん。

カミーユ | はぁ、はぁ、はぁ…。
ライラ | ぐあぁぁ！えぇい！ はっ！負けるものか、あんな子供に！
ライラ | 私がジャマイカンに言った通りだ。ジェリド、油断するな。ヤツは只者じゃない。そうか、私が今あの子のことを只者じゃないと言った。このわかり方が無意識のうちに反感になる。これが、オールドタイプということなのか！？
ライラ | （ジェリド…。）
ジェリド | ライラ…。
ジャマイカン | 無様な。
ジェリド | うっ、あぁぁ！
ジャマイカン | よせ！戦いは終わった。
ライラ | （いい男ならね。）
ジェリド | おい…何を言おうとしたんだ、大尉？

ヘンケン | おめでとう。君も一人前の立派なパイロットだ。
アーガマ・クルー | はっはー、大したもんだ。
ブレックス | アムロ･レイの再来だよ、君は。
クワトロ | 同感だな、カミーユ・ビダン君。
カミーユ | ダメです。僕はまだ軍人になると決めたわけではありません。もう少し、このままの方がいいんです。もう少し…。
エマ | この子、あたしにはわからない何かを感じている…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第８話　月の裏側
脚本：大野木寛・斧谷稔　ストーリーボード：川瀬敏文　演出：川瀬敏文 　作画監督：兵頭　敬
ナレーション 「それは、かつて魂を持ったものかもしれない。しかし今は、それが神の国に辿り着くことはないだろう。そこには人と名乗る知的生命体が住む惑星があった。人々は、ここで子を産み育てることを、当たり前のこととし過ぎていた。」

ジェリド | 調子はどうだ？
アレキサンドリア整備クルー | もう終わりますよ。操縦桿の遊びは少なくしときました。
ジェリド | さすがだな。
アレキサンドリア整備クルー | ほんとにコイツで出るんですか？
ジェリド | 実戦上がりで疲れているヤツに、テストさせちゃいけないからな。
アレキサンドリア整備クルー | 知りませんよ。
ジェリド | モビルスーツデッキの管制官は、そのつもりでいる。
アレキサンドリア整備クルー | いつですか？
ジェリド | 15～6分後だ。
アレキサンドリア整備クルー | へいへい。

カミーユ | 放っといてくださいよ！
エマ | だだこねないで、カミーユ。
カミーユ | あ、クワトロ大尉。
クワトロ | 悪いな。しかし、飲み込んだ言葉を言ってもいいんだぞ。
カミーユ | 言える訳ないじゃありませんか。
クワトロ | 汗を流せばいい。
カミーユ | 気楽に言わないでください。
クワトロ | ライラ大尉とは、何があったのだ？
エマ | 大尉は下がっていてください。
カミーユ | エマ中尉だって、保護観察の身なのでしょう？この部屋には監視カメラがありませんから、中尉は入れませんよ。
エマ | ごめんなさい、今日からは自由の身よ。エゥーゴのクルーに認められたわ。一つはその報告に来たのよ。いい？
カミーユ | 勝手に入ってきたんじゃないですか。
エマ | 大尉が知りたがっているのは、あなたを軍人にしようとしているアーガマの軍人達に腹を立てているのじゃないかって。
カミーユ | 中尉は、何で自分の言葉で話さないんですか？
エマ | え？ごめんなさい、あたしはね、あなたがライラ大尉と戦闘中に何かを感じて、それで苦しんでいるんじゃないかって。
カミーユ | すごい想像力ですね。僕がニュータイプのように、モビルスーツの装甲越しに、敵の気分とか心情を感じることができるって言うんですか？ライラ大尉って強い人だから、必死で戦って勝っただけです。何の痛みも感じていません。
エマ | 嘘をおっしゃい、カミーユ・ビダン！どこへ行くの？
カミーユ | クワトロ大尉が言ったでしょ、汗を流せって。

エマ | アーガマでは、アムロ･レイという人のことを、所在が不明だなんて、言ってるわね。あたしね、２年半ほど前に、アムロ･レイに会ったことがあるの。
カミーユ | え？
エマ | 女同士で、ガソリン車のドライブ旅行をしたときに、シャイアンの方で彼に会ったのよ。大豪邸の前でね。そのときには、こんな時代にも親の財産を相続している暗い青年がいるって笑ったのよね。その青年はひどく疲れているんだけど、夢を見続けているような人だなって、そう思っていたんだけど、その人が、最近、アムロ･レイだってわかってきたの。
カミーユ | 彼が名乗ったんですか？
エマ | そうじゃないわ。宇宙に出てからわかったのよ。

エマ | クワトロ大尉のような方とであって、あの青年はきっとアムロだ、宇宙に出られずに悶々としているアムロ･レイだってわかったのよ。
カミーユ | あなたの勝手な想像でしょ？
エマ | 違うわ。あたしがね、アーガマに来たのは、あの名前のわからない青年のせいだってわかったのは、アーガマの空気なのよ。これが、あの青年が求めていた空気なのか、これが彼の求めていたものなのかってわかっていくと、あの青年がアムロだと明確にわかったのよ。
カミーユ | じゃあ、シャア･アズナブルのような人がここにいると思ってるんですか？
エマ | そうかもしれないわね。あたしも、アーガマへ来たいと思ったときのように衝動もなくなって、落ち着いてるわ。
カミーユ | じゃあ、シャアには会ってるんだ。
エマ | え！？今、何て言ったの？
カミーユ | シャアには会いたいでしょって言いました。
エマ | いいえ、会ったでしょって言ったわ。
カミーユ | 言いませんよ！
エマ | え。
カミーユ | うわ。
シーサー | 総員、第二戦闘配置。
エマ | 追っ手？
カミーユ | 言いませんよ！
エマ | 言ったわ、シャアに会ったって！

アレキサンドリア・クルー | フル装備のバランスを見るだけだぞ。一吹かしで帰って来いよ。
ジェリド | 了解。
アレキサンドリア・クルー | 敵艦発見。追跡のモビルスーツを発進させろ。
アレキサンドリア・クルー | 聞こえたか、ジェリド？追跡して来い！
ジェリド | 了解。
アレキサンドリア・クルー | アーガマの潜伏場所を確認すればいい。聞こえているのか！
ジェリド | 聞いた。
ジャマイカン | ガルバルディが出たのか。
ジェリド | ライラ、お前さんがオレを導いてくれるのか。

ヘンケン | グラナダに向かっていると見せて、一挙にアンマンコースに入る。
トーレス | まだ固定だ！
カミーユ | Mk-IIだけなのか！？
トーレス | クワトロ大尉がフォローしてくれる。
カミーユ | 頼みます。

ジェリド | 仕掛けないと出て来ないのかい、ガンダムMk-II？ よぅし！
ブレックス | ん？
カミーユ | 正気か！？カミーユ機、行きます！
トーレス | 正面から来るぞ。
カミーユ | こっちの発進中に撃つバカがいるか！
トーレス | 敵、10時方向。
クワトロ | 発進しろ。援護のビーム発射。
ジェリド | 出たのか、ヤツは。
カミーユ | ライラ隊のモビルスーツ。あの人の部下か。はっ！ あぁ！
ジェリド | 貴様か、ライラを撃墜したのは！
カミーユ | う？
ジェリド | オレは一騎打ちで貴様を倒す！
 | モビルスーツで！
ジェリド | 貴様はライラを知らないだろうが、俺にとっちゃ師匠なんだ！
カミーユ | 自分だけが特別だと思うな！あの人が喜ぶものかよ！生き返るのかよ！
ジェリド | 知った風なことを！
クワトロ | ん？ カミーユ！ 何ぃ？
トーレス | カミーユ機、戦列から離れていきます。１機のガルバルディに追われている模様。クワトロ大尉、どこです？
ヘンケン | 高度を下げろ。グラナダに直進コース。高度500！
ジェリド | ヤツぁ、なんて勘をしているんだ。 何！？
カミーユ | バーニヤも吹かさずにこんなにジャンプできる…。無駄な殺生を、またさせる！ 何ぃ？
ジェリド | 貴様だけが特別なんじゃぁない！オレだってティターンズだ！
カミーユ | うぅぅ。
ジェリド | 貴様がニュータイプであったとしても、月面戦闘は初めてのはずだろ！？
カミーユ | こうか？
ジェリド | う、エネルギーアップか。
カミーユ | あぁぁ！
アイチャッチ

ガディ | 火線の見えたところにアーガマはいないだと？
ジャマイカン | 先行したガルバルディは？
アレキサンドリア・ブリッジクルー | 応答なし。
ジャマイカン | ブレックスにやられたか。

カミーユ | えぇ、しまった！
ジェリド | あの力、子供のものじゃない。何なんだ、ライラ？
カミーユ | えぇ、うあぁぁ！
ジェリド | ニュータイプだってスーパーマンじゃないんだ！
カミーユ | 何ぃ？
ジェリド | やったか？ うぅ！
カミーユ | うあぁぁ！
ジェリド | うあぁぁぁ！
カミーユ | もらったぁ！
ジェリド | ライラ、見ていろ！ 援軍か！？カクリコンは！戦友の仇も撃てないのか、オレは…。うぐぅぅ。

クワトロ | 行けるのか、カミーユ君？
カミーユ | 大丈夫です。移動はできます。申し訳ありません、ライフルをやられました。
クワトロ | 敵のペースにはめられたな？アーガマに戻るぞ。

アーガマ整備クルー | あーあ、こんなに壊しちゃって。脚は全部換えろ換えろ！
ジェリド | あの敵、ガルバルディ隊ではなかったな。
カミーユ | はい、ジェリド・メサ中尉でした。
ジェリド | ああ、ライラ大尉とかの怨念が乗り移ったようだな。
カミーユ | クワトロ大尉もそう感じましたか。
ジェリド | わかるとはいい勘をしているな。
カミーユ | ありがとうございます。
ジェリド | しかし、一機のモビルスーツの動きに、あれほど巻き込まれるとは若過ぎるな。
カミーユ | う。
ジェリド | でないと、今度は君が死ぬ番だ。
カミーユ | …誰が、死ぬもんか！

グラナダ・オペレーター | 長い航海ご苦労様です。グラナダでは…。
ジャマイカン | お世辞はいいんだよ。
グラナダ・オペレーター | …２割引クーポンを発行しています。

クワトロ | 入りたまえ。
キグナン軍曹 | お帰りなさいませ、大佐。
クワトロ | 言うな、私はクワトロ大尉だ。
キグナン | 私にとっては、シャア･アズナブル大佐です。
クワトロ | グラナダの方はどうだ？
キグナン | アレキサンドリアと、他２隻が入りました。
クワトロ | うまくいくのか？
キグナン | アナハイムもそのつもりですから。
クワトロ | 何かあったのか？
キグナン | アステロイドベルトの写真です。
クワトロ | 何！？
キグナン | スペクトル分析でも、核パルスとわかりました。
クワトロ | 核パルス？アクシズか。
キグナン | はい、だいぶ前から地球圏へ向かって移動を開始しています。
クワトロ | 地球へ？
キグナン | はい。
クワトロ | ジオンの亡霊が動き出したか。ハマーン･カーンは二十歳になったか？
キグナン | はい。あと一つ、気になることがあります。
クワトロ | ん？
キグナン | グリプスが動き出しました。
クワトロ | グリーンノアがか。バスクめ。
グラナダ・ホテル従業員 | クワトロ大尉、ウォン・リー様からの伝言を預かっています。明日午前10時にイースタン通りのマクダニエルまでお越しください。
クワトロ | マクダニエル？
キグナン | ハンバーガーショップですよ。
クワトロ | 了解した。ありがとう。
グラナダ・ホテル従業員 | 15セントいただきます。ありがとうございます。またのご利用をどうぞ。

ジャマイカン | これしか補給できないと？どうなってるんだ、グラナダは！
ガディ | グラナダも地球の補給を待っているのだと。
ジャマイカン | 我々に対しての言い逃れだ。エゥーゴの賛同者共め。
アレキサンドリア・ブリッジクルー | あの…。
ジャマイカン | 何だ！
アレキサンドリア・ブリッジクルー | ジェリド中尉が、戻ってきました。
ジャマイカン | 謹慎処分を聞いていなかったのか、ヤツは！あんなヤツ、営倉にブチ込んでおけ。
アレキサンドリア・ブリッジクルー | はっ。

ジェリド | はぁ、謹慎でも何でもしてくれってんだ。
カクリコン | RBユニットなら回路をいじらんで済む。全部よこせ。
ジェリド | 戦闘ばかりでなく、補給にも才能があるようだなぁ？
カクリコン | ワインでも調達してみせるぜ、軍規違反者さんよ？
ジェリド | そのうちにな。
カクリコン | ジェリド中尉、ライラ大尉の仇を討つには、君の許可がいるのかな？
ジェリド | ん？
カクリコン | ちょっとした情報を手に入れてな、これから出張する。
ジェリド | どこへだ？
カクリコン | この作戦はオレからジャマイカン少佐の許可をもらっている。いざという時の援軍にジェリドが要ると上申はしておくが、今からは連れていけんな。
ジェリド | 勝手にやっておくれ、誰の許可も要らんよ。
カクリコン | じゃ、しばらく安静にしていろ。

カミーユ | 夕べは、眠れました？
エマ | ええ、本物の重力は気持ちよかったわ。でも驚きね、ジャブローの近くにエゥーゴを支援する街があるなんて。
カミーユ | ほんと、港の奥のドックにも、新造戦艦があるんですものね。ん？あれ、何の山です？
エマ | コロニーの残骸だって言ってたわ。
カミーユ | コロニー？
エマ | 前の、一年戦争時代のでしょ？
カミーユ | 戦争で壊れたコロニー…。
クワトロ ここか…。

エマ | 今の私はわかるのよ、ティターンズを組織した理由が。
カミーユ | 本当ですか？
エマ | えぇ。30バンチのあの酷い光景を見た後ならばね。
カミーユ | ティターンズの目的って、ジオン軍の残党狩りなんでしょ？
エマ | 違うわ、ジオンを利用しているようね。
カミーユ | え？
エマ | グリーンノアに入ってからわかったの、あたし。
カミーユ | バスクに騙されていた？
カクリコン | 当たりだな。見てくる。

ヘンケン | 准将はグラナダに入った。
クワトロ | ウォン・リー、諸君の協力で、初期の作戦は完了した。
ウォン・リー | クワトロ大尉、ご苦労。今日呼んだのは、君がジャブロー侵攻作戦を反対だと聞いているので、その意見を聞きたくてな。
クワトロ | 戦力差が一つと、地球上の破壊行動は地球を汚染します。それに、あの重力の井戸の底に落ちて、脱出はどうするのです？軍事的効果を考えれば、グリプスを撃滅する方が正しい。
ウォン | しかし、グリプスは地球連邦の手足にしか過ぎん。本体を叩かねば、次のグリプスが生まれる道理だ。しかしジャブローは、地球連邦の拠点だよ。こいつを叩きゃグリプスだって補給が無くなるわけだ。それに、世界が我々エゥーゴを認めて民意を一挙に味方につけられる。
クワトロ | ウォンさんは出資者だと思っていたが、政治家になるおつもりで？
ウォン | ふふ、バカを言え。
クワトロ | エゥーゴの、地球での支援部隊、カラバへの連絡は？
ウォン | 取れてる。モビルスーツはカラバに渡してパイロットは宇宙へ戻ればいい。
クワトロ | 出資者は無理難題をおっしゃる。

カミーユ | ん？ エマさん！
エマ | はっ！
カクリコン | エマ中尉！何でエゥーゴに手を貸す！
エマ | カクリコン？訳など言ってもわからないでしょう。
カミーユ | あぁっ！ うぅっ！ はぁはぁ…。 エマさん、早く！
カクリコン | ちっ！
エマ | 追って来ないわ。
カミーユ | カクリコンか…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第９話　新しい絆
脚本：丸尾みほ・斧谷稔　ストーリーボード：杉島邦久　演出：杉島邦久 　作画監督：山田きさらか

レコア | あっ…。今までの輸送機とは違う。これで45機目か。
ジャブロー兵士 | こっちへボートを寄せろ！
レコア | はっ！
ジャブロー兵士 | よこせ！
レコア | 触らないで！
ジャブロー兵士 | でぇい！
レコア | あっ…。
ジャブロー兵士 | スパイが何を言う！うぉぉ！
カイ・シデン | おぉっと、動くな。いや、そのご婦人から離れろ。
ジャブロー兵士 | うぅ。
カイ | 銃と、ガンベルトを捨てろ。 まっすぐに走れ！
ジャブロー兵士 | うぅぅ！あぁ！
カイ | 曲がったら撃つぞ！
ジャブロー兵士 | ジャングルの中で、まっすぐに走れるもんか！
カイ | 木は避けてもいい！ 別に、下心はないつもりだ。
レコア | で、でも、あなたは…。
カイ | カイ・シデンという。フリーのジャーナリストってさぁ、いつバチカンに取材に行くかわからないだろう？
レコア | あぁ…。

キッチマン | ども。またチキンか。
カクリコン | 動きは活発のようだな。アンマンは？
キッチマン | 急がば回れって言いますよ？
カクリコン | 怖いんだろ？
キッチマン | 当たり前でしょう？マサダ軍曹、グラナダに着いた頃だから。ふん。

マニティ | グラナダが貴艦の補給に応えられないのは、地球の参謀本部がここを軽視しているからです。
ジャマイカン | グラナダぐるみでエゥーゴに手を貸しているからではないのか？
マニティ | ならばアレキサンドリアは入港させないで撃沈しています。
ジャマイカン | 30分後にアレキサンドリアとボスニアは出港したいが。
マニティ | サチワヌは？
ジャマイカン | ここに残す。
マニティ | 了解しました。
ジャマイカン | アナハイムが補給を申し出たと言うが、モビルスーツの補給も受けられるのか？
ムソール | はい。
ジャマイカン | ん。マサダ軍曹か？カクリコンはうまくいっているのか？
マサダ | それでお願いがあって参りました。
ジャマイカン | よし。
マサダ | は。

ハロ | ハロ！
カミーユ | またその言葉か。わかったよ、お前の名前はハロなんだ？
ハロ | ハハハハハ、アムロゲンキカ？
カミーユ | アムロ？10年前のチップか。
エマ | 集合の号令が聞こえなかったの？
カミーユ | まさか。
エマ | あなたパイロットなのよ。
カミーユ | 僕はまだ軍属じゃありませんよ。うっ！
エマ | 悪いけどここは軍なのよ。一緒に来なさい。

カイ | 今日の48機目か。
レコア | ねぇ、ジャブローが引っ越しだって言うのなら、地球連邦軍の新しい拠点はどこなの？
カイ | それを知ったからって、明日にでもジャブローに進攻しようという部隊に教えようもないだろ。あんたの部隊に連絡するために、カプセルに戻るのか？
レコア | 歩いて戻ると４日もかかるわ。
カイ | じゃあジャブローで借りるかい？
レコア | ジャブローで？
カイ | あそこにはいいレーザー通信機があるはずだ。
レコア | でも。
カイ | 今は無理だ。暗くなったら試してみるさ。

クワトロ | これが献金で造られた船とはね。
ヘンケン | 地球連邦政府の目を盗んでよく建造したものだ。
ウォン | 連中はスペースノイドを知らなさ過ぎる。昔ヨーロッパが新興国のアメリカ大陸の勢力ををなめた時代があったろ？あの繰り返しだよ、歴史は。

エマ | 早く、走りなさい！
クワトロ | 遅いぞ！
ウォン | あの少年は？
ヘンケン | パイロットだ。
ウォン | カミーユとか？
ヘンケン | ああ。
ウォン | そのガキ、待ちな！
カミーユ | うあっ！うぅぅ。あぁ。何するんです！？
ウォン | 遅刻の原因はそのオモチャにあるとみた。違うか？
カミーユ | 何の権利があって、あなた…。 ただのオモチャじゃない、こっちの事情も知らずに暴力はいけませんよ。
ウォン | 甘ったれるな！
カミーユ | でぃ！せぃ！そっちこそ！ぐっ！
ウォン | 貴様が准将が言っていたニュータイプのパイロットらしいな。
カミーユ | そんなんじゃない！
ウォン | 嘘だな。口ではそうは言っても増長がある。油断があるからミーティングにも遅刻をする。
カミーユ | ハロは情報を持った記録チップを持ったロボットだとわかったんだ。それを調べようとして…。
ウォン | 貴様は情報部員じゃなかろう。なら、パイロットをやることが先だ。そうでなければ、アーガマから放り出されて今頃は宇宙で溺れていたかもしれんのだ。
カミーユ | でも、ハロは元ホワイトベースの情報を持っていたかもしれないんだ。
ウォン | そんなものが今の戦いに何の役に立つ！？
カミーユ | うっ！あんたって…うぅっ！
ウォン | つべこべつべこべと！なんでごめんなさいと言えんのだ！
カミーユ | 暴力は…いけない！ぐはぁぁっ！

カミーユ | うっ、うぅぅ。
アポリー | 気が付いたかい、ニュータイプ？
ロベルト | ウォンさんを相手にするから、そういうことになるんだよ。
カミーユ | はぁぁぁ。
クワトロ | 気が付いたか？
カミーユ | どこへ？
クワトロ | グラナダへ出動命令が出た。
カミーユ | ハロをどうしたのです？
クワトロ | そのハロは市販されたものだ。
カミーユ | 理不尽じゃないですか。
クワトロ | ん？
エマ | 何が？
カミーユ | 僕が一方的に暴行を受けていたのに、黙って行ってしまったあなた方のことですよ！
クワトロ | 軍隊っていうのは、ああいったものだ。アーガマでは君に甘すぎた。反省をしている。
カミーユ | ウォンとかっていう人は、軍人じゃないんでしょ！？
クワトロ | エゥーゴの出資者だ。大切な人だ。
エマ | カミーユ。
カミーユ | 暴力肯定なんですか。
エマ | 支度を急げ！
カミーユ | 嫌ですよ！ うぐっ！エマさん…。
エマ | 軍隊というところは理不尽なところよ。
クワトロ | 殴られたくなければ自分のミスをなくせ。
カミーユ | 僕は行きませんよ！
エマ | ガンダムMk-IIはどうするの！？
カミーユ | クワトロ大尉がいるでしょ。
エマ | 今日まで生きてこられたのは、あなた一人の力ではないのよ。
カミーユ | 僕の力があったから、アーガマはここまで来られたんでしょ！
エマ | その自惚れが、今にあなたの命を落とすってわかっているから、ウォンさんはあなたを殴ったのよ。
カミーユ | 自惚れだなんて…。僕は…。
エマ | ウォンさんはね、地球にしがみついて地球を滅ぼすような人は何とかしたいと思っているのよ。その上であなたのような見込みのある人に生き残って欲しいと考えて…。
カミーユ | 僕は見込みありません。自閉症の子供なんだ。
エマ | 自分の都合で大人と子供を使い分けないで！
ハロ | ゲンキカ、カミーユ！ゲンキカ！

クワトロ | 百式のテストとグラナダの支援だ。目立つ色になったから気を付けろ。
アポリー | 味方に撃たれないためには仕方ないですよ。
ロベルト | 大尉の色は、人気がありますからね。
アポリー | カミーユは、来ますか？
クワトロ | 来るな。エマ中尉がやってくれる。
アポリー | ウォンをなんで怒らせたんです？
クワトロ | カミーユがのそのそしているからさ。

カクリコン | 出てきたぞ。
キッチマン | アーガマがですか？
カクリコン | モビルスーツだ。
キッチマン | 何だ？新型がいる。
カクリコン | モビルスーツ戦をやろうとは思わん。マサダ軍曹がグラナダに接触をしたとして、援護が来るのは何時間後だ？
キッチマン | 遅くともあと30分もすれば。
カクリコン | 待とうじゃないか。母艦を沈めれば、モビルスーツなんて人形みたいなもんだ。

ガディ | ジャマイカン少佐、着艦しますか？
ジャマイカン | いいだろう。ジェリドの発進は？
ガディ | ハイザックの調子が良くないようです。
ジャマイカン | カクリコンの作戦に間に合わんのか。
ガディ | 間に合わせます。ジェリド中尉は名誉挽回のチャンスを待っていたのですから。
ジャマイカン | しかし、マシンは気合では直らんぞ。

アストナージ | 出られるのか？
カミーユ | 大丈夫だ。風邪気味だけど薬で抑えた。
エマ | 軍医からもOKはもらったわ。
カミーユ | 緊急発進をやる。追いつかなくっちゃ。
アストナージ | 了解。
カミーユ | エマ中尉、後は頼みます。
エマ | わかっているわ。
ハロ | カミーユ、キャッチシロ。
トーレス | 港のハッチを開く。空気漏れを少なくしたい。行けるか？
カミーユ | 了解。パネルチェックOK。
トーレス | カタパルト、用意。
カミーユ | 出力、上昇！
トーレス | ハッチ開くぞ！
カミーユ | 出力最大、アフターバーナーをかける。
トーレス | それほど急がなくったって、空気は大丈夫だ。
カミーユ | カミーユ、行きます！
アイチャッチ
カミーユ ぐぅぅ！　クワトロ大尉は？はっ！

キッチマン | ガンダムMk-IIも出た！
カクリコン | 予定通りだ。発進の準備をしろ。
ティターンズ兵 | はっ。

ジャマイカン | アナハイム・エレクトロニクスというが、この地下深くでは何が建造されているのかわからん。
ガディ | ここがエゥーゴの補給をしているとも考えられます。
ジャマイカン | バスク大佐はここを無傷で手に入れるつもりだ。
ガディ | なるほど、攻撃をしないで恩を売っておく…。
ジャマイカン | 釘は刺しておくか。 ジェリドはまだ出られんと？
ティターンズ兵 | はっ！
アナハイム・エレクトロニクス幹部 | ジャマイカン少佐。
ジャマイカン | 我々はこの工場の強制捜査はしない。銃一発撃たないということだ。その点を、メラニー・ヒュー・カーバイン会長にお伝え願いたい。
アナハイム・エレクトロニクス幹部 | もちろん今日の分は、バスク大佐へのご挨拶ということで、タダで良いと会長からは申し付けられております。
ジャマイカン | ティーターンズの世になると読んでいる訳か？
アナハイム・エレクトロニクス幹部 | さぁ、そこまでは…。

カミーユ | クワトロ大尉って、こうなるってわかってたのかな？嫌いだな、ずっと試されてるみたいだ。
カクリコン | ジェリドのヤツ遅いな。
クワトロ | グラナダだ、出迎えと合流する。
連邦管制官 | クワトロ隊が入港だ！作戦開始だ！
アポリー | よろしいか、クワトロ大尉？
クワトロ | ５分時間をくれ。
カミーユ | どういう作戦なんです？
アポリー | ティターンズの艦を分捕るんだ。
カミーユ | だったら、グラナダの兵隊だけでやってもらえば…。
ロベルト | だから子供だってんだ。我々がこの作戦の主導権を握っているって知らせなければ、味方だって掌握できないだろ？
カミーユ | そんなもんなんですか？
ロベルト | 親分になりたいヤツはいっぱいいるからな。
クワトロ | カミーユは私に付いて後方援護だ。
カミーユ | はい！

カミーユ | 船を奪うって。
クワトロ | ハイザックが出て来た。
カミーユ | 動かなければ、攻撃はしない！
クワトロ | よし、パイロットは捕虜にすればいい。アポリー！
連邦兵 | うわぁぁ！
ロベルト | よぅし、動くな！
クワトロ | もう白兵戦にはならんだろうが、こういう戦いにも慣れるんだ。
カミーユ | あっ。
エゥーゴ兵 | 動くんじゃない！手を上げて！ぐあっ！
カミーユ | うっ！うぅぅっ！
連邦兵 | ぐあぁぁ！
クワトロ | 安全弁を外さなければ撃てん。
カミーユ | あぁっ。

カクリコン | キッチマン、港の入り口を封鎖するだけでいい。その上で脱出する！
キッチマン | はっ！
カクリコン | ジェリドめ、肝心なときに！

エマ | 何！？
ヘンケン | 敵襲！？

カミーユ | クワトロ大尉、大尉！
クワトロ | 撃ち過ぎだが、やれたじゃないか。
カミーユ | 違うんです、何か感じませんでしたか？
クワトロ | 感じた？何をだ！？
カミーユ | アンマンに戻りましょう。
クワトロ | こちらの作戦はまだ終了していない。
カミーユ | でも！
クワトロ | わがままは…。
カミーユ | 違います！あっ！
クワトロ | 追い込むぞ。
カミーユ | クワトロ大尉！
クワトロ | 敵は右に入った。外に抜けられるのか？
グラナダ兵 | 行き止まりです。
カミーユ | 殺し合いを楽しんでるんじゃないか？こんなの戦争じゃない。
クワトロ | 投降しなければ手榴弾を放り込むぞ！

エマ | リック・ディアス、エマ機、出ます。
トーレス | エンジンの立ち上がり時間だけもたせてくれ。
エマ | 了解。
カクリコン | うっ、早い！
エマ | GM各機、分散するな、港口へ。
カクリコン | 声が聞こえた。エマめ、ぬけぬけとエゥーゴのパイロットか！
エマ | カクリコン中尉！？

クワトロ | 怖いのは当然だ。よくやっている。
カミーユ | 違うんです、アンマンのことが気になりませんか？エマさんのこと。
クワトロ | アンマンが襲われる可能性は…そうか！君とエマ中尉を襲った連中が…。
カミーユ | 戻ります。
クワトロ | 頼む。 アポリー中尉とロベルト中尉を呼び出せ。各隊はガンダムMk-IIの発進を支援してくれ。

カクリコン | 当たるかよ。キッチマン！
カミーユ | あの感触は、間違いなくエマさんだ。
ヘンケン | 主砲は撃つな、外れたらアンマン市を傷つける。対空砲火を水平に使え！
カクリコン | エマ、もらったぁ！
エマ | うぅっ！
カクリコン | 隠れたつもりだろうが。裏切りは！
エマ | あぁ！うっ！
カクリコン | 裏切り者は地獄へ落ちろ！
エマ | ああぁぁぁ！
カクリコン | はぁ！ …敵！？
エマ | はっ！
カミーユ | エマさんをいじめたな！
カクリコン | ガンダムMk-II！ うぉ！
カミーユ | う！
カクリコン | 遅い！避けた…。
キッチマン | なんだと？あいつ…。
カミーユ | くう！
カクリコン | あいつ、後ろに目が付いているのか？
カミーユ | 間に合った…。エマさん！
エマ | カミーユ、カミーユ、ハッチを開けなさい！ あなたは、グラナダの作戦が終わっていないのに勝手に戻ってきたんでしょ？
カミーユ | 違いますよ。
エマ | アンマンの救助信号を受けて戻れる時間ではないわ。
 | わかったんです、エマさんが危険だって…。
エマ | バカをおっしゃい！
カミーユ | 本当ですってば！エマさんが助けてくれって言ったんです。そんな感じがしたんです。そう言ったらクワトロ大尉は救助に行ってくれって命令してくれて…。本当です！
エマ | あたしがそんなことを？
カミーユ | クワトロ大尉が証明してくれます。
エマ | 何て？
カミーユ | わかりません。でも、エマさんの声が聞こえたような気がして…。錯覚かもしれませんけど。
エマ | どんな風に？
カミーユ | 悲鳴を上げているようなエマさんが、フワっと…。
エマ | ごめん、カミーユ。ありがとう。来てくれなければティターンズの仲間だったカクリコン中尉に殺されていたわ。ええ。お出迎えよ。
ヘンケン | 中尉の言いたいことはわかった。誰かMk-IIを港まで運べ！
カミーユ | キャプテン、自分でやります。
ヘンケン | 若いのにやらせる。
カミーユ | 僕が一番若いんでしょ？
ヘンケン | またぶっ飛ばされたいのか？
カミーユ | えへっ、はい！

レコア | 気まぐれで手伝ってくださるならば、ここで帰ってください。
カイ | あのな、レコアさん…。
レコア | 少尉です。
カイ | 宇宙でのエゥーゴの動きがそんなに差し迫っているっていうのなら、オレだって宇宙へ帰りたいんだ。
レコア | わかりました。しかし、個人的に親しい口の聞き方だけは慎んでください。
カイ | 慎みましょう？


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第10話　再会
脚本：大野木寛・斧谷稔　ストーリーボード：今川泰宏　演出：関田　修 　作画監督：金山明博
ナレーション 「この中にあった魂が、神の国に辿り着くことは、もはやないだろう。その向こうには人と名乗る知的生命体が住む惑星があった。人々はここで、子を産み育てることを、当たり前のこととし過ぎていた。」

ウォン 次に敵がいつ来るかわからん、急げ！奥の新鋭艦が使えないなんてアホなことはするな。

ハロ | アムロ、ゲンキカ？
カミーユ | ロボットだって、昔のことを知ってるっていうのに、オレはちょっと前の事も忘れる。あ？
エマ | ガンダムMk-IIの、フライングアーマーの組み立てが始まるわ。
カミーユ | わかってます。
エマ | いい加減に軍に慣れたら？これじゃ、いつまでもウォンさんの修正を受けるわ。
カミーユ | 修正？
エマ | 殴って気合を入れることよ。アーガマは正規軍でないから甘いけどね。
カミーユ | 気を付けます。
アストナージ | よう、ご苦労。
エマ | 遅れました。
アストナージ | 物資、搬入するぞ。
カミーユ | フライングアーマーですか？
アストナージ | ああ、カミーユが言ってたろ？Ζガンダムとかって。
カミーユ | ええ。大気圏突入用の。
アストナージ | その、試作品ができてな。変形部分を使ってMk-IIを大気圏突入させる。
カミーユ | 大気圏突入って、いつやるんですか？
アストナージ | 今日、ここを出たらその足でさ。
エマ | どこへ？
アストナージ | ジャブローに決まってんだろ？
エマ | 地球連邦軍の拠点へ？
アストナージ | 今はティターンズの後方基地になってるよ。
エマ | でも。
カミーユ | これ、ウェーブライダー以外の機能も付いてますね？
アストナージ | ああ、地球戦闘用のホバー機能だよ。

クワトロ | そのために、グラナダのティターンズの戦艦を奪った。
エマ | グラナダからも艦隊が？
クワトロ | ああ。グラナダからは６隻出る。ここからはアーガマと他に２隻。
エマ | そんなに？
クワトロ | モビルスーツ隊は、80機になるな。
エマ | でも、地球に攻撃を掛けるということは、地球を汚染することになりません？
クワトロ | 我々は、核もガスも使わない。ティターンズの拠点を叩けば、この戦いは終結をする。
エマ | そうでしょうか？バスクのグリプスを叩く方が…。
クワトロ | 違うな。
エマ | クワトロ大尉は、本当はお嫌なのでしょう、この作戦？
クワトロ | しかし、ジオン共和国がティターンズと手を結ぶ心配もある。元を叩かねばならんのさ。

ジャマイカン | マラサイは、エゥーゴ用のモビルスーツのテストに使っていたものかもしれん。
ガディ | その上で、アナハイムはエゥーゴにもっと高性能のモビルスーツをするので…。
ジャマイカン | そうすればどっちが勝っても、戦後の口実が立つ。軍人は大きな声が出せればそれでいいからな。
ガディ | ふっはっはっはっはっは。入港完了か？
アレキサンドリア・クルー | はっ、前部ハッチ開きます。

カクリコン | ジャマイカンは、マラサイのテストを兼ねた出撃なら許してくれると言っている。
ジェリド | オレに？
カクリコン | あぁ。だからオレの作戦に乗らないか？
ジェリド | ん？
カクリコン | ２機で１機だと思わせる攻撃、時間差攻撃だ。
ジェリド | ティターンズを外されちゃ、ライラに対して申し訳が立たないもんなぁ。

グラナダ女性士官 | はい、サチワヌはグリプスとかの特命で、目的地も申告せずに出港したのです。月報に記載する都合もあります。どちらに向かわれたのかお教え願いたい。
ジャマイカン | 軍の機密だ。
グラナダ女性士官 | 我々も、正規軍の一員と考えますが。
ジャマイカン | 部隊機密というものもある。帰れ！
グラナダ女性士官 | はっ！

ジャマイカン | どうだ？
ガディ | サチワヌですね。色は塗り直してますが。
ジャマイカン | 私にはわからんな。
ガディ | 船乗りには、船のちょっとした違いでわかります。
ジャマイカン | そうか、直ちにここを発進しよう。
ガディ | はっ。カクリコンの申告してきた作戦はどうしますか？
ジャマイカン | 月を出るときの手土産に、ちょうどいい。
ガディ | はっ。出港用意！

ティターンズ偵察兵"帽子屋" | こちら、帽子屋です。アリスは帽子を捨てたがっています。
ゴトジ・ゴッシュ | 帽子屋キャッチ。アーガマが発進します。
ジャマイカン | よし、荒療治をやるぞ。

カクリコン | いいな、時間差攻撃。
ジェリド | わかっている。
カクリコン | いい加速だ。
ジェリド | もらい物といっても、バカにはできんか、これは。
カクリコン | 絶対に、ガンダムMk-IIを沈めてみせる。

ヘンケン | 出港する。
トーレス | ミサイルらしき飛行物体接近。
ヘンケン | 何ぃ？
エゥーゴ兵 | うぅあぁぁ！敵襲！？どこからだ？
帽子屋 | やるな？アーガマが出られなくなった。アリス、聞こえるか？角度修正、左コンマ01度。
トーレス | モビルスーツ隊を出してください。
ヘンケン | お前に命令される筋合いはない！やってる。
エゥーゴ兵 | でぇい、この！
クワトロ | 前方の警戒を忘れるな。
エゥーゴ兵 | はっ！
カミーユ | 遅いぞ。
アストナージ | こいつの寸法合わせがあったんだ。
カミーユ | フライングアーマーのか？カミーユ、Mk-II、出ます。
トーレス | 頼む。
カミーユ | あれがネモか。

カミーユ | うぅ！これなら！
クワトロ | カミーユか。 あそこに敵！
帽子屋 | うわあぁぁ！

ウォン | 武器を持て！対空砲火を使え！まだ取り付けられんのか。
エゥーゴ兵 | 手動回路を繋ぐだけです。
ウォン | 急げ！対空砲火は！？

ジェリド | カクリコン、ガンダムMk-IIが見えた。
カクリコン | 他のモビルスーツは気にするな。アイツだけを引き離す。 ジェリドの手は煩わさんで済むか。
カミーユ | モビルスーツが入った？ 新型か？
カクリコン | 行ったぞ、ジェリド！
ジェリド | キャッチした、カクリコン！
カミーユ | ん？データバンクに入っている機種か。マラサイ？ん！？背中を見せる？ん！ターンが速い！ やはり新型か。 ２機！ 上？いや、敵の思うツボだ。
ジェリド | フッ、原始的な目眩ましを。そこか！ うっ、あぁぁ！ 何てヤツだ。これもカミーユってヤツなのか。

ティターンズ兵 | 見てろよ、チビ・モビールめ。
エマ | やるじゃない？プチ・モビールは。は！
クワトロ | エマ中尉は艦隊を守れ。私はカミーユ機を呼び戻す。
エマ | 了解。

ヘンケン | 敵のモビルスーツが入っているお陰で、敵艦のミサイル攻撃はない。ビビるなよ。
トーレス | ミノフスキー粒子厚く、カミーユ機出ません。
ヘンケン | 何かの都合で通じることもある、呼び出せ！
トーレス | はっ！
ヘンケン | 対空砲火、味方のモビルスーツを落とすなよ！
アイチャッチ

カクリコン | ふんっ！ ここまでだな。
カミーユ | 何ぃ？
カクリコン | もっと生きていればいいパイロットになれたものを。うわぁっ！
カミーユ | このエネルギー量は！？
ウォン | まだ撃てるだけのエネルギーが来ないのか。おぉ！
カクリコン | モビルスーツの蚤ごときに！ ん、金色のヤツ！ ジェリド！
ジェリド | 作戦が失敗したなら、各個で。う！ うわあぁぁ！
カミーユ | 逃がすか！
クワトロ | カミーユ機、戦列から離れすぎだ。アーガマは出港した。
カミーユ | アンマンは？
ウォン | お前達は作戦を確実にやればいい。オレ達の採掘用のマシンは武器にだって転用できるのだからな。
カミーユ | ウォンさん。
クワトロ | カミーユ！アーガマと合流する。
カミーユ | はい！でも…また来ます！
クワトロ | 何！？ 構うな。
カミーユ | でも！
クワトロ | 来い！
ジェリド | むざむざ逃がすのか！
カクリコン | あのチャンスを逃がしたのだ。アレキサンドリアと合流する。
アレキサンドリア・クルー | もう一回ミサイル正射。その間にモビルスーツの回収をする。
アレキサンドリア・クルー | グラナダより発進する艦艇確認。これが直視カメラで捕らえた映像です。
ジャマイカン | エゥーゴめ、どこへ向かって出撃しようというのだ。

ヘンケン | グラナダから発進した連中は、アレキサンドリアとボスニアを撃沈しなかったのか。
トーレス | はい、撃沈の確認していません。
クワトロ | それは無理な注文だ、キャプテン。腹いっぱいにモビルスーツを搭載している艦艇には、出来ない相談だ。
ヘンケン | 私は士気の問題を言っている。グラナダの連中と一緒ではジャブロー進攻はできん。
クワトロ | やってしまえば、できるものさ。
ヘンケン | あと30分、追撃がなくなったと確認したら、集結ポイントへ向かう。

エマ | いよいよジャブローに攻撃…すごいわね。
ヘンケン | カミーユ・ビダン！
カミーユ | はい。
ヘンケン | いたか。アンマン戦ではよく防戦してくれた。君の守りがなければ我々は、あそこの地下に閉じ込められていた。艦長として全クルーに代わって、感謝の意を表する。
カミーユ | ありがとうございます。
 | もうしばらくそのまま待機していてくれ。そうしたら休め。
カミーユ | ありがとうございます！
エマ | すごかったわ、あなたの戦い方。
カミーユ | そんな。
ロベルト | よう、ニュータイプ。
カミーユ | その言い方、冗談でもやめてください。
エマ | どこ行くの？
カミーユ | 部屋に置いといたハロの調子を。
エマ | 待機中でしょ？
ロベルト | いいじゃない、カミーユが来るまでは、もたせるよ。
カミーユ | ありがとうございます。

ヘンケン | 手空きのクルーは、張り場に出ろ。ん？
トーレス | やっぱり、船ですね。
ヘンケン | そうか。
シーサー | 左翼、索敵中。
ヘンケン | 何！？
シーサー | モビルスーツらしきものの影も捕まえました。
ヘンケン | おいおい。クワトロ大尉。

アーガマ整備クルー | ん、ハロを飛ばすな。
カミーユ | 避けますよ、ハロは。
アーガマ整備クルー | うわっ、嘘じゃないか！
クワトロ | 君は待機していてくれ。
シーサー | 救難艇の艦種、確定。大気圏シャトル、テンプテーションと思われる。
カミーユ | テンプテーション？ブライトキャプテンのだ。
クワトロ | 知っているのか？
カミーユ | 元ホワイトベースのキャプテン、ブライト・ノア中佐です。
クワトロ | ホワイトベース？よし、来い！
カミーユ | カミーユ、出ます。
クワトロ | クワトロ・バジーナ、百式、出る！
トーレス | クワトロ大尉、発射します。
クワトロ | 了解。
トーレス | メガ・バズーカ・ランチャー、発射！
クワトロ | 使えればいいが…。
カミーユ | なんでシャトルがこんなところを飛んでいるんだ？

テンプテーション・コパイロット | うぁぁ！
ブライト | 無駄を撃つな。
テンプテーション・コパイロット | は。
ブライト | 気が付いてくれなかったのかもしれんし。救助を求めた艦艇も、ティターンズのものかもしれないんだ。
テンプテーション・コパイロット | キャプテン！前方にモビルスーツらしきものの光跡キャッチ！
ブライト | 援軍か、敵か！？追っ手は？静かになったようだ。

シロッコ | はぁ…。はぁ…。ふぅ…。
クワトロ | ん？
カミーユ | 何？ 何だ？モビルアーマーに見えたけど。
クワトロ | モビルアーマー？
クワトロ | はぁ…、はぁ…。はぁ…、はぁ…。あれに乗っている男のプレッシャーか！？ カミーユ！
カミーユ | テンプテーションに！
クワトロ | 姑息な！ 外れたか！はっ？消化剤を撒け、カミーユ！
カミーユ | はい！
ブライト | 救援が来ました。ご安心ください。立たないでください！エンジンの誘爆はなくなりました。

アストナージ | クワトロ大尉が言ってたが、モビルアーマーだって？
カミーユ | データバンクにはないし、直視だけじゃ…全然接触ができないんだ。でも…。
アストナージ | 無理すんなよ。ティターンズのグリプスの規模を考えれば、何が出て来てもおかしくはないぞ。
カミーユ | そうだな、頼む。シャワー浴びたら整備手伝うから。
アストナージ | 寝とけよ。
カミーユ | ありがとう。

ヘンケン | 皆さんの身上書を取りますので、まず前にいる係の者にナンバーをもらい、出身コロニーのバンチから述べてください。あとは別室に移り…。
ブライト | また船を失う艦長をやってしまいました。
クワトロ | はっはっはっはっは、ホワイトベースのことを気になさることはありません。あれは地球連邦軍にとって…。
ブライト | いやいや、沈んだことには変わりありませんよ、クワトロ大佐。
クワトロ | 私は大尉です。ブライト中佐。紹介します、中佐。カミーユ・ビダン、ガンダムMk-IIのパイロットです。
ブライト | カミーユ…。
カミーユ | グリーンオアシスで、サインをいただいたことがあります。
ブライト | よ、よく助けてくれた。
カミーユ | あっ。
ファ | カミーユ！
カミーユ | あっあぁ…。
ファ | カミーユ…。
カミーユ | ファ、ファ・ユイリィ！
ファ | あなたに会えるなんて、思ってなかった！カミーユ！
カミーユ | ファ。
ファ | あぁ。
カミーユ | ファ、どうしたんだ？
ファ | 父さんも母さんも、ティターンズのバスクに捕まっちゃったのよ。
カミーユ | バスクに？なぜだ？
ファ | ガンダムMk-IIを盗んだ、カミーユを知っているから、それで…。
カミーユ | バスクなら、バスク・オムならやりそうなことだ。それで、ファは？
ファ | ブライトキャプテンに助けられて…。
カミーユ | そうだったのか。ティターンズめ…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第11話　大気圏突入
脚本：鈴木裕美子・斧谷稔　ストーリーボード：網野哲郎　演出：横山広行 　作画監督：北爪宏幸

テッド・アヤチ | この艦ハリオを、地球軌道へ向けろと言うのか？
シロッコ | 私にあのエゥーゴを討たせたいのならそうするべきだ。
テッド | ううむ。
シロッコ | その意志がないと言うのなら、私は母艦のジュピトリスに帰る。
テッド | サイド４に集結中のエゥーゴが、地球へ向かうという確実な情報はないんだ。
シロッコ | このままここにいて何ができる？
テッド | バスク大佐と連絡を取ります。もうしばらくこの艦で…。
シロッコ | わかった。私も世俗での生き方を忘れているようだ。メッサーラの整備を監督して待つ。
テッド | 助かります。
シロッコ | ただし、２時間だ。
テッド | は、はい。 なんであんな木星帰りの男を大佐は…。

アストナージ | 装甲、Cパーツチェック。
カミーユ | Cパーツチェック、OKです。
アストナージ | よぅし、カミーユ、昼飯が来たぞ。 カミーユ、飯を取って来い。
カミーユ | え？でもまだ…。
アストナージ | 急げよ。
カミーユ | え？
ファ | ご苦労様。
カミーユ | なんでそんなことをやってんだ？
ファ | 遊んでる暇はないわ。みんなが忙しいから、手伝えることはしなくちゃね。いけない？
カミーユ | 命令なら仕方がないけど。アストナージさん！数足らないなぁ。
ハロ | アムロ、ゲンキナイ。
カミーユ | カミーユだよ。 ブライトキャプテンだ。
ヘンケン | 以前のホワイトベースとはだいぶ、発進の呼吸が違うぞ。
ブライト | はい、わかります。
ヘンケン | おお、カミーユ君。クワトロ大尉は？
カミーユ | はっ！百式のところにおられます。
ヘンケン | クワトロ大尉、新任の艦長を紹介するぞ。上がって来い。
ヘンケン | 本日決定された、ブライト大佐だ。
クワトロ | ほう、それは。
ブライト | よろしく、いろいろご指導を。
クワトロ | こちらこそ。かつてのお手並みを拝見できるかと思うとうれしい。
ブライト | いや、自分の感覚が鈍くなっていますので。
カミーユ | 大丈夫です、ブライトキャプテンなら。
ブライト | 期待している、カミーユ・ビダン君。
ハロ | ブライト、ゲンキカ。
ブライト | ハロ？これは？
カミーユ | アンマンで見つけたものですが、あのハロかもしれません。
ブライト | いや、オモチャにもアムロ、ブライトの名前はインプットされていたからな。
ヘンケン | さて、ブライトキャプテン。
ブライト | あ、あぁ。
カミーユ | じゃ。
ファ | ダメよ、カミーユのはこっちのパイロット用の食事パックよ。
カミーユ | いいよ、みんなと同じで。
ファ | 軍の規則でしょ？守ってください。
カミーユ | わかったよ。じゃ。
ファ | ねぇ、ブライト大佐のこと知ってる？
カミーユ | え？
ファ | お子さんと奥様が、地球に住んでるんですって。あの人、エゥーゴに入っちゃってどうするのかしらね？
カミーユ | 知らないよ。
ファ | 家族を地球連邦政府の人質に取られちゃうかもしれないじゃない？
カミーユ | わからないよ。
ファ | 何怒ってんのよ。かっこつけちゃってさ。
ハロ | ブライト、ドコダ。アムロ、ドコダ。
ファ | ハロ、よしなさい。

カクリコン | 大気圏突入前に、エゥーゴの艦隊と接触できるのかい、この船？
ジェリド | できるさ。鼻先を押さえられるだろう？
カクリコン | 確かに地球に帰れるのはうれしいが、自信はあるのか？
ジェリド | お互い、シュミレーションは十分にやっている。
カクリコン | マラサイの調子も良くなってる。
ジェリド | そう、月での恩返しができるかもしれん。
カクリコン | ガンダムMk-IIにな。
ジェリド | そう。
カクリコン | こんなに早く地球に帰れるとはな。バリュートの調整を手伝うか。
ジェリド | 女でも待ってんのか？
カクリコン | いけないかよ。
ジェリド | ちぇっ。

ヘンケン | よぅし、エマ中尉の目がいいのには助かる。
ブライト | 感覚がわかってきました。
ヘンケン | さすがだ。
ブライト | どうも。
ヘンケン | ご家族が、ジャブローにいると言うがいいのか？
ブライト | なに、大丈夫です。女房はニュータイプみたいなものですから。
クワトロ | 奥様はどういう方で？
ブライト | ミライ・ヤシマといいます。一年戦争では、ホワイトベースの操舵手をやっていました。
ヘンケン | そりゃぁ。なら大丈夫だな。
クワトロ | 納得です。
ブライト | 自分がエゥーゴに付くことは話してますし。
ヘンケン | 後を頼む。私はあの輸送船で月に帰る。
クワトロ | は。
ヘンケン | 見送りはいい。
クワトロ | は。 お子さんは？
ブライト | 二人です。
クワトロ | 男の子と女の子がお一人ずつ。
ブライト | よくわかりますね。
クワトロ | ふっふっふ。勘ですよ。

ヘンケン | 遅いぞ。
エマ | 申し訳ありません。何か？
ヘンケン | いや、君のように優秀な部下と別れるのは、非常に残念だ。が…。
エマ | はい。
ヘンケン | 君にはジャブロー突入の切り込み隊長になってもらわねばならんから。 健闘を。
ファ | あっ。
アーガマ・クルー | なんだ貴様こんなところに！
ファ | 道に迷って…。
ヘンケン | 忙しいときだから、じゃぁ。
エマ | ダメよ、こんなところに入って来ては。
ファ | はい。
エマ | カミーユと喧嘩でもしたの？
ファ | いえ。
アーガマ・クルー | こら！ふんっ！
エマ | カミーユだって、緊張の連続で知った人を見ると甘えてしまうのよ。だから…。
ファ | パイロットの気持ちはわかっています。一人にしといてください。
エマ | んん。

テッド | 我が艦のモビルスーツは出すな？
シロッコ | そう言った。聞こえなかったのか？
テッド | なぜだ？
シロッコ | 私のメッサーラだけで済むのならば、こんな旧式を使うことはないだろう？
ハリオ・クルー | 野郎！ふん！うっ！
テッド | 木星近くで使うモビルスーツとは違うのはわかるが…。
シロッコ | メッサーラはジュピトリスで私が試作したものだ。テンプテーションを追って見せたのは、メッサーラの機能テストでしかない。
テッド | 試作品だと？
シロッコ | まぁ、見ておけ。

ブライト | 全艦隊、前方障害物を注意しつつ、前進！
トーレス | 全センサー、オートチェック。
シーサー | 進路、クリアー。
ブライト | 地球へ向けて、発進！

ジェリド | バリュートをやるぞ、カクリコン！聞こえているか？
カクリコン | ああ、見ている。やってくれ。
ジェリド | やるぞ！３、２、１…。
カクリコン | よし、大きさ良好だ。これで、大気圏突入は大丈夫だな。
アレキサンドリア・クルー | 各機、バリュートのカプセル取り付け急げ！
カクリコン | あとは度胸の問題だな。

アストナージ | よぅし、カミーユ、良好だ。
カミーユ | タイミング、ズレてませんでした？
アストナージ | 大丈夫だ。
カミーユ | 本当にこのホバーで、ガンダムの機体は支えられるんですか？
アストナージ | 計算ではできるね。
カミーユ | 計算では？
アストナージ | 大気圏突入中に、フライングアーマーの外に手を出すと、ガンダムの手だって吹っ飛ばされるぞ。
カミーユ | わかってます。
アストナージ | よし、作戦まで休んでな。
カミーユ | じゃ。

ブライト | よくわかった。諸君の健闘を祈る。あとは作戦まで休んでくれ。
クワトロ | では。
ブライト | クワトロ大尉。
クワトロ | はい？
ブライト | 頼みがあるのだが。
クワトロ | ご家族のことか？
ブライト | まだジャブローにいるようなら…。
クワトロ | できるだけ救出をする努力はしてみる。ジャブローでのご家族のいらっしゃるところは？
ブライト | 地図を書こうか？
クワトロ | そうしてくれ。

ファ | ご両親が死んだんですって？
カミーユ | 今更驚いて見せなくったっていいんだよ。
ファ | カミーユ、あたし何も知らなかったから。
カミーユ | そりゃ悪いと思ってるよ。僕のことで君のご両親まで疑われて、それで君が逃げ出さなくちゃならなくなったってのはね。でもね、仕方がないだろ？しょうがないだろ？オレだって好きでこんなことをやってるんじゃないんだよ。
ファ | でも、でもあたしだってどうしたらいいのかわかんないのよ。そりゃああたしだってあなたを慰めてあげたいわ。でもね、あたしだって子供なのよ。勘弁してよ！
カミーユ | オレだってそうだ。だから一人にしといてくれ！
ファ | バカ！あぁぁぁん。
アイチャッチ

ブライト | かかるぞ！
サエグサ | 軌道、固定！艦隊位置、固定！
トーレス | 各艦、モビルスーツ発射軸、固定！
ブライト | 発進用意！全周囲、索敵怠るな！
サエグサ | 了解！
ブライト | クワトロ大尉、健闘を祈る。
クワトロ | 了解だ、キャプテン。
ブライト | すまない。
クワトロ | 出るぞ！
カミーユ | ガンダムMk-II、発進よろし！
エマ | リック・ディアス、発進よろし！
ファ | カミーユ、行っちゃうの？
カミーユ | ガンダム、行きます！

シロッコ | ジャブローを攻めるか。わからん話ではないが、そうはさせん。 よし。
エゥーゴ兵 | ん？
サエグサ | シチリアがやられました！
ブライト | 何だと！？どこを見ていた！？
トーレス | 左弦、モビルスーツ、いやモビルアーマーです！
ブライト | 機種は？
トーレス | 機種？えぇと…、照合データ…機種不明。
クワトロ | ん？編隊が乱れているぞ。
トーレス | 後方のシブヤンとスルガ。
エマ | やられた？ティターンズか？
カミーユ | エマさん、編隊を崩すのか？
ブライト | エマ機が動いた？やめさせろ。カミーユに行かせろ。クワトロ大尉。
クワトロ | 了解。
ブライト | エマ機は編隊のキーなんだ。
クワトロ | 機動性はフライングアーマーの方がある。エマ機はジャブローに降りてもらわねばならん。
カミーユ | はい。
クワトロ | 編隊が固定するまで、百式は動けん。ゆけ！
カミーユ | はい！
シロッコ 落ちろ、蚊トンボ。

シーサー | エマ中尉、前部でモビルスーツ隊の指揮を取るんだ。
ブライト | 各艦隊のモビルスーツの射出は中止させるな。
シーサー | エマ中尉！
ブライト | 大気圏突入を急がせろ！機銃座、味方機を落とさずに弾幕を張れ。まったく、手が遅いんだから。

エマ | ティターンズがあんなモビルアーマーを開発していたなんて。あの組織は、単なるザビ家の残党狩りなんかが目的ではないわ。はっ！２機を同時に！？
カミーユ | エマさん、危険だ！あれはこの間のヤツです！えぇ、聞こえるわけはないか。
シロッコ | ふんっ！
カミーユ | 中尉、危険だって言ってるでしょ！
シロッコ | おっ、誰だ？ あれか？あの…。

クワトロ | 頭を、アポリーとロベルトのリック･ディアス隊に取らせた。エマ機支援にゆく。
ブライト | 了解。正体不明のモビルアーマーを叩き落せ。
クワトロ | 了解。…とおっしゃるが、ただの敵とは思えん。

エマ | あぁっ！あぁ…。
カミーユ | 変形をした？
シロッコ | ふふふふふふふふふ、ははははははははは、落ちろ！
エマ | あぁぁぁ！
カミーユ | だから！
クワトロ | カミーユ、距離を取れ！
シロッコ | ガンダムMk-IIというヤツか。
シロッコ | えぇい、マイナーチェンジのクセに。よけた？あれでか！？
クワトロ | エマ中尉、カミーユに構うな。後退しろ。
エマ | しかし！
クワトロ | アーガマへ後退だ。
エマ | うぅ。
クワトロ | 明らかに違う。あれはアムロでもない。違うタイプだ。

トーレス | 間違いありません、右弦上40度、敵のモビルスーツ隊です。
ブライト | 本当だな？
シーサー | どうします？
ブライト | 前からなら気付いてくれるはずだ。３分の２がジャブローに飛び込めば、ジャブローの制圧は可能だ。切り抜けてくれよ。
トーレス | 主砲、見えてんの？弾幕を張れ！
ブライト | モビルスーツ隊は艦隊の水平面より下へ。
シーサー | 大気圏突入まであと４分。
ブライト | 敵は構うな。モビルスーツの編隊を集中させろ。

ジェリド | ガンダムMk-IIは出ているか？
カクリコン | 焦るなよ、場所が場所だ。重力に引かれるぞ。
ジェリド | だからこそチャンスだって言ったんだろ？
カクリコン | そりゃあそうだ。

シロッコ | うぁ、このプレッシャー、何だ？
クワトロ | 逃げる！？
カミーユ | あのモビルスーツ、変形をした。
シロッコ | 地球の引力の井戸に引き込まれるのは御免だ。あとは後続に任せる。
クワトロ | 艦隊の前へ出るぞ。ティターンズの第二波が入った。
カミーユ | はい。アイツは一体何者なんだ。

遭難民間人 | うおぉぉ。
遭難民間人 | ちょっとアンタ、危ないよ！

カミーユ | エマ中尉、後退してください。
エマ | できる訳ないでしょ！私はジャブローに降りなければ。

ファ | あっ、カミーユ、大丈夫なんですか？
シーサー | 何やってんの！部屋へ戻ってろ！
ブライト | 今からじゃかえって危ない、そこへ座らせろ。
シーサー | 大金突入まであと１分です。
トーレス | エマ機が片腕損傷しています。
ブライト | 何だと？大気圏突入を中止させろ。
トーレス | エマ中尉、直ちに帰艦しろ。大気圏突入は無理だ。
エマ | 大丈夫です。このくらいなら突入に支障はありません。
ブライト | 艦長命令だ、エマ中尉、後退しろ！

ジェリド | 見えた！
カミーユ | 来た！
クワトロ | 大気圏突入だ、エマ！いい加減にしろ！
トーレス | 大気圏突入、時間です。
ブライト | エマ機、収容する。アーガマ、降下。
エマ | うぅ！クワトロ大尉。
クワトロ | ブライトキャプテンの命令に従え！
エマ | クワトロ大尉！
シーサー | 大気圏突入開始！
ブライト | 弾幕薄いぞ、味方のモビルスーツが落とされる！
ジェリド | 今度こそ…今度こそ！
カミーユ | あの新型、高度が下がっていることに気付いていないのか、燃えるぞ！？
エマ | 大尉、ご無事で。
クワトロ | アーガマを守ってくれ。
エマ | はい。
ブライト | 高度を下げろ。
トーレス | しかしこれ以上下げるのは危険です。
ブライト | 下げろ！
エマ | せっかくのチャンス…。
トーレス | エマ機、接触！
ブライト | 高度上げろ！艦隊は脱出する！
シーサー | 後方対空砲火、弾幕開け！
エマ | ありがとうございます、地球に降りられましたのに。
ブライト | 何だと？後でブリッジに上がって来い、修正してやる！地球上でのモビルスーツ戦は中尉が思っているほど甘くはない！

クワトロ | えぇい。
ファ | カミーユ…。
ブライト | 後続はどうなってる？
シーサー | 付いて来ています。
ブライト | 敵は？
トーレス | 我が隊とともに地球へ降下するようです。

カミーユ | バリュートなしでそんなにもつのか？
カクリコン | ウェーブライダーにバリュートじゃ、こっちの方が不利だからな。
カミーユ | 無茶な。
ジェリド | カクリコン、これ以上は無理だ。
カクリコン | バリュートを展開したらこちらがやられる。
ジェリド | でぇい、これまでか。
カクリコン | えぇい、ジェリドめ、弱気な。そんなことじゃ撃てん！
カミーユ | もうもたないぞ。焼け死ぬぞ！
カクリコン | うぅ、オートマチックか！ これではやられる！
カミーユ | もっと離れていれば、撃たれなかったのに！
カクリコン | ぐわぁぁぁぁ！ あっあぁぁ！ あっあぁぁ…アメリア…。
ジェリド | カクリコン！ もしオレが先に降りていたら…。仇は取るぞ、カクリコン。必ずな！


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第12話　ジャブローの風
脚本：平野靖士・斧谷稔　ストーリーボード：知吹愛弓・斧谷稔　演出：川瀬敏文 　作画監督：小林利充
ナレーション 「衛星軌道上から発進した、モビルスーツ隊は、ティターンズの拠点、ジャブローに降下した。」

カミーユ こんな一方的な戦闘は卑怯だ。それに、あの新型じゃない。

ナレーション 「ジャブローは、アマゾン上流の地下にある、地球連邦軍の拠点である。が、その実権はティターンズが握っていた。」

カミーユ はぁ、はぁ。これが地球の重力なのか。

ジャブロー兵 | 第一小隊はエリア１へ急行してくれ。
ジャブロー兵 | 監視以外は滑走路へ向かえ。
レコア | エゥーゴの攻撃が始まったんだわ。
カイ | どうしてわかる？内乱かもしれないぜ。
レコア | 時間が合います。連絡さえ取れていれば、モビルスーツ隊にわざわざここを攻撃などさせなかったのに。
カイ | 逃げ出すチャンスが来たと思いたいが…。
レコア | 方法なんかあるわけないでしょ？あんな辱めを受けて。
カイ | しかし、ぼやぼやしているとここで殺される。
レコア | なんで？
カイ | エゥーゴの連中が、このビルを攻撃することだってあるだろ？

クワトロ | 出て来たな。
ジェリド | ガンダムMk-IIは見つけられるのか？ オレは神の存在を信じるぜ。カクリコンの仇は取らせてもらう。
カミーユ | こいつ！ 出てこなければやられなかったのに。 抵抗すると無駄死にするだけだって、何でわからないんだ？ん？あの中のパイロット…。
クワトロ | カミーユ、どこだ？生きてたら返事しろ。
カミーユ | 生きてます。
クワトロ | ポイント203に集結だ。
カミーユ | すぐ向かいます。
ジェリド | ここで会ったが100年目ってね！
カミーユ | こいつら！
ジェリド | どうした？ここは地球だぞ。エゥーゴよりもオレたちの方が有利なはずだ。 ウェーブライダーだけではなくて、ホバー機能もあったのか？
クワトロ | カミーユのMk-IIは？
カミーユ | あれか？
ジャブロー兵 | あぁぁぁ！うわぁぁ！
クワトロ | どうした、損傷しているのか？
カミーユ | いえ、申し訳ありません。
クワトロ | よし、前進だ。
カミーユ | ここがジャブローか。
クワトロ | 妙だな。ジャブローの抵抗はこんなものではない。何があるのだ？行くぞ、第一の防御があるはずだ。
カミーユ | はい！
クワトロ | やはりこの静けさはおかしい。まるで空き家じゃないか。
アポリー ３機はここに固定だ。いいな？捕虜は１ヶ所にまとめて上官の尋問を始めろ。残りはエリア１の支援に向かう。

ジェリド | ここをスペースノイドの自由にさせてたまるか。地球はオレ達の故郷なんだ。
ジャブロー士官 | エリア１は完全に制圧されてしまいました。
ジェリド | おかしいじゃないか、どうしてそんなに簡単に、ここを明け渡せるんだ？
ジャブロー士官 | 実は、ジャブローは引越し中で…。
ジェリド | 引越しだと？何でだ！
ジャブロー士官 | 命令です。そのためガルダを動員中で…。

ロベルト | おかしいですね、エリア１のビルはほとんどが空です。
クワトロ | そうだな。
ロベルト | ティターンズは、ここを引き払ったんじゃないですか？
クワトロ | はめられたかな？
アポリー | 先行したレコア中尉からも音信不通ですしね。
クワトロ | 捕虜を尋問してくれ。どこに引っ越したかだ。
アポリー | はっ。カミーユはどうです？
クワトロ | いいな、ウォンさんの修正が効いているようだ。
ロベルト | あぁ、アンマンで。うぅ！

カミーユ | ここがエリア２か。
クワトロ | エリア２もまるで空き家か。ん？
カミーユ | レコアさんがいます。
クワトロ | 何だと？
カミーユ | レコアさんがいるんです。
クワトロ | 見たのか？
カミーユ | いえ、ただそんな気が…。
ジェリド | いた！ガンダムMk-IIと新型だ！ ガンダムMk-IIの出来損ないが！
クワトロ | 味方を盾にするとは汚い！
ジェリド | 出来損ないではない…。誰だ、パイロットは？
カミーユ | ん？

アポリー | 本当なのか、そりゃ？
ジドレ少佐 | あと１時間なんだ。間違いない、信じてくれよ。捕虜は捕虜でいいからここを脱出させてくれ。
アポリー | 嘘だ、核は南極条約以降は使っちゃいないはずだ。
ジドレ | しかし、ここの指令が起爆装置にスイッチを入れるのを見たんだ。もう時間がない。
エゥーゴMSパイロット | よくもそんなでっちあげを！
アポリー | やめろ！でっちあげでも１時間後には確認できるんだ。その起爆装置の解除はできないのか？
ジドレ | 地下に埋まってる核爆弾に、誰が手を出せる？
アポリー | 信じるか！でまかせを。
ジドレ | 結果的に嘘とわかったら、銃殺刑にしてくれてもいいんだ！そのかわり、今ここを出してくれ、頼む！
アポリー | うぅむ。

ティターンズ兵 | 中尉、後退してください。時間の余裕がないんです。中尉、後退を！
ジェリド | ん！アイツか！
カミーユ | 弾切れ？
ジェリド | ガンダム、エネルギー切れ？カミーユ、カタを付ける！
カミーユ | うわぁぁ！
ジェリド | とどめだ！ライラ、見ていろ！ ライラの仇を討たせてもらう！ うっ！
アイチャッチ

ジェリド | えぇい、ガンダムめ！うっく…くそぉ！
カミーユ | はぁ、はぁ、はぁ。レコアさんか。

クワトロ | 確認するまでもないな、この将校の言うことは本当だ。
ジドレ | なら直ちに撤退命令を出してくれ！
クワトロ | 地球の汚染も気にせずによく言える。
エゥーゴMSパイロット | コンピュータールームから報告です。２基の核は、地下150メートルにあり、35分後には爆発します。解除は不可能です。
クワトロ | 回線が切られているのだな？
エゥーゴMSパイロット | はぁ。
クワトロ | 脱出は、できるか？
アポリー | ガルダ２機は確保していますが、その２機とも、パイロット脱出用のシャトルを搭載していません。
クワトロ | パイロットを宇宙に逃がしている暇はないのか。
ジドレ | そんなことは生き延びてからで…。
クワトロ | 20分後に全員をガルダに収容させろ。
エゥーゴMSパイロット | 捕虜もですか？
クワトロ | 当たり前だ。
エゥーゴMSパイロット | はい！
ジドレ | すまない。このことは連邦政府に報告して君達の行為は…。
クワトロ | 私は、貴官らの命を考えて助けるのではない。人質は使いようがある、だから助ける、それだけだ。
クワトロ | アポリー、士官の宿舎はわかったか？
アポリー | もちろん。しかし、ブライト艦長の家は…。
クワトロ | そうか。ミライ・ヤシマと子供は？
アポリー | あ、そこも無人のブロックでした。
クワトロ | そうか。

ジェリド | 待てよ！待てってんだよ！うぉ！えぇい！カクリコンさえいれば。こんな無様なことにはならなかったのに！ん？
ジャブロー兵 | せーの！
ジェリド | バッテリーは生きてるぜ！
ジャブロー兵 | 本当か？
ジャブロー兵 | の、乗せて行ってくれ！
ジェリド | 当たり前だろ。急げ！

エゥーゴ兵 | 各モビルスーツ、第一滑走路へ後退、ジャブローを放棄する。各モビルスーツ、第一滑走路へ後退。
カミーユ | えぇっ…。

エゥーゴ兵 | ベルトを抜いてないヤツは乗せないぞ。もっと詰めて。時間がありゃみんな助ける。
アポリー | カミーユと連絡が取れてないだと？
エゥーゴ兵 | はぁ。無線中継機がありますから聞こえてるはずなんです。
アポリー | どうします、クワトロ大尉？
クワトロ | 私はエリア１まで戻る。
アポリー | え？
クワトロ | 時間になったら脱出をしろ。いいな？
アポリー | しかし、クワトロ大尉！
クワトロ | 大丈夫だ、間に合わせる。カミーユ、レコアがいると言っていた…。

カイ | 妙に、静かだな。
レコア | 誰も戻って来ない。
カイ | 敵も味方も消えちまったらしい。
レコア | みんなで引っ越しだなんて、そんな馬鹿なことするわけ？
カイ | まさかよ。な、何だ？
レコア | カミーユ？
カイ | どうしたの？
レコア | え？な、何でも…。
カイ | おーい！人がいるんだぞ！
レコア | 大声出しても無駄よ。こんなところで。
カイ | じっとしてるよりマシさ。おーい！
レコア | 人がいるのよ！
カイ | おーい！
カミーユ | レコアさん…。レコアさん、いるんですか？ レコアさん！
レコア | （カミーユ。）
カミーユ | はっ、レコアさん！

カイ | ガンダムか。
レコア | カミーユよ、カミーユ・ビダンよ！
カイ | カミーユ？
レコア | カミーユ…よく…。
カイ | あれがガンダムのパイロット…？
カミーユ | 下がってください。
レコア | え？ う！
レコア | カミーユ！カミーユ！よく来てくれた！
カミーユ | レコアさんこそ、ご無事で。
カイ | 若いな。
カミーユ | あなたは？
レコア | あ、あぁ、ジャブローの侵入を手伝ってくださったカイ・シデンさん。
カミーユ | カイ…シデンさん？
カイ | レコアさんの協力者のつもりだったんだが、逆にレコアさんを苦しめてしまったようで。
カミーユ | 苦しめた？
レコア | アーガマと連絡を取ろうとして、ここまで来たのは良かったんだけど、捕まってしまったことを言っているのよ。
カミーユ | どうして、ここの敵の撤退は速いのです？
カイ | ここは引越し中だったんだ。捨てて当たり前だろう？
カミーユ | そんな。
カイ | でなけりゃいくらガンダムでも簡単に入って来れる訳ないでしょう？
カミーユ | Mk-IIの手に乗ってください。本隊と合流します。
カイ | カミーユか。
カミーユ | クワトロ大尉。
レコア | 味方機？
カミーユ | クワトロ機です。
レコア | あれが。
クワトロ | 動けないのか、カミーユ？あと10分でここの核爆弾が爆発する。動けないのならば百式で運んでやる。走って来い。
カミーユ | レコアさんを発見しました。それと、カイ・シデンさんという方を救出したんです。
クワトロ | よくやった。脱出する。
カミーユ | はい。

連邦兵 | どうしろってんだ、まだ乗れるはずだ！
連邦兵 | パイロットは一人でいいだろ！
連邦兵 | まだ乗れるはずだ！
ジェリド | 何だ？
連邦兵 | 定員の３倍は乗れる！
ジェリド | これからは自分の力で生き延びろ！運が良ければ死ぬことはない。
連邦兵 | 中尉…。
ジェリド | 力のない者は、死あるのみ。力のない者は…ぐっ！
連邦兵 | 何しやがる！
ジェリド | うぐっ！
連邦兵 | だあぁぁぁ！

エゥーゴ兵 | もう時間がありません！
アポリー | もう少し待て。
エゥーゴ兵 | ダメです、敵です！
アポリー | 何ぃ？３機か。
エゥーゴ兵 | 出るぞ！クワトロ大尉は脱出してくれるって！
アポリー | ネモ隊、サイドハッチから迎撃しろ！
ロベルト | 来たぞ、百式とガンダムだ。
アポリー | 何、クワトロ大尉。
カミーユ | 落ちるなよ！
クワトロ | ガンダム、飛べ！敵は私が抑える！
エゥーゴ兵 | もっと前だ！
レコア | うっ！
カイ | ちょい前だ！
カミーユ | わかっている！
連邦兵 | こんなの、生かして返すな！
ジドレ | やめろ！あと１分で核が爆発するんだ！
連邦兵 | 誰だ、貴様は？
ジドレ | 自分は、連邦軍のジドレ少佐だ。早くお前達も逃げろ！
連邦兵 | いい加減なことを！ん？
アポリー | 大尉、カミーユ、戻れ！
クワトロ | カミーユ、行け！
レコア | 乗って！
カミーユ | ガルダが。
クワトロ | 行け、カミーユ！
カミーユ | 大尉も。
クワトロ | おぅ！
カミーユ | 行きます！
クワトロ | 届くか！？
レコア | やった！
カイ | ほぅ！
連邦兵 | ガルダは、まだ我が軍が捕捉して使わねばならんから…。
連邦兵 | 小隊長。
連邦兵 | 何だ？ん？

カイ | あれが、クワトロ・バジーナ大尉か？
レコア | えぇ。
カイ | ふぅん…。
クワトロ | 正体不明機だと？
アウドムラ・クルー | はい。
クワトロ | 場合によっては迎撃する。
アポリー | では自分が…。
クワトロ | いや、待て。間違いない、味方だ。カラバの者かもしれない。
アウドムラ・クルー | カラバの、ハヤト・コバヤシだそうです。
クワトロ | やはりな。
アウドムラ・クルー | 誘導してくれるそうです。
クワトロ | よし、従え。 ハヤト・コバヤシ…？カイ・シデンと…。あぁ。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第13話　シャトル発進
脚本：大野木寛・斧谷稔　ストーリーボード：杉島邦久・斧谷稔　演出：杉島邦久 　作画監督：山田きさらか
ナレーション 「ジャミトフ・ハイマン、ティターンズの創設者である。エゥーゴのジャブロー進攻を知り、グリプスの視察に、宇宙に上がっていた。グリプスは、２つのコロニーに分けられて、ルナツーの近くに固定されつつあった。ティターンズの要塞化が進行していたのである。」

アムロ・レイ | よく…来れたものだ。
フラウ・コバヤシ | お帰りなさい。
アムロ | フラウ・コバヤシ！カツ、レツ、キッカも。よくもまぁ。
フラウ | アムロも変わりなく。
アムロ | ありがとう。みんなも変わりなく。背が伸びたな、カツ。また、どうして？
フラウ | 話したい事は山ほどあるわ。今夜はお邪魔させてもらえて？
アムロ | 大歓迎だよ、フラウ。
アムロ邸メイド | お嬢様、新鮮な牛肉がありますが、お嫌いでない？
キッカ | ありがとう、是非。
メイド | レツさまは？
レツ | オレはいいや。
アムロ | ６ヶ月って、まだ大事にしなくちゃいけないんだろ？
フラウ | もう安定期よ。
アムロ | へぇ。
フラウ | 何にも知らないんだから。ふぅ。結婚しなさい。そうすれば…。
アムロ | 軍がさせてくれると思うかい？
フラウ | まだセイラさんのこと好きなんでしょ。うじうじしてんだから。
アムロ | あはは、シャイアンにも若い連中が来ている。その面倒だけでも結構大変なんだ。
レツ | アムロさんは何でジャブローに行かないんですか？
アムロ | え？
フラウ | じゃあ、あのメイド夫婦も軍の人？
アムロ | 広告を見てやってきたっていうけど、僕の監視役の軍人だね。

キッカ | 安心したみたいね、お母さん。
フラウ | そりゃぁね。変わらないんだもの。
カツ | 母さんが変わったってこと？
フラウ | そうね、人前でも平気でパクパク食べられるようになってしまったもの。
アムロ | 今が、一番食べなくちゃいけない時だろ？
フラウ | そうね。

カツ | 父は、ジャブローの動きを知って、カラバの一員として支援に向かったんです。それなのに、なぜあなたはここにいるんです？
アムロ | 僕は、カラバという組織のことは知らないな。
カツ | エゥーゴのことも？
アムロ | 報道されている程度のことは…。
カツ | なら、カラバに参加するとか…アムロさん！
アムロ | 僕のように後方にいる者がいなければ、君達は逃げる所さえなかったんだよ。
カツ | 逃げ込んだんじゃありません！母を守るために仕方なくここまで従って来たんです。
フラウ | カツ！
カツ | あなたは、ここの生活がなくなるのが怖くって軍の言いなりになっているんでしょ？
フラウ | カツ、いい加減にしなさい！
カツ | 母さんは黙っててよ。
アムロ | ここの生活は地獄だよ。
カツ | アムロさん、子供の僕にこうまで言われて平気なんですか？地球連邦政府の監視は緩んでます。本当のことを言ってください。
フラウ | 言える訳がないでしょう？軍はあなたが思っているほど甘くはないわ。
カツ | 地球連邦軍が浮き足立っているから、ティターンズの言いなりになってるんじゃないんですか？
アムロ | 僕は一年戦争で十分に戦ったよ、カツ君。
カツ | でも、あなたはまだ若いんですよ。
アムロ | ニュータイプは危険分子として、僕はここに閉じ込められているんだ。
カツ | わかってます。
アムロ | なら、こういう生活を強制されたら、少しは骨抜きの人間になったって仕方ないだろ？
カツ | 僕らにとって、いえ、母にとってはアムロさんはヒーローだったんです。
フラウ | あ…。
カツ | そんなことを言わずに、地下にモビルスーツが隠してあるとぐらい言ってください！
フラウ | カツ、おやめなさい！
カツ | はん！
フラウ | あたし達、明日出るわ。
アムロ | どこへ？
フラウ | 日本へ行く予定なの。
アムロ | 君の立場で出国できるのか？
フラウ | なぜかビザは下りたわ。カツの言う通り、地球連邦政府の動きはいい加減になってる証拠ね。
アムロ | 切符は？
フラウ | ごめんなさい、４、５日はここにゆっくりできると思ったから、まだ。
アムロ | よし、明日僕が手配しよう。
フラウ | ありがと。 ごめんなさいね、生意気な子供ばかりで。

クワトロ | ケネディ空港は安全なのか、ハヤト・コバヤシ君？
ハヤト・コバヤシ | カラバで制圧しております。
クワトロ | カラバか。好きではないな。
レコア | なぜ？
クワトロ | まるで秘密結社の名前だ。
レコア | あっはっは。

カラバ・クルー | ハヤト艦長、ご苦労様です。
ハヤト | 宇宙に戻すパイロットは40名近くいる。
カラバ・クルー | シャトルは２台あります。大丈夫ですが…。
ハヤト | 何だ？
カラバ・クルー | シャトルのパイロットは一人しかいません。
ハヤト | わかった。 おい、ガンダムMk-IIのパイロット！カイ･シデンはどこにいるか知ってるか？
カミーユ | カイさんは、レコアさんと税関の方に行きました。
ハヤト | ありがとう。行ってくれ。

エゥーゴメンバー | ご苦労様です。エゥーゴの一員として。
レコア | ありがとう。…カイさん。大尉の方はうまくいっているのかしら？

クワトロ | カラバの組織がこれほどとは。
ハヤト | 当然と言いたいのですが、もうここは使えません。ガルダ２機を着陸させましたから。
クワトロ | どうします？
ハヤト | 北欧にでも移動します。
クワトロ | ほぅ。
ハヤト | シャトル用のパイロットを一人用意できませんか？
クワトロ | 了解。

ハヤト | カイのヤツ、顔も会わせずにどこへ消えたんだ？
カラバ・メンバー | 燃料積み出しは30分で終わらせろ。絶対敵は来るんだから。
カラバ・メンバー | アーガマは追いかけてくれるんだな？
カラバ・メンバー | 今頃そんなこと言われたって！
ハヤト | どうした？
カラバ・メンバー | あ、オークランドのニタ研が、ティターンズに回ったと…。
ハヤト | ニタ研が？まずいな。
カラバ・メンバー | あ、ハヤト艦長。今しがた背の高い方がこれを渡してくれと。
ハヤト | ありがとう。ん？カイからだ。
ハヤト カイのヤツ、単独で情報集めをするというのか。「クワトロ大尉はシャア・アズナブルだと思える。」そのシャアが偽名を使って地球連邦政府と戦うというのは卑怯だから、一緒には行動ができないというのか。

クワトロ | まだかな？
カラバ・メンバー | いや、来ました。アーガマより入電、暗号コード33。
クワトロ | そうだ、間違いない。
カラバ・メンバー | 軌道変更可能なれど、我敵艦と交戦中？ランデブーはOKと言っていますが。
クワトロ | 敵の攻撃が散漫なのさ。知っているか、今のアーガマの艦長はブライト・ノアなのだ。
カラバ・メンバー | あのホワイト･ベースの？
クワトロ | そうだ。
カラバ・メンバー | なら、戦闘をしながらでもランデブーはやってくれますよ。
クワトロ | そういうことだ。ランデブーポイントと打ち上げ時間を割り出させろ。
カラバ・メンバー | はっ。来ました、最適打ち上げ時間は40分後です。
クワトロ | 冗談とは思えんな。シャトルの発射準備は？
カラバ・メンバー | 待ってください。39分後にシャトル発射だ。できるな？
ケネディ空港管制官 | 打ち上げシャトルは博物館ものなんだ。無理だ。
ケネディ空港管制官 | 燃料注入は間に合うぜ。
ケネディ空港管制官 | 黙ってろ。
クワトロ | モビルスーツ用のシャトルも当時に出す。できるな？
ケネディ空港管制官 | どこのバカだ？２台同時の発射は無理だ。
クワトロ | 新型のモビルスーツをティターンズに渡したくない。
ケネディ空港管制官 | ぶつかっても知らないぜ。
クワトロ | コントロールする。
ケネディ空港管制官 | ならやってみせろ！
クワトロ | 了解。
カラバ・メンバー | 良かったですね。
クワトロ | ああ。

クワトロ | アポリー、いるか？ロベルト中尉、戦闘記憶パネルの焼却は中止だ。
ロベルト | え？ちゃんと地上戦闘用に直しておかないと、カラバで使えなくなります。
クワトロ | 君達が宇宙に帰る方が大切だ。
アポリー | 何か？
クワトロ | パイロットがいない。シャトルに座ってくれ。
アポリー | えぇ？
ロベルト | 昔取った杵柄だろ？
アポリー | あんな古いのやってない！
クワトロ | 時間がない、急げ！
アポリー | あ、はぁ。
カミーユ | シャトルにはいつ乗り込むんです？
クワトロ | 今から、モビルスーツを移動しろ。ガンダムMk-II、百式、ロベルトのリック・ディアスを持って帰る。
カミーユ | はい！
アポリー | 自分のリック･ディアスは？
クワトロ | すまん、カラバに預ける。行ってくれ。
アポリー | そんなぁ。
ハヤト | シャトルのパイロットは？
アポリー | 自分です。
ハヤト | 急いでジープへ。
アポリー | はい。
クワトロ | ハヤト艦長、何か？
ハヤト | 用は済みました。後でご意見を聞かしてください。

アポリー | こいつかよ。
カラバ･メンバー | はっ。
アポリー | 知らねぇぞ。 え？飛ぶのかね、これ？
アイチャッチ
ブラン・ブルターク ふふ。情報通りに、あそこでエゥーゴがデカい面をしているっていうのか。

エゥーゴ兵 | 大尉、お先に。
エゥーゴ兵 | お先に。
エゥーゴ兵 | モビルスーツ、ちゃんと積んでくださいよ。
レコア | お先にね、カミーユ。
カミーユ | どうぞ。
ハヤト | カモスキ、モビルスーツの搬入を開始させるぞ、いいな？
カモスキ（？） | 用意はいい。急いだ方がいいんじゃないですか？
ハヤト | 了解。
クワトロ | ロベルト、もういい。リック･ディアスの移動を急げ。
ロベルト | はっ、終わります。
ハヤト | カミーユ君もガンダムを。
カミーユ | はい。
クワトロ | 私には関係のない手紙だな。
ハヤト | カイはあなたのことをシャア･アズナブルだと言っています。本当のことでしょうか？
クワトロ | 買いかぶってもらっては困ります。ジオンのシャアがなんでエゥーゴに手を貸すのです？
ハヤト | ザビ家は７年前に滅びました。となれば、シャアという人は地球再建を志に抱いてもおかしくない人です。その人が地球圏に戻り、エゥーゴに手を貸す…、わかる話です。
クワトロ | 仮に私がシャアだとしたら、君は何を言いたいんだ？
ハヤト | 急いでください。
ハヤト | カイの手紙にこう書いてありましたね。リーダーの度量があるのにリーダーになろうとしないシャアは卑怯だと。モビルスーツのパイロットに甘んじているシャアは、自分を貶めているのです。
クワトロ | シャアという人がそう人ならばそうでしょう。
ハヤト | 10年20年かかっても、地球連邦政府の首相になるべきです。
クワトロ | しかし私はクワトロ･バジーナ大尉です。
カミーユ | もしそうなら、それは卑怯ですよ、シャア･アズナブル。名乗った方がすっきりします。
クワトロ | ガンダムをシャトルへ移動させろ。
カミーユ | しますよ。どっちなんです？教えてください。
ハヤト | お認めになってもいいのではありませんか？
クワトロ | 今の私は、クワトロ･バジーナ大尉だ。それ以上でもそれ以下でもない。
カミーユ | 歯食いしばれ！そんな大人、修正してやる！
クワトロ | これが若さか…。
カミーユ | どんな事情があるか知らないけど、どんな事情があるか知らないけど…。
クワトロ | 人には恥ずかしさを感じる心があるということも…。ん？

ブラン | 一気に攻める。奴らシャトルで脱出するつもりだ。発進を食い止め、エゥーゴのモビルスーツを奪うぞ。
ハヤト | 総員、アウドムラ始動！
シャトル・パイロット | あぁ！
アポリー | カウントダウンは継続しろ！
カラバ･メンバー | そのつもりだ。安心しろ。
アポリー | うぅ！
エゥーゴ兵 | うおぉ！
アポリー | 発進は予定通りする。お客さん達はオレの命令を聞け！動くなよ。
エゥーゴ兵 | ご立派。
アポリー | そう、とりあえずだが、今はオレがキャプテンだからな。
クワトロ | カウントダウンは続行しているな？我々を待つ必要はない。
カラバ･メンバー | させている。
クワトロ | 良好。
ブラン | さすがに展開は早いな。あれにエゥーゴのパイロットが乗っていると見た。
カミーユ | 邪魔するから！ えぇぃ！
ロベルト | なんて時に来るんだ。
アポリー | 発射１分前。
ロベルト | 来させるか！ こなくそ！
エゥーゴ兵 | うわぁぁ！
クワトロ | 宇宙でないのが！
カミーユ | えぇい！
クワトロ | ん！モビルスーツに変形をするのか？うぉ！
ブラン | 醜いな。
クワトロ | なめるな！
ブラン | うぁ！
アポリー | 30秒前。
カミーユ | 何だと？
ブラン | ぬぉ！
ロベルト | 何ぃ、デカいだけで勝てると思うな！
ブラン | 伊達じゃないんだよ！
ロベルト | うっ！何だ！
カミーユ | ロベルトさん！
アポリー | あぁっ！
ケネディ管制官 | 発射は？７、６…。
アポリー | ５秒前。４、３、２…、レディ・ゴー！
ブラン | 行かせるか！
クワトロ | カミーユ。
カミーユ | はい。
クワトロ | 百式の肩に乗れ。
カミーユ | え？
クワトロ | 百式の肩に乗れ！
カミーユ | は、はい！
クワトロ | 全パワーを開放。
カミーユ | はい！
アポリー | うぐぅぁ！
ブラン | これまでだな。 ん？ガンダムか？新型か？ くそぅ！
カミーユ | そこだ！
ブラン | おわぁぁ！
ハヤト | 乗り移るんだ、クワトロ大尉！
クワトロ | カミーユは？届くのか？
カミーユ | Mk-II、行ってくれ！ クワトロ大尉！
ブラン 生存者を集め、ケネディポートを制圧しろ。スードリに残ったエゥーゴのモビルスーツを叩き出せ。スードリを我がブラン小隊の指揮下に置く。…アメリカ大陸を抜けられると思うなよ。

カミーユ | 大尉、ありがとうございました。
クワトロ | 君こそよくやってくれた。
カミーユ | でも、ロベルト中尉が…。
クワトロ | いいパイロットだったが…これが戦争だ。
カミーユ | たまりませんね。
クワトロ | そうだ。しかし、感傷に浸っている暇はない。これだけ同士がいればまだまだ戦える。装備の点検と修理を急ごう。
エゥーゴ兵 | はい！
クワトロ | で、このアウドムラはどこへ向かうのだ？
ハヤト | ヒッコリーに向かいます。
クワトロ | ヒッコリー？
ハヤト | ここでダメならば次の手を打ちます。バンデンバーグの近くにカラバの同士がいます。
クワトロ | それはすごい。
ハヤト | 補給も必要ですし。
カミーユ | そういうことか。地球連邦政府は地球上でも敵を作っているのか。地上で文明を築くことは、また地球を汚染することだとなぜ気が付かない人々がいるんだろうか。そんなことで人を傷付け合うのは、つまらないことなのに。
アポリー | はははっ、着いた！着いたぞ！
レコア | おめでとう、アポリー。
ナレーション 「かくして、ジャブロー進攻作戦は終了をした。この作戦によって世界は、改めて地球連邦軍が、かっての正規軍とは異なり、２つの勢力によって抗争を開始したことを知った。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第14話　アムロ再び
脚本：鈴木裕美子・斧谷稔　ストーリーボード：今川泰宏　演出：今川泰宏 　作画監督：金山明博
ナレーション 「ジオン共和国は、地球連邦政府の地方自治体的扱いとなっていた。しかし、ティターンズの動きに呼応して、独自の動きを開始していた。それを、地球連邦政府の高官達は見逃していたのも、宇宙に関心を持つことが、なかったからである。」

連邦兵 | コースクリアだ。発進準備よし。
ロザミア・バダム | ロザミア隊、発進します。
連邦兵 | 現在アウドムラは、北北西に進行中。
ロザミア | 了解。これより50分後に敵と接触予定。ブラン少佐に連絡頼む。

クワトロ | この近くにもティターンズの施設があったはずだ。
ハヤト | そりゃぁあります。合衆国のあったところですから。あらゆる軍施設が載っています。
クワトロ | うむ。 頼む。
アウドムラ・クルー | は。
クワトロ | ケネディ空港を襲った部隊が、スードリで追ってくるとして…。
ハヤト | 半日はかかりますかね？
クワトロ | もっと早いな。カミーユ、Mk-IIをいつでも出せるようにしておけ。
カミーユ | 大尉はロベルト中尉が戦死したこと、何ともないんですか？
クワトロ | 宇宙に帰りたいのだろう？
カミーユ | そ、そりゃあ…。
クワトロ | 帰ってみせるのが、ロベルト中尉に対しての手向けだ。戦場での感傷はやめろ。

スードリ・クルー | 中継局より伝聞。こちらに支援部隊向かう、40分後に合流予定。
ブラン | 戦闘隊長は誰だ？
スードリ・クルー | ロザミア・バダム少尉とか。
ブラン | あぁ、オーガスタ研のロザミアか。いいのかな？まぁ確実は確実だ。あまり確実すぎて、ゲームとしての面白みには欠けるがな。

アムロ | 何もできなかったけど、何か困ったことがあったら、いつでも僕に連絡をして…。
カツ | あなたにはもう面倒は掛けません。僕らは僕らでやっていけますから。
アムロ | 元気な子を、フラウ・ボゥ。
フラウ | ありがとう。強い子に育てなければね。
アムロ | そうだね。
キッカ | そろそろ時間よ。中の席に移りましょ。
アムロ | これ以上僕に何をしろって言うんだ？日本行きの切符を取るのだって…。今だって監視されているはずだ。何かする前に捉えられるのがオチだ。
フラウ | アムロ…大尉？子供に戻ったって、何も手に入れられないということだけは思い出して。
アムロ | フラウ！ はぁ…。輸送機か。

アムロ | あっ…！カツ、ハヤトは、お父さんはどこにいるかわかっているか？
カツ | わかりません。ジャブローのエゥーゴの支援に出たんですから。
アムロ | ケネディに行けば事情はわかるのだな？
カツ | カラバのクルーがいますからね。でも、地球連邦軍に爆撃を受けてメチャメチャかもしれません。
アムロ | フラウ、カツを借りていいかい？
フラウ | アムロ？
キッカ | ねぇ、あたしも行く。
アムロ | ダメだ。お母さんは二人で守らなくっちゃ。赤ちゃんだっている。
カツ | アムロさんの言う通りだ。お前達は日本に行きな。そして赤ちゃんが生まれたら、ニューホンコンでコロニー行きの切符を手に入れるんだ。
場内アナウンス | 「308便の搭乗手続きを開始します。ご搭乗の皆様方は搭乗口にどうぞ。」
カツ | 母さんを頼むよ。なっ？
フラウ | でも、どうやって？
アムロ | カツを預けてさえもらえれば、後は男同士の問題だ。フラウは考えちゃいけない。
フラウ | アムロ、本気なの？
アムロ | それじゃ、フラウ…。 トイレ、いいのか？
カツ | 行きます、おじさん！
アムロ | ふっ、こいつ！
カツ | へへ。
アムロ | ふっ。

アムロ | 一気にあの輸送機のタラップに駆け上る！
カツ | はい！
輸送機パイロット | あぁ！
輸送機パイロット | うぁ！
アムロ | ハッチを閉じろ！
カツ | ふん！

旅客機・機内アナウンス | 「時間通りに離陸いたします。シートベルトをご確認ください。」
監視員 | なに！？ は！
キッカ | 止まったわ。
旅客機・機内アナウンス | 「しばらくお待ちください。軍用機の緊急発進がございます。」
キッカ | 心配？
フラウ | 少しね。でも、少しだけ。

アムロ | 離陸する。
カツ | ここは滑走路じゃない！
アムロ | 距離はある。フラウ達の旅客機の邪魔はしたくない。

旅客機・機内アナウンス | 「お待たせいたしました。」
空港管制官 | それではご無事で…。うっ！
監視員 | 旅客機を止めろ！308便を！
フラウ | はぁ…。

カツ | はぁ。ふぅ。ん？
アムロ | 着ておけ。
カツ | はい。
ロザミア 予定通りだ。スードリだ。いや、違う。ブラン･ブルターク少佐の機体ではない。ケネディ空港から発進したという、エゥーゴのガルダか？

アウドムラ・ナビゲーター | ハヤト艦長、下に機影が見えたような気が…。
ハヤト | 民家が多くなっている。確認しろ。民間機も飛んでいる空域だ。
アウドムラ・ナビゲーター | クワトロ大尉のモビルスーツ隊、発進準備は？
ハヤト | 用意させておけ。
クワトロ | こんな人気の多いところで戦闘になる？各員、用意！

ロザミア | やはりか。エゥーゴめ、こんなところを。モビルスーツが出ても相手にするな。ガルダを落とすのが先だ。
クワトロ | 待て、各機は機内から迎撃。
カミーユ | 口先だけで、本当は戦争が好きな人なんじゃないのか？
カラバ・ネモパイロット | クワトロ大尉の命令を聞かなかったのか。アウドムラから離れるな。
カミーユ | 何！？
カラバ・ネモパイロット | 聞こえなかったのか！ここから迎撃だ！
カミーユ | 了解。

ロザミア | 私はこのまま突っ込む。他の者はモビルスーツを防げ。
クワトロ | モビルスーツが単独で飛ぶのか！？ モビルアーマーか。
アウドムラ・ナビゲーター | おぉ！
ハヤト | モビルアーマーだ。モビルスーツを出すか。
カミーユ | もう遅いですよ。
ハヤト | ん？カミーユめ。
連邦兵 | ぐわぁぁ！落ちる…。
ロザミア | 落とされた？えぇい！
カミーユ | あぁ？
アウドムラ・ナビゲーター | 機体、損傷。
ハヤト | こんなのは当たったうちに入らない。落ち着け！
アウドムラ・ナビゲーター | 民家に落ちる可能性が…。
ハヤト | 落ちる訳ないだろう！
カミーユ | こんなんじゃ、落とされるのを待ってるみたいなものじゃないか！

ロザミア | そんなに厚い雲ではない。待たせてもらおう。
カミーユ | 前方のハッチを開け！
アウドムラ・クルー | しかし。
カミーユ | アウドムラの腹の中に入ったまま沈むのかよ！
アウドムラ・クルー | 了解。
カミーユ | むざむざやられるか！
ロザミア | モビルスーツか？
ロザミア | 下駄履きのモビルスーツとギャプランでは違うんだよ！
カミーユ | させるか！ うぅぅ！
アイチャッチ

ロザミア | 死んでもらうよ？ 何！？ん！
カミーユ | こんなところで無差別に攻撃を掛けるからだ。潰してやる！
ロザミア | うううぅ。

アウドムラ・ナビゲーター | カミーユ機が出て交戦中です。
ハヤト | ん？ヤツめ！
クワトロ | カミーユが出たのか？どこだ！？
ロザミア | 場所を気にして戦闘をするバカがいるのかい？どこの能天気だ。
カミーユ | 能天気だと？
ロザミア | 潰すんなら、早くしな。負けたよ…。
カミーユ | 何だと！ うぅ！ 何！？
ロザミア | 子供のようなこと言うんじゃない！
カミーユ | うぅぅ！
ロザミア | 降下中の戦闘でも動きが違うんだよ。
カミーユ | シールドが…。ドダイはあそこか！
ロザミア | 機動性はこっちが上だって言ったろう？ 捕まえたよ。
クワトロ | 落ちろ！
ロザミア | はっ！
クワトロ | 落ちろぉ！
ロザミア | うぅぅぅ！
ハヤト | あんなモビルスーツがあったのか。
アウドムラ・ナビゲーター | らしいです。しかし、退避します。
ハヤト | よ、よし！
ロザミア | 調子に乗って動き過ぎたか。エネルギーのあるうちにスードリと合流せねば。
クワトロ | 速い変わり身だ。カミーユ、ハヤト艦長の許可をもらっての出撃か？

カミーユ | 修正ですか？
ハヤト | 殴ったくらいでお前の性格が直るのか？
カミーユ | クワトロ大尉に助けられたということは、わかっています。
ハヤト | 戦闘中それだけでもわかったのは大したものだ。感謝するのだな。
カミーユ | はい…。でもハヤト艦長、それだけでは…。あの変形したモビルスーツに引っ張られたのです。
ハヤト | 言い訳か？
カミーユ | いえ。
クワトロ | いや、ハヤト艦長、そのカミーユの言うことだけは私が証明しよう。
ハヤト | なら、この拳は引っ込めましょう。
クワトロ | ブライト艦長を救出したときに出会ったモビルアーマーがある。それに似ていたそうだな、カミーユ。
カミーユ | はい、危険な感触でした。
ハヤト | ん？

ロザミア | 収容していただいて、ありがとうございました。
ブラン | やむを得んさ。ギャプランに慣れていないのだろうからな。この作戦で慣れることだ。
ロザミア | はい。
ブラン | しかし、アウドムラの足を止めてもらえて助かる。直ちに私が第二波をかける。まさかすぐに来るとは思うまい。
ロザミア | はい。
ブラン | 修理には部下を使ってくれ。ブースターの回収に行かせている。
ロザミア | ありがとうございます。
ブラン | こんな高度で苦しくないのか？
ロザミア | 自分の肺は強化されております。大丈夫です。
ブラン | 結構だ。 ロザミア・バダムか。予定通りの能力を発揮しつつあるようだが、強化人間として成功したのか。 出る！

カミーユ | は？
クワトロ | さっきのヤツかもしれん。一機で向かうのは危険だ。左右から挟み撃ちをかける。
カミーユ | はい、大尉！
クワトロ | よし！
アウドムラ･クルー | また敵襲だって？
アウドムラ・ナビゲーター | そうだ、ケネディを襲ったヤツだ。
ハヤト | えぇい、早過ぎる！

ブラン | そうはいかんよ！ 照準内！
クワトロ | 捕まった！？ハヤト艦長、上昇をかけろ！

カツ | あ、あれは？
アムロ | さっきの光は、やはり戦闘だったのか。
ハヤト | クワトロ大尉、行くぞ！
カツ | 父の声です。あれに乗ってるんだ！
ブラン | 宇宙人は宇宙にいればよかったんだよ。 おぉ！
クワトロ | カミーユ、上に回らせるな！こちらの限界がある。
カミーユ | 了解、右に回り込みます。
ブラン | どぁぁぁ！えぇい！
クワトロ | なんとしても！
アムロ | あのモビルスーツを落とす。
カツ | アムロさん！？
アムロ | カツはホモアビスで脱出しろ！早く！
カツ | は、はい！

カミーユ | カートリッジ！ そこ！
ブラン | 当たるかよ！ 散弾ではその程度だな。
クワトロ | えぇい！ 何で輸送機が！ おぉ！
カミーユ | えぇっ。アウドムラに当たる。何だ！？
クワトロ | 何をする気だ、アムロ！？…アムロだと？
アムロ | 下がってろ、シャア！
ブラン | ここまでだな、エゥーゴ。
ハヤト | こ、このぉ！ん？
ブラン | ぬぉ、何だと！？
アムロ | おぉぉぉぉぉぉぉぉ！
ブラン | ぬぁぁぁぁ！ 全機撤退だ！
カミーユ | 人が！
アムロ | あっ…、あぁ！ ガンダム…Mk-II…。
カツ | あのモビルスーツは知らないな。エゥーゴの新型か？
クワトロ | アムロ…。アムロ・レイか…。
アムロ | 確か、シャアって言ったな、オレは…。
カミーユ | ご無事で。
アムロ | ありがとう。大丈夫だ。は！
アムロ | シャアだ。しかし…。
クワトロ | 間違いない、アムロ・レイだ…。
アムロ | シャア…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第15話　カツの出撃
脚本：丸尾みほ・斧谷稔　ストーリーボード：横山広行　演出：横山広行 　作画監督：北爪宏幸
ナレーション 「ロザミアのギャプランと、ブラン･ブルタークのアッシマーは、アウドムラに波状攻撃を掛けた。その攻撃の間に、アムロとカツの乗った輸送機が接触をした。こうしてアムロ・レイは、ハヤト達と合流した。」

ブラン | 動けばいい。その修理だけをしておけ。すぐに出撃するつもりだ。
スードリ・クルー | は。
ブラン | 輸送機ごとぶつかってくるとは…。
ロザミア | 少佐。ブラン･ブルターク少佐。少佐のお陰です。こうしてギャプランの修理もできますのは。
ブラン | 強化人間の癖か、同じことを何度も…。
ロザミア | 少佐。私をこの隊に加えてください。少佐。私は何としてもあの人達を倒したいんです。
ブラン | あの人達？気に入らん言い方だな。
ロザミア | 申し訳ありません。しかし、耐えられないんです。あの人達が宇宙を落とすのは。
ブラン | 宇宙を落とす？
ロザミア | そうでありましょう？エゥーゴはコロニーを落として、地球の人々を根絶やしにするつもりの人達です。コロニーが落ちる光景、あれは宇宙が落ちてくるようなもの…。あんな景色は…。
ブラン | 地球の汚染を嫌うのがエゥーゴだ。そこまではしない。
ロザミア | あたしは今でも毎晩、宇宙が落ちる夢を見るんです。
ブラン | わかった、少尉。好きにするがいい。
ロザミア | ありがとうございます。

ハヤト | そうか、日本へ向かったか。
アムロ | あぁ、フラウに来させたのはハヤトか？
ハヤト | 迷惑だったかい？
アムロ | いや。
ハヤト | アムロのところへやって良かったよ。思った通り、カツを連れ出してくれた。
アムロ | どういうことだ？
ハヤト | アイツは地球の生活から抜け出したくて仕方なかったのさ。しかし、フラウは嫌がっていた。
アムロ | そりゃぁそうだろ、子供を戦場に行かせたい母親なんていない。
ハヤト | そう、たとえ義理の母親でもね。しかし、子供は親の気持ちなどはお構いなしに行動する。
アムロ | カツを見てると、こっちが歳を取ったって感じるものな。
ハヤト | 君からはその弱音は聞きたくないな。カツを鍛えてもらおうと思っているんだから。
アムロ | それは逆だろ？オレを鍛え直したかったんじゃないのか？
ハヤト | ふっふっふ。…はい。
クワトロ | 手が空いていたら手伝ってもらえないか？
ハヤト | 了解。
アムロ | シャアか？
ハヤト | クワトロ大尉だよ。
アムロ | オレにとってはシャア･アズナブル以外の何者でもない。
ハヤト | こだわり過ぎさ。

カツ | これが全天視界モニターか。すごいなぁ。
カミーユ | 触るな！
カツ | すいません。
カミーユ | ごめんな、調整中だったから。感電なんかしたくないだろ？
カツ | いえ。
カツ | ガンダムMk-IIの活躍、感激しました。あれをあなたが操縦していたなんて。
クワトロ | カミーユ、カツを頼む。
カミーユ | でも。
クワトロ | 彼はモビルスーツの操縦ができるんだ。
カミーユ | あ、わかりました。モビルスーツを知っているって？
カツ | 親父が、戦争博物館の館長でしょ？それで、旧式のものならほとんどいじりました。
カミーユ | ケネディの？
カツ | はい。
カミーユ | ずいぶん若いお父さんだね。
カツ | 義理の父ですから。
カミーユ | 義理でも、いないよりいる方がいい。
カツ | え？
カミーユ | 君はアムロ・レイとは親しいの？
カツ | 一年戦争では、ホワイト･ベースでずぅっと一緒でした。
カミーユ | 本当？
カツ | 僕らの憧れだったんです、アムロは。だけど、最近のアムロは別人です。
カミーユ | 輸送機をぶつけたのはすごかったじゃないか。
カツ | でもね、まだわかりません。元気ないもの。

クワトロ | これだけのドダイ改があればいざという時は助かるが、来るかな？
ハヤト | 来ますね、あの新型のモビルスーツは性能的な優劣を付けたがっていると言いました。
アムロ | シャア、なぜ地球に戻ってきたのだ。
クワトロ | カイ君からの情報は、ヒッコリーで手に入るのか？
ハヤト | どうですか、ティターンズの拠点を突き止めることは、易しいことではない。
クワトロ | 肉親は、身内の能力を過小評価する癖があるというが、本当だな。
ハヤト | え？
クワトロ | カイ君は卑しくも、かつてのホワイト･ベースにいたクルーだ。私は信じるな。彼はきっと、我々の期待に応えてくれる。

クワトロ | さすがだな、輸送機という機動性のないものをモビルスーツにぶつけるとは。
アムロ | なぜ地球圏へ戻ってきたのです？
クワトロ | 君を笑いに来た。そう言えば君の気が済むのだろう？
アムロ | 好きでこうなったのではない。それはあなたにだってわかるはずだ。
クワトロ | しかし、同情が欲しいわけでもないのだろう？ならば、カツ君の期待にも応えるアムロ・レイであって欲しい。それが、私に言える最大の言葉だ。
アムロ | なぜ地球圏へ戻ってきたのだ？
クワトロ | ララァの魂は地球圏に漂っている。火星の向こうにはいないと思った。
アムロ | ララァ…。
クワトロ | 自分の殻の中に閉じこもっているのは、地球連邦政府に、いや、ティターンズに手を貸すことになる。
アムロ | 宇宙に行けなければできない相談だ！
クワトロ | 籠の中の鳥は、鑑賞される道具でしかないと覚えておいてくれ。

カミーユ | アムロさん、夜食です。
アムロ | あぁ、ありがとう。
カミーユ | 僕、あなたにお会いしたいと思っていました。いろんな人からあなたの名前を聞かされました。僕はあなたと比較されてるみたいで、苦痛だったんです。教えて欲しいんです、周囲の期待に応える方法を。
アムロ | オレが初めてガンダムで戦ったのも、ちょうど君と同じくらいの年頃だった。あの頃は夢中だった。カツ君は、オレのこと何て言ってる？
カミーユ | は？
アムロ | 何か言ったと思うんだが…。
カミーユ | なら、カツ君に直接聞けばいいでしょ？
アムロ | カミーユ君。
カミーユ | 失礼します。
アムロ | オレは、一体何をやってるんだ…。

スードリ・クルー | そうだ、それで手をついて、射撃の姿勢を保持する。
ロザミア | エゥーゴのガルダが太平洋を越えたらどうするのです？
ブラン | どこへ行こうと逃げられはせん。ニューギニアの戦力だって黙っていない。
ロザミア | ニューギニア？新しい拠点の一つですか？
ブラン | まあな。
スードリ・クルー | よぅし、互いにバランスに注意しろ。

カツ | あっあぁぁぁぁあ。ん？飛行機？複葉機だ。なんてきれいなんだ。あ、飛行機だ。２時の方向、下。間違いない、カラバの飛行機だ。
ハヤト | カラバか？
アウドムラ・オペレーター | はい。
カツ | 父さん！
ハヤト | よし、船を降下、スピードを落とせ。 後部ハッチから入ってもらう。
カツ | 了解！
ベルトーチカ・イルマ | 気流が…。
カツ | 大丈夫かよ？
カミーユ | デッキか…。はぁ。
ベルトーチカ | はぁ、朝早く起こしちゃってごめんなさい。
カツ | あっ。
ベルトーチカ | カラバのベルトーチカ・イルマです。ヒッコリーはお待ちしております。
ハヤト | ご苦労様、博物館のハヤト・コバヤシです。
ベルトーチカ | そちらがカツ君？
カツ | え？あ、はい。
ベルトーチカ | よろしく、ナイス・キッド。
カミーユ | なんて飛行機だ。
ハヤト | あぁカミーユ君、カラバのベルトーチカ・イルマ君だ。
ベルトーチカ | 素敵でしょ、私の飛行機？
カミーユ | いいレプリカですね。
ベルトーチカ | ありがとう。
カツ | アムロさんは？
ハヤト | 起こして来て。
カツ | はい。
カツ | それで、ビーチクラフトだけじゃなくて、そのベルトーチカさんって女の人も素敵なんです。昨日はどうしたんですか？ガンダムに興味ないんですか？Mk-IIが造られて嫌なんですか？
アムロ | うるさいな、一人にしておいてくれ。
カツ | くっ、わかりました！
アムロ | オレに対しての当て付けなんだ。シャアもハヤトも。ガンダムを若いヤツに使わせて、俺を無視して。
アイチャッチ

ベルトーチカ | ヒッコリーのシャトルは、モビルスーツ３台は宇宙に上げられます。
ハヤト | あぁ、アムロ、こちらは…。
アムロ | カツから聞いた。よろしく、アムロ・レイです。
ベルトーチカ | アムロ？あなたが？
アムロ | あ…。
ベルトーチカ | ヘレン・ヘレンでしょ？
アムロ | え？
ベルトーチカ | 私の好きな石鹸。
アムロ | あぁ。
ベルトーチカ | あなたがアムロ・レイ？ふうーん…。
アムロ | なんでアウドムラにヘレン･ヘレンがあるんだ？
ハヤト | 知らない。
ベルトーチカ | さあ、召し上がって、アムロ・レイ。
アムロ | あなたが？
ベルトーチカ | そう。
ベルトーチカ | ニュータイプっていっても普通の人ね。
アムロ | すいませんね。
ベルトーチカ | 私ね、アムロ・レイってもっと好戦的なタイプと思っていたの。安心したわ。私、エゥーゴとかカラバがティターンズと同じように、うぅん、地球連邦政府のように大義名分を隠れ蓑に、平気で人殺しをする集団だったらどうしようって、怖かったの。
アムロ | それで？
ベルトーチカ | あのサングラスの方、どなた？
ハヤト | エゥーゴのクワトロ大尉です。この作戦の指揮をしている。
アムロ | 何に怯えているんだ？

クワトロ | なぜ向こうに行かないんだ？
カツ | アムロさんと一緒に居たくないんです。
クワトロ | サンフランシスコか。
カツ | あと５分です。街なんかありませんけどね。

ベルトーチカ | 何だか恐い人ね、ギラッとして。戦争以外の世界では生きてゆけない人じゃない？
カミーユ | あなただってカラバの一員なんだ。戦いを全く否定する訳じゃないんでしょ？
ベルトーチカ | でもね、あの人には平和なインテリジェンスを感じないわ。
アムロ | クワトロ大尉はそんな人じゃない。本質的には優しい人だ。
ベルトーチカ | 私、何か…悪いこと言いました？
ハヤト | いや？気にすることはないですよ、ベルトーチカ。
ベルトーチカ | 嘘よ！

カツ | ん？敵です！
アウドムラ・オペレーター | 追っ手か。

ブラン | ロザミア少尉が出るだと？
スードリ・クルー | は！
ロザミア | 回収してくれた恩は帰さねばなりません。

クワトロ | 敵の数は？
アウドムラ・オペレーター | 一機です。しつこいヤツだ。
アムロ | これを使わせてもらう！
アウドムラ・クルー | どうぞ。
カツ | 僕だって戦えるはずだ。
クワトロ | カミーユ。 誰だ！？
カミーユ | ガンダムMk-IIが動いている！？誰だ！
カツ | カツ、行きます！
カミーユ | カツめ、無理だ、実戦をやろうなんて！
クワトロ | ハッチを開けろ。
カツ | へん、どんなもんだ。
クワトロ | カミーユ君、リック･ディアスで出られるか？
カミーユ | 了解。
アムロ | カツが出たのか？
ハヤト | カツが？
ベルトーチカ | カツ？ カツってあの坊や？
ハヤト | ん？やめておけ！
アムロ | 冗談じゃない！
ハヤト | ７年間もモビルスーツはいじってないんだろ？カツは訓練をしていた！
ベルトーチカ | 防戦でしょ？
アムロ | オレは、ガンダムのパイロットだったんだ！
ベルトーチカ | アムロ・レイ？やっぱりこの人もパイロットだった…。戦う人だったんだわ。
ハヤト | カミーユがリック･ディアスで出た。各機は援護だ。
アムロ | あっ…。
ベルトーチカ | なぜ？今口では戦うと言っていた人が、怖がっているなんて。あれがニュータイプと言われた人なの？
アムロ | ちっ！
ベルトーチカ | あ、私が宇宙が落ちてくるのが怖いように、この人も戦うのが怖いんだわ。
アウドムラ・オペレーター | 飛びますか？降りますか？
ハヤト | 降りよう。敵のモビルスーツの数が読めない。
ベルトーチカ | でも、私は死にたくない。

ロザミア | ん？２機出たようだが、私に敵うのか？
カツ | 敵はどこだ？右から来るのか？左からか？うわっ！あっ、ハイザックは上からか？ちぇっ！索敵チェックモニターどれなんだ？ザクと違うから！あれか？ あっ、うっ、あっ！
ロザミア | もう逃さないよ。同じようなことはしない。
カツ | う、後ろに。あぁぁぁぁ！
ロザミア | あのパイロット、昨日と違うのか？でなくて何か作戦があるのか？
カツ | うわぁぁ、うわぁっ！
ロザミア | ん？どんな作戦であっても…いや、あれはパイロットが違うんだ。
カツ | あぁぁぁぁ！ あぁぁぁぁぁ！あぁ！？
ロザミア | な、何だ？金色のモビルスーツか？ガンダムを盾に使うか？
クワトロ | 逃げる？
カミーユ | クワトロ大尉。
クワトロ | Mk-IIのカツ君を。
カミーユ | 了解。
カツ | あっ！ この、この、この！
カミーユ | カツ、目を開いて！相手をよく見る！
クワトロ | ドダイを使うのか？
ロザミア | この力は何だ？
カミーユ | カツ、体勢を直せ！カツ！
カツ | カミーユ…。リック・ディアス…。
ハヤト | 追撃は？
アウドムラ・オペレーター | モビルスーツが出た気配はありません。
カミーユ | カツ！
カツ | まだ戦えます。
カミーユ | いい加減にしろ！自分やったことが、他人の迷惑になってることに気が付かないのか！
カツ | うぅぅ。
カミーユ | ガンダムMk-IIを壊してからじゃ遅いんだ！
カツ | …わかりました。
カツ | ん？
カミーユ | 当たった？
ロザミア | ふっ！こんなことで！うわっ！
カミーユ | 前後の見境もなく攻撃するなんて！ あ？あれは、女？
カツ | はぁっ…。
クワトロ | カツ君は？
カミーユ | 無事ですが、あのパイロット、なんでしょう？
クワトロ | 誤解の生んだ想念が、放出されたと思いたいな。気にするな。
カミーユ | はい。
ブラン ロザミア・バダム、先走って敗れたか。強化人間、使い物になるのか？

ハヤト | 馬鹿野郎！
カツ | あぁ！
ハヤト | 全く！
カツ | ごめんなさい、父さん。でもね、僕、見えない敵が見えたんだ！ほんとだ！
ハヤト | 黙れ！それが何だと言うんだ！一度ぐらいの偶然で、それがお前の才能だと思うのは、軽率だ！
カミーユ | ハヤト艦長の言う通りだと思うよ、カツ君。でもカツ君の言うことは、本当です。
ハヤト | いや、こいつの甘さは許すわけにはゆかない。一人の身勝手さが、時には部隊を全滅させることもある！それは許せないんだ！
クワトロ | どうしたのだ、アムロ君。こうして若者達も戦っている。あのときの血の騒ぎはなくなったのか？


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第16話　白い闇を抜けて
脚本：鈴木裕美子・斧谷稔　ストーリーボード：本橋鷹王　演出：本橋鷹王 　作画監督：小林利充
ナレーション 「カツは、アムロが戦おうとしないのが、不服だったのだ。一人、ガンダムMk-IIを駆って、ロザミア・バダムのギャプランに立ち向かおうとした。しかし、シャアとカミーユの助けがなければ、カツは、死んでいたかもしれなかった。」

スードリ・クルー | 中継ステーションからの通信、コピー用意。暗号コード22、敵機が洋上に出た場合は、追撃を中止されたし。貴艇はケネディに戻り…。
ブラン | もういい！アウドムラには太平洋を渡らせて、ニューギニアのティターンズ基地からアウドムラを討つつもりだ。ケネディを制圧したのはわかるが、ティターンズの新参者に獲物を掠め取られてたまるか！
ベン・ウッダー | 少佐、通信カプセルの文面を変更なさいますか？
ブラン | しよう。日本のムラサメ研究所へ、ニューギニアの動きを警戒しろと言ってやれ。暗号コードは、ニュータイプ研究所の物を使え。ティターンズには解読できんはずだ。
ウッダー | はっ。
ブラン | ウッダー大尉、モビルスーツは現在何機出られる？
ウッダー | ハイザック６機と、アッシマー１機というところです。カプセル発射。
スードリ・クルー | はっ。

アムロ | 君がヒッコリーへ案内してくれるのかい？
ベルトーチカ | そのためにここに来たのですからね。
アムロ | ふぅ…。
ベルトーチカ | この霧を利用して、カミーユとクワトロ大尉だけでも、宇宙に戻してあげなければね。それがカラバの任務でしょ？
アムロ | 君は戦うことは嫌なのだろ？
ベルトーチカ | 戦争は、嫌いよ。当たり前でしょ？でもそのことと戦わなくちゃいけないときは戦うということは別よ。
アムロ | 僕を軽蔑しているんだろ？
ベルトーチカ | 私はそれほど鈍くはないわ。アムロ･レイの７年間は眠りの時間だったのよ。肉体も、精神も。休養は必要だわ。目を覚ませばいいのよ。そうすれば昔と同じになるわ。
アムロ | 自信がないな。
ベルトーチカ | あなたは前にカミーユと同じことをやっているのでしょ？
アムロ | そうだが…。
アムロ | ベルトーチカ…同情ならいい。
ベルトーチカ | 私はそれほど鈍くはないと言ったでしょ？女の愛撫で男を奮い立たせることができるのなら、女はそれをするときもあるのよ。なぜだと思う？
アムロ | 男を試しているんだろ？
ベルトーチカ | そうよ。自分にふさわしい男になって欲しいからね。でも、ダメだとわかれば捨てるわ。同情してる暇なんてない。
アムロ | ご両親は、前の戦争で亡くしたと言ってたね？
ベルトーチカ | 戦災孤児よ。同情されたい方。
アムロ | すまなかった。カミーユとクワトロ大尉は宇宙に帰す。
ベルトーチカ | 私すぐ忘れるかもよ。
アムロ | はは、構わないさ。 あ…。
クワトロ | ベルトーチカさん、ハヤト艦長が呼んでいる。
ベルトーチカ | すいません。私あの人嫌いよ。
アムロ | モビルスーツを１機置いてってくれないか？
クワトロ | なぜだ？
アムロ | 理由が必要なのか？
クワトロ | すまん。が、Mk-IIはカミーユが慣れているので置いてはゆけない。
アムロ | リック・ディアスでいい。
クワトロ | エゥーゴで開発したものだ。あれこそ置いてゆけない。
アムロ | 信用ないのだな。
クワトロ | カラバでは運用が無理だ。
アムロ | やらせるさ。
クワトロ | エゥーゴとティターンズの決着は、宇宙でつけることになる。君も…君も宇宙に来ればいい。
アムロ | 行きたくはない。あの無重力帯の感覚は怖い。
クワトロ | ララァに会うのが怖いのだろう？死んだ者に会える訳がないと思いながら、どこかで信じている。だから怖くなる。
アムロ | いや…。
クワトロ | 生きている間に、生きている人間のすることがある。それを行うことが、死んだ者への手向けだ。
アムロ | 喋るな！

カミーユ | このっ…ったく、これじゃ君の親父さんでなくたって怒りたくなる。
カツ | すいません。これじゃ宇宙には行けませんね。
カミーユ | 行けるようにするんだよ。
クワトロ | カツ君、また無断で出撃する算段か？
カツ | そんなんじゃありません！少しでもお手伝いしなくちゃと思って…。
クワトロ | カミーユ。クレーンを下ろして。
カミーユ | はい。おっ！
クワトロ | 君のお父様から許可をいただいたよ。
カツ | えっ、本当ですか？じゃ、僕も宇宙に行けるんですね？
クワトロ | その代わり、絞るぞ。
カツ | もちろんです。
カミーユ | やったな。
カツ | はい、ありがとうございます。
カミーユ | どうした？
カツ | 親父は…親父はどうするつもりなんでしょう？
クワトロ | ティターンズに抵抗する仕事を、放り出す訳にはいかないだろう。
カツ | はい。
クワトロ | それに、君のお母様や弟さんの事もある。ヒッコリーに接触する。
カミーユ | はい。
クワトロ | アムロ…。

ハヤト | 海岸線は、相変わらず雲が厚いな。どうだ？
アウドムラ･ナビゲーター | ミノフスキー粒子も、変わりません。
ハヤト | 霧を利用して、時間通りヒッコリーに飛び込むぞ。
アウドムラ･ナビゲーター | はい。しかし、本当にヒッコリーは見えるんですか？
ハヤト | ベルトーチカが放した鳩が着くだろう。信号が上がるはずだ。

ノーマン | おーよしよし。
ヒッコリーの隊長 | 予定通りだな。モビルスーツは２機か。滑走路に火を焚いて、信号弾を打ち上げろ。
ノーマン | はい。
ヒッコリーの隊長 | アーガマとのドッキング予定は、変わりないな？
ヒッコリー通信員 | は。このシャトルなら軌道修正も可能ですから、大丈夫です。
ノーマン | 滑走路に火を焚け！防空体制を取るんだ。

ウッダー | 隊長に負けましたかな、この賭け？
ブラン | 当たり前だ。アウドムラはパイロットをこの辺りから宇宙に出すよ。

アウドムラ・ナビゲーター | 間違いありません、二度確認しました。
ハヤト | よし、降りるぞ。

クワトロ | 私のモビルスーツに乗って降下するか？
カツ | はい。
アムロ | ベルトーチカ！
カツ | 僕、ヒッコリーまではアムロさんのリック･ディアスに乗ります。
クワトロ | ん？いいだろう。
カツ | ありがとうございます。
ベルトーチカ | 一緒に降りてくれれば助かるわ。
アムロ | 支援ぐらいはね。
カツ | アムロ！ヒッコリーまでは一緒に。
アムロ | あぁ、いいよ。
アムロ | 道案内頼む。
ベルトーチカ | えぇ。
アウドムラ・ナビゲーター | ハッチ、開きます。
ハヤト | ベルトーチカ、今度光を見たら発進してもらうぞ。
ベルトーチカ | 了解。
アムロ | リニアシートのアームに、足が挟まれないように。
カツ | はい。
アムロ | 何で大尉の機体に乗らなかったんだ？
カツ | うれしかったんです、アムロさんがモビルスーツに乗る気になったのが。出迎えのアーガマにはブライトさんが乗ってるって言いますしね。ちゃんと報告がしたいんです。

スードリ・クルー | 光が真下に見えたな。
スードリ・クルー | 間違いない、モビルスーツ隊に用意させろ。

ハヤト | ん？高度下げ。いよいよだ。いいな、カツ。クワトロ大尉の言うことを聞いてな。
カツ | 母さんをよろしくね。
ハヤト | お前に言われなくたって。アムロ、カツをケガさせないでな。
アムロ | 了解。
ハヤト | クワトロ大尉、頼みます。
クワトロ | 父親代わりの経験もいいと思っている。胸がときめく。
ハヤト | はっはっは、いい経験であることを。
クワトロ | ありがとう。

アムロ | よし！ 大丈夫か？
カツ | 大丈夫。
アムロ | ん？ 敵か。
カツ | 敵？
アムロ | まだこちらは気付かれていない。
カツ | クワトロ大尉に、連絡は？
アムロ | 宇宙に行きたかったら、黙ってろ！
ベルトーチカ | 滑走路が見えた。
カミーユ | あんなところに。
アイチャッチ

カミーユ | クワトロ大尉、着陸します。
クワトロ | 任せる。アムロのリック･ディアスが迷ったようだ。
ノーマン | 百式とガンダムだ。
クワトロ | 妙だな。アムロ…。
カミーユ | クワトロ大尉。
クワトロ | ん？ クワトロ･バジーナです。厄介を掛けます。
ヒッコリーの隊長 | ようこそ、ヒッコリーへ。急いでモビルスーツをシャトルへ。
クワトロ | リック･ディアスも収容したいのだが、シャトルの状況はどうだ？
ヒッコリーの隊長 | 百式は、エゥーゴの新鋭機です。それだけは何としても戻せという、アーガマの命令です。
クワトロ | アーガマから？
ヒッコリーの隊長 | はい。

ブラン | ん！？
アウドムラ・ナビゲーター | 捕まりました。
ハヤト | 降下だ。ただしヒッコリーには近付くなよ。
アウドムラ・ナビゲーター | はっ。

ブラン | もう時間の問題だよ。モビルスーツが出て来ないということは、やはり下ろした？ん？
アムロ | 大丈夫か？
カツ | 心配しないでやって。
アムロ | ん？
カツ | やった！
アムロ | まぐれだ！
ブラン | えぇい！
アムロ | 来たか！
カツ | え？ うぉ！
アムロ | 前に来て、膝につかまっていろ！
カツ | あぁ、アウドムラは？
アムロ | ヒッコリーから離れてくれている。

ハヤト | モビルスーツは出られないのか！
アウドムラ・ナビゲーター | 今、２機出ます。
ハヤト | 無人機をドダイに乗せて出せ！ダミーになる。ここは任せる。
アウドムラ・ナビゲーター | どちらへ？
ハヤト | モビルスーツデッキだ。

ヒッコリーの隊長 | ガンダムも急げ！どうしている？
クワトロ | まだ時間ではないのだろう？
ヒッコリーの隊長 | ５分とない。ガンダム、乗れ。
カミーユ | もう一人、宇宙に上げたいのがいるんだ。迎えに行って来る。クワトロ大尉、万一の場合は百式だけでも宇宙に帰ってください。
クワトロ | ジョイントを外してくれ。
ヒッコリーの隊長 | 駄目です。

ベルトーチカ | あそこ？そろそろカウントダウンが始まるわ。アムロはカツ君を乗せたまま戦っていたんでは…。あぁっ！あぁっ！ぐっ！
ベルトーチカ | リック・ディアス！アムロ…。よく…。
アムロ | 落ちろっ！
連邦兵 | うっ、落ちる～！
アムロ | 何で地上に降りなかったんだ？
ベルトーチカ | カツ君が乗っているんでしょ？カウントダウンが始まる頃よ、どうするの？
カツ | もういいよ、アムロ。
アムロ | バカを言え！まだ時間はあるな。
ベルトーチカ | ４、５分はあるはず。
アムロ | ヒッコリーはどこだ？
ベルトーチカ | 向かって左下。
アムロ | あそこ？
アムロ | 餞別だ。何かの役に立つ。
カツ | アムロ…。
アムロ | この拳銃は、前の一年戦争のときに、ジオンのシャアと撃ち合ったものなんだ。
カツ | 大事なものじゃないんですか？
アムロ | パイロットになるんだろ？
カツ | はい。

クワトロ | アムロ、カミーユはスードリに捕まったのか？
アムロ | この霧です。大丈夫です。カツを頼みます。これ以上ハヤト達に笑われたくはない。
クワトロ | シャトルがやられたら、何にもならん。
アムロ | 守ってみせる。クワトロ大尉は、宇宙でやることが山ほどあるはずだ。
クワトロ | カミーユも回収できずに。ん？カツ君…。
カツ | クワトロ大尉は、エゥーゴにとって大切な方です。アムロ、シャトルを守ってください。早く、コクピットへ。慣れてませんから、ほんとに撃っちゃうかもしれませんよ。
クワトロ | わかった、守りはカミーユとアムロ君に任せよう。

カミーユ | 素直だな。ふっ！
ハヤト | 真っ直ぐに出せば敵に当たる！無人だからとなめるなよ！１機でも落としてくれ。

クワトロ | アウドムラが攻撃を受けているのか？
シャトル・パイロット | 大した数ではありません。
クワトロ | 古いロケットのGはきついぞ。
カツ | 知ってます。
クワトロ | 拳銃は安全弁を外さんと撃てない。あとは天に運を任せる。銃は大切にするのだな。
カツ | はい。
シャトル・パイロット | カウントダウン、180。
クワトロ | 怖くないか？
カツ | はい。
クワトロ | 私は怖い。動いている方が怖くなくていい。

カミーユ | はっ！ベルトーチカじゃない！
ブラン | かかった、ガンダム！落ちろ！
カミーユ | うわ！
ブラン | ここまでだな、こういうときは機動性に優れたアッシマーの方が。ん？
アムロ | カミーユ君、気合がぼけているぞ、聞こえているか！
カミーユ | アムロさん、カツ君は？
アムロ | 宇宙に帰す！
アムロ | 君は間に合わない。次のチャンスまで傍にいてくれ。
カミーユ | 了解です。目の前の敵は危険です。
アムロ | ベルトーチカがアウドムラに向かったんだ。
カミーユ | こんな時に女のことを気にして。
アムロ | カミーユ、正面やや下、バズーカだ。
カミーユ | ん？どこだ？見えない！
アムロ | 撃て！
ブラン | 当たるかよ。
アムロ | もっと下だ！

ヒッコリー通信員 | アーガマのレーザー発信はキャッチしてます。リアクションがありますから。
ヒッコリーの隊長 | クワトロ大尉に伝えてくれ、リック･ディアスとガンダムMk-IIはカラバで使わせてもらうと。
シャトル・パイロット | 了解。カウントダウン、95。

ベルトーチカ | アウドムラ。まずい！
アムロ | カウントダウンは始まっているはずだ。もう一息か。カミーユ！？
連邦兵 | 他の連中はどうした？
カミーユ | ん？ランドセルだけを切った。
ベルトーチカ | アムロ･レイが！
カミーユ | ベルトーチカはアウドムラへ。邪魔だ！
ハヤト | コメット収容だ。
アウドムラ・ナビゲーター | はっ。
ハヤト | 収容後、高度を落とせ。海上に脱出する。
アウドムラ・ナビゲーター | はっ。

ブラン | あれか？今のドダイは囮か。
カミーユ | こんなのまで出すのか？えぇい、コクピットまで。ぐぁ！
ブラン | リック･ディアスか！
アムロ | 後ろにも目を付けるんだ！
カツ | カミーユ・ビダン、間に合いませんね。
クワトロ | あぁ、しかし君と同じで必ず戻ってくる。
カミーユ | アムロさん、もう無理だ！地上すれすれです！
アムロ | 敵はパワーダウンしている、押し込め！見ろ！
ブラン | アッシマーの飛行性能はこんなもので…こんなもので…！
アムロ | カミーユ、撃て！
カミーユ | うわぁ！
アムロ | カミーユ、逃げろ！
ブラン | 死に土産をいただく！
カミーユ | やられる！
カツ | 上がる…。
ブラン | アッシマーがぁぁ！

ベルトーチカ | アムロのリック･ディアスは？
カミーユ | 大丈夫です。ヒッコリーのクルーが救助してくれました。
ベルトーチカ | アムロ…さんは、無事なのね？
カミーユ | 大したものです。
ベルトーチカ | 私も見たわ。第一印象を取り消さなくてはね。
カミーユ | えぇ。そうでしょうね。
ベルトーチカ | 眠りから覚めたアムロ･レイ…。怯える男は嫌いだけど、好戦的なのも嫌ね。
カミーユ | ニュータイプだと、信じたいところですね。
ベルトーチカ | そうね。
カミーユ | 来た！
ベルトーチカ | アムロ、アムロ！
アムロ | ありがとう、ベルトーチカ。泣くことなんか…。
ベルトーチカ | だって…。だってアムロぉ！
アムロ | カミーユ、すまなかった。
カミーユ | いえ、ありがとうございます、アムロ･レイ大尉。
アムロ | いや。
ハヤト | ほう、カイからの情報か？
ノーマン | はい、捕信もこれ以上はできませんので、アメリカ大陸からは離れた方が良いと思われます。
ハヤト | そうだな。ホンコンのルオ商会との連絡は？
ノーマン | ヒッコリーからは無理です。
ハヤト | わかった、独自にやろう。ご苦労様。
ノーマン | では失礼します。
ハヤト | カイからだ。
アムロ | ほう。
ハヤト | 開けようか？
アムロ | あぁ。
カミーユ | 宇宙か…。ファは元気かな。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第17話　ホンコン・シティ
脚本：遠藤明吾　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：山田きさらか
ナレーション 「打ち上げ機に乗り損なったカミーユは、アムロと共に、頑強に抵抗する、ブランのアッシマーを撃退した。そのアムロの活躍に、ベルトーチカ・イルマは屈託ない心を、寄せていった。」

スードリ・クルー | ハイザック収容、完了しました。
ウッダー | ハワイ経由で、日本に向かうぞ。
スードリ・クルー | はっ。
ウッダー | ムラサメ研究所に打電して、ブルターク少佐の弔い合戦の戦力を出させる。

ベルトーチカ | ティターンズは勢力を分散させていると聞いたわ。でもニューギニアなんて話は…。
アムロ | あるよ。あり得るからいいチャンスなんじゃないか。ニューギニアを叩いて、エゥーゴをアピールするのさ。
カミーユ | エゥーゴの存在をアピールする？
アムロ | そうしないと、我々は無駄死にをする。
ベルトーチカ | アムロ？
アムロ | いや、これはカツが言ってたことなんだが、引っ越したばかりのニューギニアなら、叩き易く、それに宇宙へ出るシャトルもあるだろう。
カミーユ | でも、ドダイが足りませんよ？
ハヤト | なら、カイの紹介してくれたルオ商会に接触するしかないだろう。
アムロ | 信用できるのかい？ルオ・ウーミンという男は。
ハヤト | そういう話だよ。
アムロ | どう思う？
ベルトーチカ | 何をやるにしても、装備の補給は必要でしょ？
ハヤト | よし、ニューホンコンに針路変更だ。

ベルトーチカ | ずいぶんご熱心ね。
カミーユ | 何か用ですか？
ベルトーチカ | 用事がなければ話しかけちゃダメ？
カミーユ | 忙しいんですよ。
ベルトーチカ | もう慣れた？ガンダムMk-II。
カミーユ | えぇ。
ベルトーチカ | どれだけ実戦を経験したか物を言うのよね、モビルスーツ戦は。
カミーユ | 何が言いたいんです？
ベルトーチカ | 率直に言うわ。アムロさんに、Mk-IIを譲らない？
カミーユ | え？
ベルトーチカ | あの人の方がMk-IIを有効に扱えるわ。
カミーユ | アムロさんがそう言えって？
ベルトーチカ | まさか。でも、ガンダムに乗らないアムロ・レイなんて、おかしいと思わない？
カミーユ | どいてください。
ベルトーチカ | アムロさんは一年戦争の英雄なのよ。英雄には、英雄にふさわしいマシーンがあるはずよ。
カミーユ | 僕にはふさわしくありませんか、Mk-IIは？
ベルトーチカ | あなたのことを問題にしてるんじゃないの。あなた、アムロが嫌い？
カミーユ | まだ好きにはなれませんね。
ベルトーチカ | これはアムロのためになることなのよ。もっと自信を付けてもらうためには…。カミーユ！
カミーユ | それはあなたの同情ですね。そんな憐れみは、いつかアムロさんを殺すんじゃないですか？

スードリ・クルー | ムラサメ研究所の第３便です。この便で、大型モビルスーツ来ます。
ウッダー | 前の便のブースターは、機首へ押し込んでおけ。
スードリ・クルー | なんでシャトル用のなんかくれたんでしょうね？
ウッダー | 邪魔だからだろう。

ウッダー | うっ！おぉぉ！スードリの格納庫にも入りきらんとはな。ふっふっふ。
ウッダー | ご苦労だな。
ナミカー･コーネル | ナミカー･コーネルです。ムラサメ研の主任インストラクターです。
フォウ・ムラサメ | 同じく、フォウ・ムラサメ少尉。
ウッダー | 女か。
フォウ | 大尉、お願いがあります。
ウッダー | 何か？
フォウ | モビルスーツの出撃後は、私の自由にやらせてもらいたいのです。
ウッダー | どういうことだ？
フォウ | 人の指図では動けないのです、私。
ウッダー | 自信も結構だが、ここは軍隊だぞ。
フォウ | 許可がいただけないのならば、日本に帰ります。
ナミカー | フォウ！
ウッダー | ふん。ふっふっふ。いいだろう。好きにやってみろ。
フォウ | ありがとうございます。

カミーユ | うぅん、あぁ。…ホンコンだ。美しい街だ。コロニーとは全然違うな。
ニューホンコン税関職員 | 以上、記載事項に間違いはないね？
ハヤト | はい。
ニューホンコン税関職員 | ここでは、武器の補給は一切禁止されている。
ハヤト | わかっています。
ニューホンコン税関職員 | うむ、よろしい。
ハヤト | あ、あの。
ニューホンコン税関職員 | 何か？
ハヤト | ルオ商会というのは、どこに…？

アムロ | カミーユも連れてきてやればよかったかな？
ベルトーチカ | 遊びではないんでしょ？
アムロ | そうだったな。
客 | おい、ちゃんと並べよ。
客 | これは正規のルートのパスなんだぞ。
客 | もう一週間も待っているんですよ。なんとかしてよ。
ルオ商会受付嬢 | 申し訳ございません。シャトルの便が少なくなっておりますので。
ベルトーチカ | ほんとにここなの？
アムロ | あぁ、そのはずだ。
ハサウェイ・ノア | ふふふ、ふふふふふ。
アムロ | ん？
ベルトーチカ | どうしたの？
アムロ | ミライさん！
ミライ | え？
アムロ | ミライさん。
ミライ | アムロ！アムロなの？
アムロ | えぇ。アムロ・レイです。
ミライ | アムロ。
アムロ | ミライさん、どうしてここに？
ミライ | あなたこそ。シャイアンの仕事はどうしたの？あ、あたしの子供よ。ハサウェイとチェーミン。
アムロ | やぁ。
ミライ | アムロ。
アムロ | あぁ。ミライさん、紹介します。ベルトーチカ・イルマです。…エゥーゴの。
ミライ | は、あぁ。
アムロ | あ、じゃあ、ホンコンでのお住まいは？
ミライ | コーラル・オリエンタル号っていう船なのよ。
アムロ | あぁ、港に停泊しているあの大きな？
ミライ | えぇ、そこがホテル代わり。
ベルトーチカ | 失礼ですが、ここには何の目的で？
ミライ | コロニー行きの切符の順番待ちなの。もちろん、闇のチケットだけど。
アムロ | でも、宇宙に行ってもブライトさんに会えるって保障は…。
ミライ | それでも構わない。あたしはこの子達を宇宙で育てたいのよ。それがブライトの希望でもあるわ。
アムロ | うん。
ミライ | アムロはどうするの？このまま地球にいるの？
アムロ | 僕は…。
ミライ | はいっ。
アムロ | 母親なんだね、ミライさん。
ミライ | もう７年よ。良くも悪くも人間は変わるわ。あなたはどうかしら？
ベルトーチカ | アムロ、時間が。
アムロ | わかってる。ここで待っててくれ。

ルオ商会受付嬢 | 二日後にまたおいでください。やはりこの書類だけでは…。
アムロ | すまない。
客 | な、なんだよ。
アムロ | ルオ･ウーミンさんに会いたいのだが。
ルオ商会受付嬢 | え？
客 | こっち用件がまだ済んじゃいないんだぞ。
アムロ | あ、すぐ終わるから。すぐ…。うっ！
客 | きゃぁ、怖ーい。
アムロ | あっ、あぁ…。いきなり何だ。逃げろ！
ミライ | アムロ！
アムロ | えぃ！ふっ！くっ！あぁ…。
ルオ商会用心棒 | えぇい！えい！
アムロ | あぁ！アウドムラに早く！
ベルトーチカ | は！
アムロ | 早く！でぃ！
ベルトーチカ | 行きましょう！
ミライ | アムロ！
ベルトーチカ | あ。
ルオ商会用心棒 | うっ！
ベルトーチカ | さぁ！
ミライ | はっ！
アムロ | うっ、逃げるんだ！あぁぁ、あぁっ！
ミライ | はっ！
ベルトーチカ | 早く！
ミライ | あれは！？
ベルトーチカ | あぁ！何なの？

フォウ | どこだ？出て来い、ガンダムMk-II。
アウドムラ・ナビゲーター | 未確認飛行物体、ニューホンコンに確認。
ハヤト | 未確認ではわからん！機種は？
アウドムラ・ナビゲーター | モビルスーツにしては、大き過ぎます。
ハヤト | こちらのモビルスーツは？
アウドムラ・クルー | ガンダムMk-IIが発進できます。
ハヤト | よし、発進させろ。
カミーユ | カミーユ、行きます！
アイチャッチ

ウッダー | これでよろしいですか、ナミカーさん？
ナミカー | 実戦は初めてのフォウです。もしフォウが精神に破綻をきたしますと、味方にも危険が及びます。
ウッダー | 強化人間もまだまだテストの段階というのですな？

フォウ | ドダイか。マーク…IIか…。
カミーユ | 何だ！？
ニューホンコン市民 | うわぁぁ！
カミーユ | こんな都会で…。何だ？
フォウ | ガンダムMk-IIか。
カミーユ | うっ！何だ、この感じは？
ベルトーチカ | はっ、ミライさん！
ミライ | 何かしら？

アムロ | カミーユか？いや、違う。もっと…もっと違うものだ。あぁ…。
ステファニー・ルオ | お目覚め？
アムロ | あなた…。
ステファニー | ルオ・ウーミンに何のご用です？
アムロ | あなたは？
ステファニー | 父に何の用です？
アムロ | 父？じゃああなたは？うぅ。
ステファニー | あんなに人の多いところで父の名前を呼ぶ人には、ああするしかないでしょ？ここはホンコンシティです。どこに敵がいるかわかりません。
アムロ | あぁぁ、お父様には会えますか？
ステファニー | 私が父の名代です。用件はカラバの？
アムロ | うぉ！
ステファニー | あぁ！
ステファニー | あなたも軍人なの？
アムロ | え？
ステファニー | いえ、軍人らしくないので。
アムロ | 軍人だが。
ステファニー | だから、カラバなのね。
アムロ | うぉ！
ステファニー | あぁ！
アムロ | 出よう、ここは危険だ。早く！

フォウ | ふっふっふ、ガンダムＭｋ－ＩＩは何を迷っている？
カミーユ | 何？ビームのバリヤーがあるのか？
フォウ | そんなもの！
カミーユ | うわっ！こいつぅ！貴様、人間か！無差別攻撃をするとは！
フォウ | 敵が私に指図するのか。

ハヤト | アウドムラ移動だ！
アウドムラ・ナビゲーター | ボート収容してます。終わり次第、出ます。
ハヤト | どうも敵の目的がよくわからん。対空砲火を…。
ベルトーチカ | ハヤト艦長！
ハヤト | 戻ったか。
ベルトーチカ | 申し訳ありません。
ハヤト | ん？
ミライ | ハヤト！
ハヤト | あ、ミライ…ヤシマ…。よし、アウドムラ発進。沖合いに移動だ。後続のモビルスーツはどうした？
アウドムラ・ナビゲーター | ネモが２機、発進できます。
ハヤト | 発進させろ。 アムロはどうしました？
ベルトーチカ | ルオ商会で暴漢に襲われて…。
ハヤト | 襲われた？
ミライ | えぇ、でもその騒ぎのすぐ後に、黒いマシーンが。
アウドムラ・ナビゲーター | ネモ、出ます！

カミーユ | うわぁぁぁ！
フォウ | こんなものか、ガンダムMk-II。
カミーユ | 下からすくってやる。何だ！？
フォウ | はっはっはっは、こういうことならば！
アムロ | 何！あれは！？
カミーユ | よくも！
アムロ | カミーユ！そんな戦い方で、あのマシーンは倒せない！
アムロ | うわっ！
ステファニー | あぁ！
アムロ | なんてマシーンだ。あんな巨大なものが歩けるのか！？
ステファニー | ティターンズの開発したマシーン？
アムロ | 正規軍系列のものじゃない。
カミーユ | やめろ！
フォウ | 指図するなと言っている！
カミーユ | アムロさん！
フォウ | ふっふっふ。
カミーユ | 戦うならどこでやっても戦える！何だってこんなところで！
フォウ | これは戦争だ。
フォウ | はっはっはっは、何がモビルスーツか。何がMk-IIだ、所詮人形じゃないか、あんなもの。 うっ！人形のクセに。 はっ。
アムロ | ネモも来たのに、何をやってるんだ。
ステファニー | いつまでこんなところをウロウロしているの？
アムロ | 街の外に出て戦っている暇はないんだよ。カミーユの戦い方は間違っている！
ステファニー | あなたはただの軍人ね、こんなところで戦術論？
アムロ | あ、ステファニー。戦いを見れば、言いたくもなる！
ステファニー | けれどあなたは変よ。戦いに吸い寄せられてゆく。それでは全体的な物の見方はできないわ。
アムロ | パイロット上がりだ！なぜいけない？
フォウ | あぁっ…こいつには生気がある。
カミーユ | 目を狙えば…。
カミーユ | うぅっ、行け！
フォウ | あぁっ！ な、何だ、このザラッとした感覚は！？こんな感覚を持った敵がいるというのか。気持ち悪い…。
カミーユ | はぁはぁはぁ…逃げた。なぜだ？急に…。

ウッダー | なぜMk-IIにとどめを刺さなかった？余裕かね。
フォウ | サイコガンダムを使わない者に、あの不愉快さはわかるものか。
ナミカー | フォウ、上官に何を言うのです！？
フォウ | わかるか、お前に！蛇が頭の中でのたうつような感覚…。わかってたまるか、あんな…あんな感覚は…。

ハヤト | 補給をありがとうございます、ステファニーさん。
ステファニー | これが私の仕事です。
ハヤト | ですが…。
ステファニー | アムロさんでしたっけ？あの方によろしく。
ハヤト | は、はい。

ベルトーチカ | ご主人は宇宙に？
ミライ | ありがとう。あの人は７年間、ずっと鬱屈していたわ。それを今、宇宙で晴らしているのよ。
ベルトーチカ | でも、本人はいいとしても、奥さんは地球に残されて大変ね。
ミライ | 私は構わないわ。私は、主人の考えていることが手に取るようにわかるの。主人が今、何を考え、何を私に訴えかけようとしているのか…。だから不安はないわ。
ベルトーチカ | ニュータイプなのですか、ミライさんも？
ミライ | 違うわよ。
ベルトーチカ | 子供は両親がいてこそ育つのではなくて？
ミライ | そうよ。私は夫の影を、子供達にいつも投影しているつもりです。お父さんがいるから大きくなれるのよ、と教えています。そうすれば子供達は父親を感じてくれます。
ベルトーチカ | 親の身勝手な解釈ね。
ミライ | 夫婦ってね、信頼があると、ちゃんと夫の影が映っているものなのよ。それを子供はわかってくれるわ。

アムロ | 君は感じたのか、あの感覚を？
カミーユ | はい。
アムロ | ならば、ニューギニアのティターンズ基地には宇宙に行けるシャトルかロケットが必ずある。それを奪って宇宙に戻るんだ。
カミーユ | アムロさん、どうしたんです？
アムロ | あんな戦い、見てられないからな。はは、冗談さ。君が敵と感じあうあのセンスを持っているのならば、君こそ、エゥーゴのための良いパイロットになれるだろう。何よりも、宇宙にいれば地球のことがより良く見えるようになる。
カミーユ | はい。
アムロ | 僕の二の舞だけは踏むんじゃない。重力というヤツは、本当に人間の心を地の底に引き込む力があるようだ。
カミーユ | そうでしょうか？
アムロ | そうさ。
カミーユ | でも、魂を産んでくれたのも、地球ではないんですか？
アムロ | あぁ、そうも考えられるな。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第18話　とらわれたミライ
脚本：鈴木裕美子・斧谷　稔　ストーリーボード：杉島邦久・横山広行　演出：杉島邦久　作画監督：金山明博
ナレーション 「ホンコンに着いたアムロは、宇宙へ行くために船の便を待つミライ親子と出会った。その頃、スードリを発した巨大なモビルスーツ、サイコガンダムが、ホンコンに侵入をして、カミーユは、その敵に、嫌悪感を抱くのだった。」

ナミカー フォウ、戻りなさい！勝手な行動をするならば、記憶を戻しませんよ！あなたはサイコのパイロットでしょう？ふん、連れ戻さなければ。

ハヤト | モビルスーツの備品はもう全部積み込んだのか？
カラバ・クルー | あとはドダイの搬入が残っているだけです。すごいものですね、ルオ商会というのは。
ハヤト | 確かにな。
カラバ・クルー | カミーユもアムロさんも見えませんが。
ハヤト | あぁ、彼らにはちょっと用があるんだ。

ハサウェイ | それっ、チェーミン！
チェーミン・ノア | うわー！はははははは！
ミライ | 私に、アウドムラに乗らないかというのはあなたの考え？
アムロ | そうです。でもハヤトだってそう思ってるはずです。宇宙行きの切符はまだ取れないんでしょ？
ミライ | とってもありがたいと思うのよ、でも…。
アムロ | 戦局が悪化すればするほど、宇宙に出るのは難しくなりますよ。そうなればいつまたブライトさんに…。
ミライ | 主人には会いたいわ。でも、そのために子供達を戦いに巻き込むようなことはできないわ。
ハサウェイ | それー！
チェーミン | あん！ああー！
ミライ | もう少し考えさせてちょうだい、アムロ。
アムロ | ミライ…。
チェーミン | お母さん、グライダーが飛んじゃった。
ミライ | あらあら。
ベルトーチカ | アムロ、もう行かないと。
アムロ | 明日の朝にはアウドムラはここを出ます。だから…。
ミライ | ありがとう、アムロ。

スードリ・クルー | マリンハイザック３機、発進完了しました。
ウッダー | よし、これで満足いただけましたか、コーネルさん？
ナミカー | 感謝しています。こんなに人員を割いていただいて。なにしろフォウには大変な資金を投入していますから。うぅぅ。
ウッダー | 特務のみなさんに、迷子探しをお願いするのは心苦しいのですが、こちらも余裕がないのです。
ホンコン特務 | いや、こちらも良いチャンスです。フォウの動きを利用して、アウドムラを無傷で手に入れられれば、ホンコンは焼けずに済みます。
ホンコン特務 | ティターンズに対して、ホンコン特務としても、実績を示さねばなりませんからね。
ウッダー | フォウが強化人間として完成していれば、必ず敵と接触するだろう。
ナミカー | ムラサメ博士は、有能な方です。うっ、うぅぅ。

カミーユ | 好きなんだな。
チェーミン | お兄ちゃーん、さよならー。
ハサウェイ | さよならー。
ベルトーチカ | あの人達は軍人でもエゥーゴでもないのよ。なんでアウドムラに乗せようって言うの、アムロ？
アムロ | 君にはわからないことだろうが…。
フォウ | アウドムラ？アムロ…。
チェーミン | お兄ちゃんの飛行機だ、それ。
フォウ | もう失くすんじゃないよ。
チェーミン | ありがとう、お姉ちゃん。
ミライ | ご親切に、ありがとうございます。
フォウ | いえ。
ミライ | 良かったわね、グライダー見つかって。
チェーミン | うん。
フォウ | この女は何者だ？あれがアムロ・レイ…。
カミーユ | 帰らないんですか？
ベルトーチカ | 何であなたがこんなところにいるのよ？
カミーユ | ハヤト艦長の命令です。アムロさん、何で黙らせないんです？
フォウ | やはりアムロ…。ならばガンダムMk-IIを操っていたのもヤツか。
カミーユ | アムロさんが黙って出掛けりゃ、誰だって心配するでしょ？あなたがついてりゃなおさらだ。
ベルトーチカ | 私はアムロの引き止め役で来たわ。
カミーユ | わかりました。じゃ、すぐ戻ってください。
ベルトーチカ | 戻るわよ。
フォウ | 私を不愉快にさせたのはアイツか。

フォウ | 君、旧市街まで乗っけてくれない？
カミーユ | えぇ、いいですよ。
フォウ | 助かるわ。
フォウ | あの恋人達とお知り合いなの？
カミーユ | 知りませんよ、傷を舐め合うような男と女なんて。
フォウ | あぁ、そういうこと？
カミーユ | ああ、そういうこと。
フォウ | うっふっふっふ、嫌だね。
カミーユ | そう思うよ。
ティターンズ兵 フォウは、移動開始。アムロ・レイは、コーラル･オリエンタル号に泊まっている、二人の子供を連れた女性と、個人的に関係ありです。

カミーユ | グライダー、好き？
フォウ | 空飛ぶのはみんな好きね。
カミーユ | 僕もさ。カミーユって言うんだ。よろしく。
フォウ | 私は、フォウ･ムラサメ。
カミーユ | フォウ・ムラサメ…難しい名前だなぁ。
フォウ | 仕方がないわ、そう付けられてしまったんだもの。
カミーユ | そりゃそうだ。
フォウ | カミーユか、優しい名前ね。うふふふふふ、自分の名前、嫌いなのね？
カミーユ | どうしてさ？
フォウ | 顔に書いてあるわ。
カミーユ | そうかい。

ミライ | どうすればいい、ブライト？あたし達…。宇宙に行かない方がいいのかしら。
ハサウェイ | お母さん、洗濯物持ったよ。
ミライ | チェーミンの分も？
チェーミン | はーい。
ミライ | 偉いわ、チェーミン。さ、行きましょ。 はっ！あなた達…。あら！
ハサウェイ | やめて！何すんの！
ミライ | 子供には手を出さないで！

ウッダー | 了解だ。
ナミカー | フォウが捕まったんですか？
ウッダー | 放送局と、ここの無線を繋げられますか？
ホンコン特務 | 簡単なことです。
ナミカー | フォウはどうなってるんですか？
ウッダー | エゥーゴの首根っこを押さえられる時です。作戦を開始すれば、出て来ます。

カミーユ | まだ降りないの？
フォウ | 何か飲ませてくれるんでしょ？
カミーユ | え？
フォウ | お店あるよ。
カミーユ | あぁぁ…。
フォウ | ほんとのことを言おうか。
カミーユ | え？
フォウ | あなたの行くとこならどこへでも行くよ。さっきの人がいるところでもさ。
カミーユ | フォウは、アムロのファンなのか？
フォウ | だったら？
カミーユ | ヤキモチを妬くさ。
フォウ | うっふっふっふっふっふ、本気にした？
カミーユ | しますよ。
フォウ | ごめん、ほんとは人を探してたんだ。
カミーユ | 誰を？
フォウ | あたしを知ってくれている人。
カミーユ | え？
ウッダーの放送 | 「エゥーゴ並びに、その関係者の諸君に聞いてもらいたい。自分は、スードリの艦長代理、ベン・ウッダー大尉である。」
カミーユ | 何だ？
ウッダーの放送 | 「諸君が24時間以内にアウドムラを当方に引き渡さない場合は、このニューホンコンの無差別攻撃を開始する。」
ベルトーチカ | アムロ！
アムロ | ん？ あ？
ウッダーの放送 | 「諸君が卑怯にも、攻撃を掛けてきた場合は、人質の命は保障しない。」
アムロ | 何だと！
ウッダーの放送 | 「人質はかつてのホワイト･ベースのキャプテン、ブライト・ノアの夫人、ミライ・ヤシマと、二人の子供だ。」
ベルトーチカ | アムロ！
ホンコン特務 | 物を捨てるな！
ミライ | 子供には手を触れないでください。
アムロ | 君はアウドムラに連絡しろ。
ベルトーチカ | どうするの？

フォウ | あなた、エゥーゴなの？
カミーユ | 成り行きでね。
フォウ | モビルスーツに乗るとか。
カミーユ | 一応ね。
フォウ | 降りるわ、あたし。
カミーユ | ああ、危険だからな。気を付けて。
フォウ | ありがとう。
カミーユ | また会えるね？
フォウ | 会いたいな。ごめん。
フォウ | あたしはこういうやり方は大嫌いだって、ベン・ウッダーに伝えろ。
スードリ・クルー | 嫌ならば作戦に参加しろよ。
フォウ | あんた達が勝手にやってる仕事だろ？
スードリ・クルー | 敵前逃亡罪で銃殺刑だぞ！
フォウ | 敵情を調べてる。
スードリ・クルー | こっちの仕事は関係ないってんだな？
フォウ | あのね、あたしがアウドムラのパイロットを、ここに足止めにしていたのを見ていただろう？
スードリ・クルー | あいつ、パイロットか？
フォウ | 当たり前だ。

ステファニー | アウドムラで交渉に出るなどと、みすみす敵にこのガルダを渡すことになります。
ハヤト | しかし、人質を取られているんです。
ステファニー | ３人や４人の人質…。
アウドムラ･ナビゲーター | 電話回線が回ってきました。
ハヤト | ちょっと待ってください。 ハヤトだ。
ベルトーチカ | ベルトーチカです。
ハヤト | 非常識だぞ、電話を使うなんて。すぐ切るんだ。
ベルトーチカ | アムロさんが、アムロさんが敵のホバーに向かいました。あたしが止めるのも聞かないで。アムロは一人で！
ハヤト | わかった、ベルトーチカ。君は真っ直ぐ備蓄基地に戻るんだ。いいね？
ステファニー | なんでこうも人情に流されるのです？エゥーゴの志を忘れないでください。
ハヤト | 忘れてはいませんよ。
ステファニー | そちらに行きます。
ハヤト | アウドムラ移動だ。
アウドムラ･ナビゲーター | はっ。
ステファニー | どのように大切な人か知らないが、ホンコンを火の海にする訳には…。ルオ商会の備蓄基地までは巻き添えにしないでください。
ハヤト | わかってます。
アイチャッチ

アムロ | そちらの責任者を出してもらいたい。
ウッダー | 私がそうだ。人質交換と言うが、どういうことだ？
アムロ | 私はアムロ・レイ大尉だ。人質としては不足がないはずだ。
ウッダー | 間違いないのか？
ホンコン特務 | あの顔には見覚えがあります。
アムロ | そちらも、女子供を人質に取る卑怯者とは言われたくはないだろう？
ウッダー | わかった。あの親子を連れて来い。
ホンコン特務 | はっ。
ミライ | アムロが来たと言うのは本当ですか？
ホンコン特務 | 声が聞こえたろう？
フォウ どの船だ？

アウドムラ･ナビゲーター | ホンコン市長からです。
ステファニー | アウドムラです。ステファニー・ルオです。
ハヤト | 各モビルスーツはいつでも迎撃体制が取れるように…。
ステファニー | アウドムラはルオ商会の名誉に掛けて、ホンコンから脱出させます。それでホンコンは戦争に巻き込まれずに済みます。

ミライ | アムロ！
アムロ | ミライさん！
ミライ | アムロ。
アムロ | アウドムラにはいいパイロットもいます。さ。
ウッダー | かつての英雄と、ご一緒できて光栄ですな。
アムロ | なぜこうまでしてアウドムラを手に入れたがる？
ウッダー | 政治のことは知らんが、軍人としては軍の命令に従うのが道理だろう？
アムロ | 現在の政府は、地球を破壊しようとしているんだぞ。うっ！あぁ。
チャーミン | うわーん！
アムロ | ミライさんは早く陸へ！
ミライ | えぇ、ええ！じゃあ。 はっ、どうしたのかしら？はっ！アムロ！

カミーユ | ハヤト艦長！
ウッダーの放送 | 「ホンコン市の提案は、我々を侮辱したものである。アウドムラがそのままホンコンを脱出したら、人質の４人を、虐殺する予定である。」
カミーユ | 人質が増えた？
ウッダーの放送 | 「次に、ブライト・ノア夫人の命をもらう。」
フォウ | 私はパイロットとして戦えるというから、この作戦に従事したんだ。何よりも、ムラサメ研究所には私の大切なものがある。それを取り戻すために、ベン･ウッダーのような俗物に邪魔させる訳には…。
ステファニー | あれは？
ハヤト | カミーユか？ドダイを出せ。カミーユを回収だ。
カミーユ | うっ！
ステファニー | カミーユ、よく戻って…。
カミーユ | 人質が一人増えたのはどういうことです？
ハヤト | アムロがミライと交代するために行ったのだが、開放してはもらえなかった。
カミーユ | アムロさんは甘いんだ。
ハヤト | そう言うな、カミーユ。 下手な手出しは人質の命に関わる。
ステファニー | スードリが既に罠を張っているかもしれないのよ。
カミーユ | スードリ以外の敵がいるということも考えられませんか？
ハヤト | ミライもアムロも大切な人だ。
カミーユ | わかってますよ。うまくやればいいんでしょ？
ステファニー | カミーユ、国際都市のホンコンも…。
ハヤト | ようやく思い付きましたよ、Mk-IIを使い人質も助けホンコンも助ける手段を。
ステファニー | で、できて？
ハヤト | アウドムラを引き渡しします。
カミーユ | そんなバカな！ここで降服したら、今日までのことが無駄になるでしょう？
ハヤト | 力押しでは無理だから、アウドムラは降服をして見せるんだ。
カミーユ | あぁ。
ステファニー | 艦長。
カミーユ | やりましょう。
ステファニー | 冷静にできて？でなければ許可はできないわ。
カミーユ | ステファニーさんにそんな権限はありませんよ。
ステファニー | カミーユ。
カミーユ | 冗談です。努めます。冷静に戦局を見て戦うって。
ステファニー | 本当ね？
カミーユ | もちろんです。
カミーユ | なんだろう、この優しさ。フォウとは違う女性の香りがある。強さを感じる。 みんな助けるんです。
ステファニー | 頼みます。
ハヤト | ステファニーさん、気を使ってくださって、ありがとう…。
ステファニー | 違います。ほんとのことを言っただけです。
カミーユ | ハヤト艦長、発進のタイミングだけは教えてください。
ハヤト | 了解。

カミーユ | 水中の機動テストはやってないんだろうが…。
ハヤト | 水圧は気をつけてな、カミーユ。
カミーユ | 了解。カミーユ、ゆきます！ 敵も水中にいるのか？

ウッダー | 出て来たか、素直だな。死なずに済んだようだな、大尉。
アムロ | アウドムラが来たのか？

カミーユ | 来るか？ステファニーさんの言う通りだな、まだ他にも敵がいるのか。
フォウ | うっうぅ。頭が…。あぁっ！うぅっ！この頭痛を治すためにはあのコーネルから離れられないのか。
カミーユ | ハヤト艦長、指示してくれるのか？
チェーミン | ママぁ。
ミライ | 大丈夫。ほら、あの大きな飛行機のおじさん達が、来てくれるからね。
ハサウェイ | アムロおじさんも助けられる？
ミライ | もちろんよ。
アムロ | ハヤトめ、何を考えてるんだ？
ハヤト | これでこちらに戦う意思がないとわかるでしょう。
ステファニー | 海の中に敵は伏せてますね？
ハヤト | おそらく。
ステファニー | でもカミーユは…。
ハヤト | やってくれるでしょう。
ホンコン特務 | 降服のようですな。
ウッダー | うん。スードリを呼んで、回収作業をさせよう。

カミーユ | しまった！
ハサウェイ | ママー！
ミライ | ハサウェイ！
ハサウェイ | あっ、助けてー！
ミライ | ハサウェイ！

カミーユ | 一つ目！
ウッダー | うおぉ！
アムロ | えぃ！
連邦兵 | うわぁ！
ウッダー | 人質を逃がすな！捕まえろ！
カミーユ | アムロさんか。
ウッダー | うおぉ！
カミーユ | ミライさんは？ はっ？ 水中用のモビルスーツか。
ミライ | ハサウェイ！
チェーミン | 沈んじゃったー！
ミライ | いいわ！
アムロ | あぁ！
ミライ | アムロ、こっち！アムロ！
カミーユ | そこぉ！
アムロ | 人工呼吸を！
ミライ | アムロ！
ハヤト | 各モビルスーツ、出撃用意！アウドムラ、離水用意！
アウドムラ・ナビゲーター | はっ。
アムロ | はっ！
チェーミン | あぁぁ！
ホンコン特務 | うわぁ！
ウッダー | 何をする、ナミカー？
ナミカー | 人質に逃げられた以上、私達の作戦は失敗です。
ウッダー | 気持ちは悪くはないのか？
ナミカー | え？えぇ。
カミーユ | こいつも海から引きずり出さないと。 三つ！
フォウ | うぅ。
カミーユ | うわあぁぁ！
フォウ | ぐぅっ！楽なときがあると、その後でいつもこれだ。ぐっ。あっ。

ベルトーチカ | アムロ！
アムロ | ベルトーチカ！
ベルトーチカ | よく…無事で…。
チェーミン | ガンダムだ！
アムロ | 着陸できるのか？
チェーミン | すごーい！
アムロ | すごいな、カミーユ。
ミライ | アムロのような子？
アムロ | いや、違いますね。でも、僕よりずっと見込みがある。
チェーミン | お兄ちゃんが運転してんの？
カミーユ | そうだよ。ケガはないかい？
チェーミン | うん、お兄ちゃんも気がついたよ。
カミーユ | そうか、良かったね。
ベルトーチカ | あなたがいけないのよ！あなたが現れてからアムロはエゥーゴのことを忘れて、こんな危険なことをやってしまうのよ！
ミライ | 違うわ。アムロはそんな弱い人ではないわ。
アムロ | ベルトーチカ、もういい。
ベルトーチカ | あぁ。あたしにはわからないわ。
ミライ | ハヤト！
ハヤト | ご無事で、ミライ！
ミライ | ありがとう、ハヤト。アムロとカミーユ君ががんばってくれて。
ステファニー | カミーユ、見事でした。
カミーユ | ありがとうございます。ご苦労様です、アムロ大尉。
アムロ | ありがとう、君こそ…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第19話　シンデレラ・フォウ
脚本：遠藤明吾　ストーリーボード：甚目喜一　演出：平林　淳　作画監督：北爪宏幸

ベルトーチカ | どういうことなのです、ハヤト艦長？
ハヤト | ホンコン市長から退去命令が出たんだ。今夜中にここを出ろと。
ベルトーチカ | そう言われても仕方ありませんね。
ハヤト | 12時までは今日の内さ。
ベルトーチカ | でも荷物はまだあるようですよ。
アウドムラ・ナビゲーター | 艦長、ルオ商会から物が届きました。
ハヤト | 最終便か？
アウドムラ・ナビゲーター | いえ、まだです。
アウドムラ・クルー | おい、手が空いたら積み込みの方手伝ってくれ。
カミーユ | はい。
アムロ | カミーユ。
カミーユ | アムロさん。
アムロ | 遊んでいるとハヤトに叱られるぞ。
カミーユ | サボってなんていませんよ。ちょっと考え事をしていただけです。
アムロ | 昼間会ったという女の子のことか？
カミーユ | 恋とかっていう感情とは違いますね。何て言うかな、もっと硬質な感じなんです。わかりますか、こういう気分？つまり…経験あるんでしょ？
アムロ | ニュータイプだと言いたいのだろうが、違うな。洞察力の優れた人間なら、初対面の人でもわかり合えるさ。
カミーユ | 引っ張られるような感覚もですか？
アムロ | 引っ張られるような？
ベルトーチカ | 男二人で内緒話？隅に置けないのね、カミーユも。
カミーユ | そんなんじゃありませんよ。
ベルトーチカ | 一目惚れって言うのよ、そういうの。
カミーユ | 何か用ですか？
アムロ | カミーユ、危険だ。その女には近付かない方がいい。
カミーユ | どうしてですか？
アムロ | 理由はない。
ベルトーチカ | アムロ。
ミライ | お待ちなさい。アムロを一人にしておいてあげて。
ベルトーチカ | でも。 ミライさんがホワイトベース時代にアムロと一緒に戦っていたことは知ってますけど…。聞かせていただけません？アムロが戦った人のこと。
ミライ | ジオンのパイロットのことを？
ベルトーチカ | 嘘よ！
ミライ | そんな風に決め付けられたら、何も話せないでしょう？
ベルトーチカ | 私はアムロのことを心配しているのよ。アムロのことを知らなければ、気の使いようがないでしょう？
ミライ | あなたは不用意に、他人の心の中に入り込みすぎます。
ベルトーチカ | 私は今、私の心を話したつもりです。
カミーユ | どういう敵だったのです？
ミライ | ごめんなさい、そこまでは知らないわ。でも、ララァという人は、死んでしまったのにアムロを決定的に、現実世界から引き離してしまった人。
カミーユ | 愛していたのですか？
ミライ | 敵同士でろくに会ってもいなかったのよ。なのに人生を変えるほど愛し合うことができて？
カミーユ | 不可能だと思います。
ミライ | そういう関係だったのよ。
カミーユ | フォウが、オレにとってその人と同じかもしれないって？
フォウ は…あたしは何を考えている？

カミーユ 動くのか？よし。

ウッダー | ブースターの調子はどうか？
スードリ・クルー | いつでも使用できます。
ウッダー | 結構だ。
スードリ・クルー | どうぞ。
ナミカー | どうも。
ウッダー | どうかな？
ナミカー | 操縦系統のプログラムを変更しました。
ウッダー | 結構。
ナミカー | しかし…。
ウッダー | 我々は強化人間に頼り過ぎたのだ。
ナミカー | でも…。
ウッダー | サイコガンダムの威力を利用しない手はない。そのためにはホンコンが炎に包まれるのも、止むを得ん。
ナミカー | ホンコンは連邦政府の租借地ですよ？
ウッダー | 現在の地球はティターンズの勢力下にある。それに従うのが軍人の仕事だ。
ナミカー | ムラサメ研究所も…。
ウッダー | ティターンズの支配下の方が、研究はもっと精力的にできる。

フォウの見張り役 | 無駄足を踏ませてもらいたくないもんですな、フォウ少尉。
フォウ | 置き去りにしたのはそちらだろ？
フォウの見張り役 | だからこうして迎えに来たんでしょうが。
フォウ | 軍曹、言葉を謹んで欲しいな。
フォウの見張り役 | はい、ナンバー４。うっ！
フォウ | その言い方、二度とするな。
フォウの見張り役 | 誰だ！？
フォウ | カミーユ。
フォウの見張り役 | お知り合いですか？
フォウ | どうしてここへ？
カミーユ | また君に会えるんじゃないかと思って。
フォウの見張り役 | ヒュ～。
フォウ | 軍曹、一人で戻れ。
フォウの見張り役 | あぁ？
フォウ | 私はまだ、帰らない。
フォウの見張り役 | 少尉。私は大尉から、特命を受けとるんですよ？
フォウ | 夜中の12時までには戻る。それくらいの時間は構わないだろう？
フォウの見張り役 | 12時ですか？
フォウ | 今殴ったことは勘弁して欲しい。今は、少しだけ時間が欲しい。
フォウの見張り役 | わかりました。大尉にはそう伝えましょう。
フォウ | 悪い。
フォウの見張り役 | ただし、これを付けていてください。では。

フォウ | うっふっふっふ。
カミーユ | どうしたの？
フォウ | 私達、敵同士らしいのにね。
カミーユ | 大人の都合なんだよな、それ。
フォウ | そうだね。連邦もエゥーゴも同じなのにね。ユニフォームが違うだけで。ねぇ？モビルスーツに乗るのって、どんな気分？
カミーユ | どんなって、乗ってるときはいつも戦いだから。
フォウ | そうね。そうよね。 ね、頼める？
カミーユ | 何を？
フォウ | キスして…。
カミーユ | あぁ。
フォウ | 優しいのね。私さ、戦災孤児なんだ。ほんとのこと教えてあげようか？
カミーユ | 何を？
フォウ | 私の名前、好き？
カミーユ | いい名前だ。好きだよ。
フォウ | 私は嫌いよ。
カミーユ | なぜさ、響きのいい…。
フォウ | 今の施設で４番目だったからフォウなの。ナンバー４。
カミーユ | 本当の名前は？
フォウ | わからないわ。私には昔の記憶がないのよ。知りたいんだ、昔のこと。それを探していたの。
カミーユ | でも、思い出なんて、これからいくらでも作れるじゃないか。
フォウ | そうなのかしら。
カミーユ | フォウ。 はっ！
ホンコン市民 | うわぁぁぁ！
カミーユ | なんていう事を！
フォウ | カミーユ…。同じだ、あの時の感覚と…。まさかカミーユが…。
カミーユ | 違うのは、制服だけじゃない。エゥーゴは絶対にこんなことは！うっく！
フォウ | 誰が、サイコガンダムを？
カミーユ | フォウ、アウドムラへ行こう。君が連邦軍にいる理由なんてないんだ。
フォウ | あそこに、あそこに私の記憶があるの。あの飛行機が私に記憶を持って来てくれる！
カミーユ | フォウ。
フォウ | 孤独は嫌！紛らわしたくても紛らわす思い出もないのよ。両親のいるカミーユには、理解できないでしょ。
カミーユ | フォウ。
フォウ | あぁっ。
カミーユ | フォウ！
カミーユ | フォウ！どうしたって言うんだ？
フォウ | わかる？私が誰だか…わかる？
カミーユ | 待ってくれ、フォウ！

アウドムラ・ナビゲーター | ステファニーさんのヘリが着艦を求めています。
ハヤト | モビルスーツの発進が先だ。ネモの発進も急げ。
アウドムラ・ナビゲーター | アウドムラ、移動します。
アムロ | リック･ディアス、発進用意。出るぞ！
アウドムラ・ナビゲーター | どうぞ。

ウッダー | えぇい、よくもこんなモビルスーツを考えつく！
アムロ | スードリを構っていられないか。
アイチャッチ

ウッダー | Mk-IIではない。
アムロ | 拡散ビーム砲を使う！？しかも浮力をつけているだと？
フォウ | サイコガンダムを勝手に使うのは、ナミカーか？…いや、ベン･ウッダーだ。ヤツ以外動かそうなどと考える男はいない。
ウッダー | どうした！？こいつ、勝手に止まって、どうした？うぅ！
アムロ | ダメだ、ここで落とす訳にはいかない。
ウッダー | な、何だ！？オレは動かしていないぞ。どうしたんだ！？
カミーユ | 気付いてくれ、リック・ディアス。
アムロ | あの光…、カミーユか？
カミーユ | アムロ・レイ大尉か？
ウッダー | こいつ、止まれ！オレは、こんな風に、動かさん！な、何だと！？ 何だ、あの光？ ふっ、ふっふっふっふ、はっはっはっはっは、ナミカーめ、わかったよ。サイコガンダムは強化人間の物だってことだろ？
ウッダー | 探したぞ、フォウ少尉。
フォウ | ありがとうございます、ウッダー大尉。
ウッダー | ハイザックの援護をしてもらおう。わかっているな？
フォウ | わかっています。
ウッダー | 人間の意思とマシンとをつなぐシステムは、完成していると言うのか。

アムロ | 答えられないのか、カミーユ？
カミーユ | 大尉がニュータイプのことをちゃんと教えてくださらなければ、自分で確かめるしかないでしょう！？
アムロ | うっ…。着艦する！直ちにMk-IIで迎撃に出ろ。
ステファニー | 今頃戻って、あなたは…。
カミーユ | ステファニーさん…うっ！
ステファニー | カミーユ、あなたはカラバやエゥーゴの戦いを何だと思っているんです？
カミーユ | 冗談じゃないと思っているから、戦っているんでしょ？
ステファニー | なら出掛けないでください。
カミーユ | 遊んでたんじゃありません！
ステファニー | カミーユ！
ミライ | あの子、違いますね、ちょっと。
ステファニー | そう？
カミーユ | まるで、女ウォン・リーだな。ひっぱたいたくらいで男が死にに行けるか！ガンダムMk-II、出るぞ！

カミーユ | アムロ大尉、速い。うっ！
アムロ | ネモ隊はアウドムラを守れ。Mk-II、遅れるな！
カミーユ | 了解。
フォウ | こんな街、こんな街、こんな街が何になるというのだ！昔の記憶も取り戻せないというのに、今の記憶があったって何になる！ みんな、燃えてしまえ。
フォウ | あ、あれ…。 こんな物！
カミーユ | やめろぉ！
フォウ | あぁっ。
カミーユ | うっ、こ、こいつは！？
フォウ | はっ！
カミーユ | まさか！
フォウ | お前は、私を苦しめるために作られたのか？
カミーユ | フォウ…なのか？
フォウ | 嫌いだっ！
カミーユ | 君は戦っちゃいけない、フォウ、君は！
カミーユ | うぅ、やめろ！ フォウ、しっかりして！フォウ、戦っちゃいけない！
フォウ | こんな物があるから、私はずっと苦しまなくてはならないのよ！
アムロ | 何をやってる！そんなことではお前が殺されるぞ！
フォウ | うぅっ！
カミーユ | 大尉、やめてください！フォウ、わかるか？オレはカミーユだ！
アムロ | 攻撃をやめろと言うのか、カミーユ？
フォウ | はぁはぁはぁ…。
カミーユ | フォウ、聞こえるか？わかっているんだ！フォウ、開けてくれ！ あぁ…。フォウ…。
フォウ | 私は記憶が欲しいの。自分のことをもっと知りたい！
カミーユ | フォウ、出て来るんだ。
フォウ | Mk-IIを倒せば、ムラサメ研究所は私の記憶を戻してくれると言っていた！
カミーユ | それは違う！そんな約束、あてになると思っているのか？
フォウ | 自分のことを知りたいのが、いけないことなの？
カミーユ | フォウ、宇宙へ行こう。
フォウ | 宇宙へ？
カミーユ | エゥーゴの技術なら、君の記憶を取り戻せるよ、フォウ。
フォウ | 研究所で治せなかったことを、宇宙で治せるものか！
カミーユ | やってみなくちゃわからないだろう？
フォウ | 無駄だ。
カミーユ | フォウ！
フォウ | カミーユは私のことを何でも知っている！
カミーユ | 知っている人がいてくれるから、生きていけるんだろ！？
フォウ | なら、敵になるのをやめて。私に優しくしてよ！いじめられるの、嫌なの…。
カミーユ | 罪を重ねるだけなんだぞ、フォウ！ 大尉！
アムロ | システムを破壊する。戦闘システムが、パイロットに戦いを強制しているんだ。
カミーユ | でも、パイロットは、フォウです。
アムロ | どこだ、どこがシステムの中心だ？どこがシステムの…？おっ！ やったか！？うわっ！
カミーユ | フォウ！
カミーユ | 何だ！？何で邪魔をするんだ！？

ウッダー | やってもらうよ。
ナミカー | でも…。
ウッダー | フォウが完成された強化人間ならば、まだ戦えるはずだ。今、最も重要なのは、アウドムラの追撃だ。

ハヤト | 本当に行ってしまうんですか？
ミライ | コーラル･オリエンタル号でインドへでも行くわ。ブライトの邪魔だけはしたくないもの。
ハヤト | そうですか。
ミライ | ステファニーさんも援助してくださるって言うし。アムロ、カミーユは？…そう。最後に話がしたかったんだけど。頼むわね、カミーユのこと。
アムロ | 宇宙に送ると約束しました。必ず果たしますよ。
ミライ | でも、無茶はダメよ。
アムロ | 無駄死にはしません。
ステファニー | ミライさん、そろそろ…。
ミライ | はい。
ステファニー | さぁ、先に乗ろう？
ミライ | あ、すみません。 ベルトーチカ、急いではダメよ。人と人の関係なんて、おんなじよ。時間を掛けてゆっくりとわかっていくものよ。
ベルトーチカ | よくわかりません。
ミライ | 歳を取ればわかるわ。じゃあね。
アムロ | ミライさん、何を言ったんだ？
ベルトーチカ | 女同士の話。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第20話　灼熱の脱出
脚本：遠藤明吾　ストーリーボード：関田　修　演出：関田　修　作画監督：小林利充

アムロ | よかったら話がしたい。カミーユ？
ベルトーチカ | あたしの部屋に来ない？温かいコーヒーがあるわ。
アムロ | 悪いけど、ベルトーチカ。
ベルトーチカ | ねぇ…。
アムロ | ベルトーチカ、ごめん。
ベルトーチカ | ギラギラしてるのね。
アムロ | え？
ベルトーチカ | あなたはクワトロ大尉とは違うのよ。そんな風に戦いにのめり込む人じゃないはずよ。
アムロ | 現実的に戦いを認めて、受け入れ始めている君が、そんなことを言うのかい？
ベルトーチカ | あっ…私が、あなたに求めているものは違うのよ。あなた宇宙に戻りたいんでしょ？
アムロ | 宇宙空間はカミーユの可能性を無限に伸ばしてくれる。その結果として、僕にいい影響をもたらすとしたら、それをしなければ。
ベルトーチカ | 利用する訳ね、カミーユを？

スードリ･クルー | 残存するモビルスーツは、ハイザック５機。整備はほぼ完了しました。
ウッダー | ほぼか。曖昧だな。
スードリ･クルー | はっ。
ウッダー | アウドムラはどうなっている？
スードリ・ナビゲーター | まもなく捕捉できます。
ウッダー | 報告は正確にしろ。
スードリ・ナビゲーター | 申し訳ありません。
ウッダー | 気分はどうか、フォウ少尉？
フォウ | 出撃ですか？
ウッダー | 慌てるな。まだアウドムラは捕捉していない。どこへ行く？
フォウ | 戻ります。
ウッダー | 記憶が欲しいそうだな、フォウ少尉？
ナミカー | 大尉！
ウッダー | 落とせとは言わん。足止めするだけでいい。このままではアウドムラをみすみす、ニューギニアのティターンズに渡すことになる。これ以上信用を落とせば、最悪の場合、ニュータイプ研究所の閉鎖もある。
フォウ | 閉鎖？
ウッダー | そうなれば、少尉の記憶は永遠に失われたままだ。
フォウ | そ、そんな…。
ナミカー | フォウ。
ウッダー | 全ては実績だよ。
フォウ | ティターンズなどに邪魔はさせない！
ウッダー | ほぅ、勇ましいことだ。
スードリ・ナビゲーター | アウドムラ、捕捉しました。接触まで約15分。
ナミカー | フォウ！

ハヤト | ルオ商会が手に入れた、ニューギニアのティターンズの配置図だ。
アムロ | まだ建設中だな。
ハヤト | この戦力なら、我々の勢力だけで十分叩ける。
アムロ | アウドムラで突撃するかい？
ハヤト | ふ、まさか。
アウドムラ･ナビゲーター | ハヤト艦長。
ハヤト | ん？
アウドムラ･ナビゲーター | ニューホンコンから入電です。
ハヤト | ルオ商会のものか？
アウドムラ･ナビゲーター | そうです。解読します。本日11時より、24時間、アーガマは衛星軌道上にコースを固定。
アムロ | アーガマが来る！
ハヤト | 早すぎるな。我々がニューギニアに着くのは、早くても明日の朝だ。
アムロ | 間に合わせるんだ。そう何回もチャンスは巡って来ない。
アウドムラ･ナビゲーター | ん！敵機発見！
ハヤト | ん？
アウドムラ･ナビゲーター | モビルスーツ部隊です。
アムロ | よし！
ハヤト | 頼む！
ベルトーチカ | アムロ！ …アムロ
ハヤト | 機数はわかるか？
アウドムラ･ナビゲーター | ５機、いや６機です。
ハヤト | モビルスーツ隊の発進準備、急げ。砲座はどうなっている？
カミーユ | あぁ…。えぇい、敵か。
アウドムラ･ナビゲーター | 敵は例の黒いモビルスーツ、ハイザックも５機程いるぞ。
アムロ | 了解した。後続を頼む。
ハヤト | アムロ、ニューギニアが控えているんだ、無茶はするなよ。
アムロ | わかっている。アムロ、リック･ディアス、出る！くっ！ これ以上追撃させるか。

フォウ | 記憶と引き換えの戦争だと言う…ウッダー。
フォウ | 邪魔だ！
アムロ | アウドムラに取り付こうというのか？うわっ！
ハヤト | 上昇！最大戦速だ！振り切れ！
フォウ | ハイザック隊、雑魚は任せる！元さえ叩いてしまえば。
ハヤト | うっ！
アウドムラ･ナビゲーター | おおぉ！
アムロ | 外れてくれた。
フォウ | 外れた？うっ、邪魔するヤツは！
ハヤト | うまいぞ、アムロ。ベルトーチカさん、カミーユは？
ベルトーチカ | 私はあの子のお守りではありません！
ハヤト | ベルトーチカさん…。
ベルトーチカ | あ、ごめんなさい、ハヤト艦長。
カミーユ | Mk-II、出ます！
アムロ | うっ！
フォウ | もうお終いさ！
アムロ | くっ、えぇい！ダメか！
フォウ | 邪魔するヤツは許さないと言ったはずだ！ううっ！？うっ！あぁぁ！
アムロ | 何だ、この感覚は？
フォウ | あっ…頭が、割れそうだ！
アムロ | 急に、どうしたというんだ？ ん？
フォウ | はぁ、はぁ。
アムロ | アウドムラは？
カミーユ | 逃がすか！
連邦兵 | あぁっ！
カミーユ | うっく！あぁ、どこだ？うわっ！アムロさん。
アムロ | 油断だぞ、カミーユ。
カミーユ | すいません。
トーレス 衛星軌道に入ります。

フォウ | ふぅ。あっ…。
ナミカー | なぜ戦線を離脱したのです？戦いなさい。それがあなたのためでもあるのですよ？
フォウ | 疲れたと言ってる。
ナミカー | 何を言っているのです？何のためにここまでやってきたの。
フォウ | 痛いんだ、頭が！
ナミカー | フォウ！
フォウ | うっ、何をするの！？
ナミカー | 記憶は欲しくないの、フォウ？私が上申しさえすれば、あなたの記憶はすぐにでも戻るのよ。あなたはチャンスを握っているのよ。戦いなさい、フォウ。あなたは完璧なニュータイプ、負けるはずがないわ。それを証明しさえすればいいのよ。
フォウ | わかった、ナミカー。

フォウ | フォウ・ムラサメ少尉、行きます！
ウッダー | 行ったか。艦内放送の用意を。
スードリ・ナビゲーター | はっ。どうぞ。
ウッダー | 私はウッダー大尉だ。各員作業をやめ、この放送に注目するように。モビルスーツ部隊を失った今、サイコガンダムを除いて、我が艦の戦闘能力はゼロに等しい。しかし、補給を受ける時間的余裕もない。残る最後の手段は、この艦による特攻である。各クルー達は、直ちに本艦から離脱せよ。特攻はアウドムラを捕捉次第、行う。以上。
スードリ・クルー | 行こうぜ。
スードリ・クルー | ベース・ジャバーを出せ！
スードリ・クルー | 遅れんな、みんな乗せろ！
スードリ・ナビゲーター | おいどうする？このままじゃオレ達もやられちまう。
ウッダー | 貴様達も早く行け！
スードリ・ナビゲーター | お先に失礼します。
ウッダー | 早く行ったほうがいい。
ナミカー | あっ。
ウッダー | さて、サイコガンダムがどこまでやるかだが…。ん？
連邦兵 | ウッダー大尉、我々はお供させてください。
ウッダー | 貴様ら…。よし、各員砲座につけ。敵モビルスーツを寄せ付けるな！
連邦兵 | 了解！

ハヤト | アーガマからの入電はまだか？
アウドムラ・ナビゲーター | まもなくの予定ですが、雑音がひどくて…。
アムロ | アーガマが来てもシャトルはない。
ハヤト | アムロ？
アムロ | こんなチャンスをみすみす…。

ベルトーチカ | カミーユ！カミーユ！
ベルトーチカ | お願いがあるの。
カミーユ | 僕に？
ベルトーチカ | あなたアムロのこと好きよね？
カミーユ | 回りくどいな。どういうことです？
ベルトーチカ | アムロをあなたの傍に置いておきたくないのよ。あなたの傍にいると、アムロは無理をするわ。そうすれば、アムロは早死にをする。
カミーユ | 僕に力がないって言うのか。
ベルトーチカ | 違うわ！
カミーユ | 違わないよ。今言ったじゃないか。
ベルトーチカ | カミーユとだとアムロががんばり過ぎるってことを言ってるのよ。
カミーユ | なら、ますます僕の問題じゃありません。アムロさんに気を付けてもらうように言うしかないでしょう？
ベルトーチカ | あの人が聞く人？
カミーユ | 真面目ですからね、あの人。
アイチャッチ

カミーユ | 真面目ですからね、あの人。
ベルトーチカ | だから！どうしたらいいか、考えて欲しいのよ。
カミーユ | 僕になんか、できる訳ないじゃありませんか。
ハヤト | 迎撃！モビルスーツ発進用意！
カミーユ | じゃ。
ベルトーチカ | 約束して、アムロを返すって！
カミーユ | それは女のわがままですよ。そんなことで、男を殺すってこともあるって、覚えておいてください。
ベルトーチカ | カミーユ！女のわがままが、男を殺すと言うの…カミーユ？

アムロ | カミーユ、早いな。
カミーユ | 先に出させてください。
フォウ | カミーユが出てきた。まるで私が来るのを待っていたようなタイミングで…。
カミーユ | フォウ！
フォウ | 逃げたって私は探せる。カミーユ、なぜ撃たない？あぅ！
アムロ | カミーユ、下がれ。
カミーユ | 僕がやります。あの敵は、わかっていますから。はっ！
アムロ | カミーユ、いいのか？ん？スードリが直進する？何をするつもりだ？
カミーユ | 速い！うわっ！うぅっ！
フォウ | うっ！
カミーユ | フォウ！

アウドムラ・ナビゲーター | スードリが突っ込んで来ます！
ハヤト | 何だと！？こんな近距離で。

カミーユ | フォウ、聞いているのか？
フォウ | 出てきたのなら、さっさと撃破してくれればいいものを！
カミーユ | 今からそっちに行く。ハッチを開けろ！
フォウ | やめて！
カミーユ | フォウ！ フォウ…。
フォウ | 無茶な。
カミーユ | フォウ、僕は君に言い残したことがある。
フォウ | 何？私に？
カミーユ | 僕の両親のことだ。僕の両親は、エゥーゴとティターンズの戦いに巻き込まれて死んだんだ。僕の目の前で。僕はサイド７のグリーンノアに住んでいた。そこのハイスクールに通っていたんだ。父はモビルスーツの設計者だった。Mk-IIだって、父が設計をした。母だって、材料工学の専門家で、Mk-IIの開発に協力をしていた。父には愛人がいた。母はそれを知っていたけど何も言わなかった。なぜだと思う？
フォウ | なぜ？
カミーユ | 母は仕事が面白かったのさ。幼馴染の子が母親代わりに僕に言うんだよな、爪を噛む癖をやめなさい、カミーユって…。いつもだ。カミーユ、やめなさいって。僕にはそれが嫌だった。だってさ、カミーユってのは女の子の名前だ。大っ嫌いだったよ、ずうっと。
フォウ | それで？
カミーユ | そう、だから僕は空手をやった。ホモアビスもやったし、モビルスーツを作ったりもした。男の証明を手に入れたかったんだ。
フォウ | カミーユ。
カミーユ | オレは、何を喋ってるんだ。フォウ…オレ、何でこんなことを…？
フォウ | カミーユ…。カミーユ、もう一度だけ聞いていい？今でも、カミーユって名前、嫌い？
カミーユ | 好きさ。自分の名前だもの。
フォウ | そう。
カミーユ | あっあぁ。は？
フォウ | お互いの居場所に戻りましょう。ここはあなたにはふさわしくないわ。
カミーユ | 本気なのか、フォウ？ぐっ！フォウ！
フォウ | 出て行って！もういい！
カミーユ | フォウ、でも…。
フォウ | 今度近付いたら、今度近付いたら本当に撃つわ！いいわね！？
カミーユ | うっ！
フォウ | カ、カミーユ…。これで、もう忘れないで済むということ…。

ウッダー | ん？まだだ！
アムロ | あの黒いヤツ、どこへ行く？
ウッダー | 何？サイコガンダムだと？
アムロ | あの黒いモビルスーツはどうしたのだ！？
カミーユ | わかりません！わかりませんけど…。フォウ…。
スードリ・クルー | 大尉、フォウがシャトル用のブースターを移動させてます！
ウッダー | 操縦代われ！アウドムラの上につけろ！
スードリ・クルー | はっ！
ウッダー | シャトルのブースターを捨てて、スードリを軽くするつもりか。 少尉！
スードリ・クルー | 何をしてる！？
フォウ | 邪魔をするな！
スードリ・クルー | うわぁ！
ウッダー | おい！
フォウ | あぅ！
ウッダー | 説明してもらおう。
フォウ | 最初に言ったはずだ、好きにやらせてもらうと。
ウッダー | 小娘が！
フォウ | うっ！カミーユ…。
アムロ | 何だ！？カミーユ、聞いたか？
カミーユ | アムロさん。
アムロ | スードリのブースターで宇宙へ帰れ…そう言っている？
カミーユ | フォウが…？
ウッダー | えぇい、くっ！くそぅ！
アムロ | カミーユ、スードリのブースターを利用して宇宙へ脱出しろ。援護する。
カミーユ | しかし！
アムロ | 今の声が、カミーユの言っていた敵の声ならば、彼女は命を掛けて、カミーユを脱出させようとしている。
カミーユ | 彼女…わかるのか？
アムロ | 人の善意を無視するヤツは…一生苦しむぞ、カミーユ！
カミーユ | アムロさん…。わかりました。行きます！
アムロ | ハヤト、アーガマを呼び出せる時間だ。

ハヤト | Mk-IIがブースターに取り付いた？
ベルトーチカ | シャトル用のブースターで上がれるのですか？
ハヤト | 上がれなければ、また回収するまでだ。
カミーユ | フォウ、どうした！？ケガをしてるのか？
フォウ | カミーユ…。あぁ…。
カミーユ | フォウ！
ウッダー | 奴等ブースターをどうする気だ？
スードリ・クルー | 大尉、ブースターを直撃したらスードリは…。
ウッダー | わかってる！
カミーユ | 本気か？スードリまで落ちるぞ。

アウドムラ・ナビゲーター | アーガマ、針路合うようです。
ハヤト | アーガマに伝えろ。いつMk-IIが飛び出すかわからないんだ。拾えと言ってくれ！
アウドムラ・ナビゲーター | 了解。

ウッダー | えぇい、邪魔をする！
アムロ | うおっ！
カミーユ | アムロさん！
アムロ | 邪魔はさせない。出ろ、カミーユ！ カミーユ、発進できるな？アーガマが拾ってくれると信じるんだ。
カミーユ | 針路修正はできるが、アーガマは大丈夫なのか？
フォウ | カミーユ、宇宙へ…。さよなら…。
カミーユ | こんなので、行けるのか？
アムロ | うぅっ！
ベルトーチカ | あれで軌道に乗れるの？
ハヤト | 上がればブライトが何とかする！
ハヤト | カミーユ、行け！アーガマが待ってる！
カミーユ | 了解、行きます！
カミーユ | フォウ、これで良かったのか？フォウ！
ブライト | 機械は使うな。目を使え。バリュートを使ってぎりぎりまで降下、ガンダムを引っ掛ける！
トーレス | 右後ろ視界ディスプレイ、光をキャッチ。
ブライト | よし、右ちょい寄せ！高度もうちょい下げ！摩擦熱どうか？
トーレス | もう少しもちます。…臨界！
ブライト | バリュート、開け！
カミーユ | 見えた！Mk-II、離脱するぞ！
ハヤト カミーユ、迷子になるなよ。

ブライト | カミーユ、よく戻った。
カミーユ | ありがとうございます、ブライト艦長。 ファは？
ブライト | グラナダに行った。クワトロ大尉とカツも一緒だ。
カミーユ | そうですか。グラナダに…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第21話　ゼータの鼓動
脚本：大野木寛・斧谷　稔　ストーリーボード：本橋鷹王・斧谷　稔　演出：本橋鷹王　作画監督：山田きさらか
ナレーション

「アムロの意思が通じたのか、カミーユの力が発揮されたのか、その二人の意思を包むフォウの力が現れたのか、カミーユは炎の中、重力の井戸の力を振り切って、宇宙へ上がった。」
ナレーション

「カミーユが宇宙に帰還した頃、ティターンズの艦隊は、月の正面にある都市、フォン・ブラウン市を制圧する、アポロ作戦を発動していた。この作戦によって、ティターンズの力を示して地球連邦政府とスペースノイドを、制圧しようというのである。」

ジャミトフ・ハイマン | 月の裏側に拠点があるからと言って、地球連邦政府を恫喝する材料にはならん。それがスペースノイドにはわからんと見える。
ジャミトフの側近 | ドゴス・ギアが本艦を見つけたようです。
ジャミトフ | うむ。
シロッコ | ホロスコープを。
ドゴス・ギア・クルー | は。
ジャミトフ | ふっふっふっふ、よくこの船を見つけたものだ。 来たか。世捨て人のような暮らしをしていながら、あの素早い行動力。
側近 | はっ。優秀な男です。
ジャミトフ | パプテマス・シロッコ…危険かもしれん。
側近 | まさか。閣下に忠誠を示す、血判の誓約書も…シロッコの発案です。
ジャミトフ | まぁ…見せろ。 あぁ、これか、これ。閣下に対しての、忠誠を約し、違約ならば…。
シロッコ | （命を差し上げます。パプテマス・シロッコ。サインだけでは信憑性がありません。）

トーレス | カミーユ、そんなんじゃミノフスキー粒子が薄くても迷子になっちまうぞ。
カミーユ | 了解。カミーユ、帰艦します。
トーレス | 報告は直接ブリッジで行うこと！
カミーユ | 了解。口数が多いんだから。トーレスのヤツ、トーストにしてやる！
トーレス | 聞こえたぞ。
カミーユ | あっ。

ブライト | ティターンズの艦隊がグリプスを発進してから二日も経つというのに。
エマ | 艦長。フォワード３、敵の動きはチェックできませんでした。
ブライト | ご苦労。ということは、敵の目標はサイド２だとは思えんということか。
 | 月です、きっと。
ブライト | グラナダか。
エマ | しかし、グリプスから出た艦隊の数が少ないと思いませんか？
カミーユ | カミーユ・ビダン、帰艦しました。
ブライト | 接触した輸送艦は？
カミーユ | コロニー公社のものでした。偽装はしていません。荷物を全て見せてもらいましたから。
ブライト | ご苦労。
カミーユ | はい。
ブライト | さて、どこに…。
エマ | 月の正面ではないのでしょうか。
カミーユ | この！
トーレス | なんだよ！？
カミーユ | うるさいんだよ、お前は。
トーレス | お前の方がボーッとしてるから、言いたくもなるんだよ。
ブライト | やめんか！カミーユはガンダムの整備！
カミーユ | はい。
トーレス | ふふふ。
ブライト | エマ中尉の意見はわかるが…。
エマ | カミーユ！
カミーユ | ホームシックなんてもんじゃない！
トーレス | なら何でボーッとしてた…？
カミーユ | この！
トーレス | えぇい！
カミーユ | くっ！
サエグサ | やっちまえ！地球でヒーローになったつもりなんだろ！？
カミーユ | 何だって？この！
ブライト | やめろ！
エマ | 若い人には、いいんじゃありません？
ブライト | ここはブリッジだ。
カミーユ | うっ！
ブライト | 謹慎処分。許すまでは自習室に入ってろ。
トーレス | 仕掛けたのはカミーユです。
カミーユ | バカにしたろ？
ブライト | 自習室に入っていろと言っている！
カミーユ／トーレス／サエグサ | はい。
エマ | ちょっといらっしゃい。
カミーユ | はい。
サエグサ | 待ってるぜ。
カミーユ | お説教なら聞きませんからね。
エマ | 地球ではご活躍で、自信を付けたからって、宇宙は違うのよ。
カミーユ | そんなに増長したつもりはありません。
エマ | ホームシックではないけど、同じようなものがあるわ。自分が寂しいからって、他人に八つ当たりをしない。
カミーユ | 寂しい？僕が？
エマ | 鈍感なのね。だから他人に噛み付くのよ。
カミーユ | 本気で言ってるんですか？
エマ | 自分のこともわからないクセに、偉ぶるのではなくてよ。
カミーユ | そんな。
エマ | 地球で恋をして来たんでしょ？
カミーユ | うっ、違いますよ。

シロッコ | 本艦が単独行動に入ることは、知らせたつもりだ。
ジャマイカン | だからそれはなぜかと聞いている。
シロッコ | 新しく編成された部隊ですので、能力査定を行います。アポロ作戦にはちゃんと合流をする。
ジャマイカン | わかった。だが作戦実施に間に合うように戻って来なければ、貴公を後ろからでも撃つぞ。
シロッコ | それは結構。貴官からそのような言葉を聞くのはうれしい。軍人の志、模範としたいものです。ふっふっふっふっふっふ。

ジェリド | 大した威力だ。これならば一撃でガンダムMk-IIを討てる。
マウアー | 変形を試します。
ジェリド | 了解、マウアー。
ジェリド | オレも！
マウアー | 悪くないようだ、このガブスレイは。
ジェリド | シロッコがどういうつもりか知らんが、やってみせる。 シロッコ！
マウアー | あれがシロッコのメッサーラ。 ならば！
シロッコ | やるな？
マウアー | シロッコ大尉、良いモビルスーツを支給してくださいました。感謝します。
シロッコ | いい腕だ。見込んだだけのことはある。その力、私のために役立ててくれるとうれしい。
ジェリド | シロッコめ…。

マウアー | 無礼を承知でお聞きします。シロッコ大尉は何が狙いで？
シロッコ | 私の使命は、重力に魂を引かれた人々を開放することだと思っている。
マウアー | それは、エゥーゴの目的です。
シロッコ | 違うな。宇宙、宇宙と騒ぎ立てながら、エゥーゴだって地球圏に縛られている点では、連邦の人々と変わらん。不服そうだな、ジェリド君？
ジェリド | ご自分が、ニュータイプだとおっしゃるのでしょうか？
シロッコ | 私は、私がいなければ時代は変わらないと感じているに過ぎない。ジャミトフは、地球に引かれている人々を根絶やしにするために、地球連邦軍をティターンズにした。
ジェリド | え？
シロッコ | 戦争を起こして、地球の経済を徹底的に窮地に追い込めば、地球上の人間は餓死をしていなくなる。
マウアー | それでは表面的にはエゥーゴの目的と同じように見えますが？
シロッコ | 問題はその後だ。戦争の後で、誰が人類の支配を握るかで、地球圏はどうにでもなる。その時に、地球圏を治める天才が必要だと思えんか？
ジェリド | それをあんたが？
シロッコ | 戦後の地球を支配するのは、女だと思っている。

アーガマ・クルー | 起きろ！自習室で寝るヤツがあるか！
サエグサ | あーあ。
アーガマ・クルー | 起きて座っていろ！
カミーユ | 怒鳴らせるなよ。せっかくの休みが無駄になる。
トーレス | 他に何やれってんだよ？
サエグサ | カミーユ、地球で面白いことなかったのか？
カミーユ | ある訳ないでしょ。逃げ回ってたんだから。
サエグサ | ホンコンなんか、ホロテープのいいヤツさ。
トーレス | そうそう、見せろよ。
カミーユ | 嫌ですよ。
トーレス | オレさ、カミーユっていいパイロットだって思ってんだ。
サエグサ | ニュータイプのさ。
カミーユ | そういう言い方、もっと厭味だぜ。
トーレス | 謝るって。
サエグサ | うん、謝る。

ドゴス・ギア・クルー | ジェリド中尉が発進しましたが。
シロッコ | ん。下で索敵に出した。右前方にプレッシャーを感じたのでな。マウアー少尉にも、出てもらうかもしれん。
マウアー | プレッシャーと言いますと？
シロッコ | 口では、説明しづらい。
マウアー | では、モビルスーツデッキで待ちます。
シロッコ | そうしてくれ。
マウアー | はい。 この下士官は何者だ？まだ紹介もされていない。
ジェリド 口では何とでも言えるよ、シロッコさん。ま、どっちでもいいさ。オレにとっちゃ、お前さんも蹴落とす敵だ。ん？ふふ、オレはついてる！

アイチャッチ

キースロン | 総員、戦闘配置。
トーレス | 何が自習室だよ。オレたちがいなければ戦争なんてできないクセによう。
サエグサ | 威張るなよ、死にに行くのがそんなに楽しいのか？

キースロン | 所属不明機は１機、対空砲火戦急げ。早いぞ。
サエグサ | サエグサ、入ります。
ブライト | よし。１機である訳がない。
キースロン | ですが、目視カメラはまだキャッチしていません。
ブライト | こんな空域で敵と接触をする…。ティターンズの艦隊が大きく展開をしていると見ていいな。モビルスーツは？
エマ | エマ機、リック･ディアス発進用意。後続機は？ エマ機、カタパルト装備。
トーレス | 敵はモビルスーツ１機の模様。全周囲索敵。
エマ | 出ます！
カミーユ | エマさん、甘えているかどうか…。敵は？
トーレス | 今だ１機のみ。
カミーユ | 探せ。そんなことはないはずだ。ガンダムMk-II、出るぞ！
トーレス | 了解。
カミーユ | 妙だ。地球でのパターンと同じだ。そうか、この感覚は新型が出るな？
カミーユ | エマさん。エマ中尉！
エマ | 何か？
カミーユ | ただのモビルスーツじゃありません。注意してください。
エマ | 了解。男って、戦争になると元気で、頭も回るようね。
カミーユ | いけませんか？（あんた、オレの姉さんじゃないだろ。）来ます！
エマ | モビルスーツではない？戦艦か？このメガ粒子砲は戦艦クラスのもの…。
カミーユ | 戦艦でもない。モビルアーマーか？あり得ることだ。 あの機動力は間違いない、モビルスーツクラスだ。しかも、戦艦の主砲を持っている。
ジェリド | 当たらんとはな。照準調節が完全でないということか。しかし！
エマ | カミーユの言う通り、機種不明機が来る。
カミーユ | やはり新型か。
ジェリド | 無駄だ。接近戦だってできるって。
エマ | はっ、変形する？ 来る！
カミーユ | エマさん。動いて！
エマ | で、でも！
ジェリド | この距離ならば、当たる！
エマ | あぁぁぁぁ！
カミーユ | エマさん！新型だからって！
ジェリド | 何？この声…カミーユか！？
カミーユ | 傷を付けた。ライフルで…。くっ！
ジェリド | ガンダムMk-IIが帰っていたとはな。ふふふ。敵か？マウアー？
マウアー | シロッコの命令で援護に来た。来るか！
ジェリド | 余計な事を。
エマ | カミーユ、あたしを助けてる暇はない。敵を。カミーユ！助けてくれるのは後でいい！
カミーユ | パイロットの養成には、お金が掛かるんです。ネモ24号、リック･ディアスのポッドを、アーガマへ送れ！ 上か？
ジェリド | 背中を見せるのか。
カミーユ | ２機いたのか？
マウアー | ジェリド、何をためらってる！？キャノンを使え！
ジェリド | こいつだけは他のマシンとは違う。なぶり殺しにしてやる！
カミーユ | はっ！
ジェリド | カミーユ、死ね！何！？
カミーユ | ハッチが開いてしまった。ぐぅっく！
ジェリド | マウアー、新手だ！
マウアー | 全く違う方向から火線が走った。アーガマ隊ではないはずだ。
カミーユ | はぁはぁ、迂闊だった。新型が２機も出るなんて…。これが甘えだというのか。
ファ | ガンダムMk-II、応答せよ。
カミーユ | 戦場で役にも立てずに…。オレは、こんなところで窒息死して…。オレは、親のところへ行くのか？
ファ | Mk-II、応答せよ！
カミーユ | ファ。
ジェリド | うわぁぁ！どこだ！？
マウアー | 見えた！小型の輸送機？ ジェリドは下がれ。強力なメガ粒子砲だ。えぇい！
カミーユ | あ。 どこの戦闘機だ？
ジェリド | エゥーゴの新型なのか？
カミーユ | は？ あ。ファ。
ファ | 怪我はなかった、カミーユ？
カミーユ | ガ、ガンダムMk-IIも回収したいし、敵はまだ動いている。新型だ。
ファ | アポリー中尉が、Ζを運んできたのよ。
カミーユ | Ζ？
ファ | Ζガンダム。
カミーユ | できたのか、Ζ。
アポリー | 見たことのない機体だ。
ジェリド | 落ちろ！もういっちょ！ん？
マウアー | ジェリド、大丈夫か？生きてるか？
ジェリド | こんなことで死ぬものかよ。
マウアー | 脱出する、こちらへ！ は？
アポリー | やったのか？
カミーユ | しかし、敵はもう１機いるはずだ。アーガマからだ。アポリー中尉、見えたのか？
ファ | Ζで追えば、撃墜できるかもしれないのに。
カミーユ | 違うよ。パイロットは、戦場の全体のことは見ていない。宇宙では、何が起こっているかわからないから、命令違反はなしだ。
ファ | カミーユ、すごいのね。
カミーユ | え？
ファ | いいのよ、カミーユ。 …あ、ガンダムMk-IIを回収しなくっちゃ。
カミーユ | よし。アーガマ、聞こえるか？
トーレス | あいよ。
カミーユ | エマ中尉の回収は？
トーレス | 完了した。ガンダムの機体の回収を急げ。
カミーユ | 了解。

ジェリド | ぐっ！あっ！
ドゴス・ギア軍医 | 骨折まではいっていません。大丈夫です。
ジェリド | 打ちどころが悪かったなど…ドジだな。
ドゴス・ギア軍医 | いえいえ、日頃の訓練の賜物ですよ。
シロッコ | ジェリド中尉は？
マウアー | ただの打ち身のようです。
シロッコ | それは良かった。しかしな…。
マウアー | 何がおっしゃりたいのです？
シロッコ | 大人には大人の男が似合うものだ。小僧を相手にするのが好きなら別だが。君の野望を叶えられる男は私だけだよ。君に野心がある限り、それだけは忘れない方がいい。ふっはっはっはっはっはっはっはっは。
マウアー | 何て男…。

アポリー | 艦隊の展開図はこれです。
ブライト | うん。
ファ | クワトロ大尉のご伝言は？
ブライト | 了解したよ、ファ・ユイリィ。
ファ | すいません。
アポリー | では、失礼します。
ブライト | うん。
カミーユ | アポリー中尉。
アポリー | おぅ。
カミーユ | Ζのマニュアル、コクピットにありませんでしたよ？
アポリー | この中だ。後でレクチャーしてやるよ。
カミーユ | 頼みます。
アポリー | うん。
ファ | あ。
カミーユ | あぁ。
ファ | 久しぶりね。
カミーユ | あぁ。ファ、会いたかったよ。しばらく、このままにさせておいてくれ。 パイロットになるのかい？
ファ | そのつもりだけどね。
カミーユ | 無理だよ。
ファ | そうかしら？


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第22話　シロッコの眼
脚本：丸尾みほ・斧谷　稔　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：金山明博
ナレーション

「宇宙でカミーユを待っていたものは、新型モビルスーツ、ガブスレイだった。そのパイロット、ジェリドとマウアーの前に、ガンダムMk-IIは撃破されかかった。そこに、エゥーゴの新型モビルスーツが、ファ・ユイリィとともにやって来た。」

ジェリド | 先走ったことへの責めは受けるつもりです。新型のモビルスーツは失うし、弁明の余地はありません。
シロッコ | 私はそんなつもりで君を呼んだのではない。むしろ、気落ちするなと言いたかったのだ。
ジェリド | 哀れみですか？
シロッコ | そうではない。私は君を、羨ましいとさえ思っている。確かにあの新型モビルアーマーさえ出て来なければ、中尉は勝っていただろう。君は、運がいいのだ。問題は、君が自分の運を信じているかどうかだ。
ジェリド | その分気力が抜けていると？
シロッコ | そうだ。気を付けてくれ。君に、戦闘小隊の指揮を任せる。一度は顔を合わせているパイロット達だが、紹介しよう。
マウアー | シロッコがジェリドを抱き込むのか、ジェリドがこれをチャンスに一人立ちするのか。

アポリー | カミーユ、どうだ、気に入ったか？
カミーユ | はい、何とか。
アポリー | もっとうれしそうな顔しろよ。Ζガンダムはお前のために造られたみたいなもんなんだぜ？
カミーユ | わかってます。
アポリー | クワトロ大尉がお前に見せたがって、急遽運んだんじゃないか。
カミーユ | 大尉が？
ハロ | カミーユ！
カミーユ | ハロ。
ハロ | カミーユ、ハロ！
カミーユ | 待てよ、ファ。
ファ | あなたが呼んだのはハロでしょ？
カミーユ | あのねぇ。僕に用があったんだろ？
ファ | モビルスーツを見に来たのよ。自分の乗る機体はどれかって。
カミーユ | 本当なのか、パイロット候補生だって。
ファ | ティターンズに取り囲まれてる環境は厳しいわ。カミーユばかりにがんばらせて済む訳じゃないのよ。
カミーユ | 君には、戦争とは別の世界にいて欲しかったけど…。
ファ | あなたみたいな考え方を、中性的って言うのよ。
カミーユ | みんなが戦争をしていたらどうなる？みんなが死んでしまった世の中、どうすんだよ？
ファ | 勝ち残った方が考えればいいことよ。
カミーユ | そりゃ乱暴だよ。
ファ | そのためにエゥーゴは、Mk-IIのディフェンサーも運び込むし、新型のモビルスーツもよこすわ。
カミーユ | また新型モビルスーツか。
ファ | 月でエゥーゴの整備は進んでいるのよ。少しは厳しい現実を直視して。
カミーユ | わかったよ。

レコア | では、ヘンケン艦長、行って参ります。
ヘンケン | どっちがうれしいんだ？メタスに乗れることと、アーガマに戻れることと。
レコア | もちろん、そのどちらもです。
ヘンケン | レコア少尉…。
レコア | はい。
ヘンケン | あ、これをエマ中尉に渡して欲しい。
レコア | はぁ？
ヘンケン | 持ってけ。
レコア | はい。
ヘンケン | 私もラーディッシュでアーガマに合流すると伝えろ。
レコア | 了解。

トーレス | これがグリプスからの予測コースです。
ブライト | グリプスを出発したティターンズの艦隊の動きか？
トーレス | はい。
ブライト | 今の時期の作戦としては月に向かうな。監視班へ綿密に索敵を行えと伝えろ。
トーレス | はっ。

エマ | ハロ、どうしたの？
ハロ | カミーユトファ、ケンカ！
エマ | まぁ、会った早々に？
ハロ | ハロ！
ブライト | カミーユ！ファ！やめんか！
ファ | やめてます。しつっこいんです、男のクセに。
ブライト | パイロット同士での口論は戦闘に差し支える。これ以上続けると自習室入りだ。
カミーユ | は、今後気を付けます。
ブライト | なぜやりませんと言えん！
エマ | いいじゃありませんか、あれはレクリエーションですよ、レクリエーション。
カミーユ | 待てったら！
ファ | 放してよ！
カミーユ | あのさ…。
ファ | 何さ？
カミーユ | うっ、ごめん。
ファ | もう、用ないんでしょ？行ってよね。
カミーユ | ファ。
ファ | おかしいのよ、あなたは。今もそうでしょ？カミーユはアーガマに帰ったけど、心はここにはないわ。
ブライト | 中尉からカミーユに何とか言ってもらえないか。僕じゃない方がいい。
エマ | なぜ？レクリエーションではいけません？
ブライト | 違うな。カミーユの目は浮いているよ。うろうろしている。
エマ | あたしが言ったら余計ダメでしょう。
ブライト | なぜ？
エマ | カミーユは本能的にあたしを好きですから。
ブライト | あ、それは…。
エマ | 自惚れで言っているのではないのです。つまり、カミーユのマザーコンプレックスに、手を貸すのが怖いんです。
ブライト | そうかな？
エマ | あたし、カミーユの母親代わりにはなれませんよ。
ブライト | 困ったな。
エマ | 突き放して、カミーユの自覚を待つ以外、ありません。
ブライト | 全く、図体ばかりは一人前のクセに、世話の焼ける子供だ。
エマ | 軍隊では、父親役が兵を育てるんでしょ？
ブライト | わかった。ったく。

ジェリド | お前達のようなガキのお守りをさせられるとはな。
サラ・ザビアロフ | お言葉ですが中尉、私は十分訓練を受けています。
シドレ曹長 | そのように言われるのは心外です。
ジェリド | 君達は、シロッコが選んだニュータイプ候補生だ。しかし、この手だよ。まだ汚れを知らないこんな手で、人殺しができるのか？
サラ | 私は人殺しはいたしません。
ジェリド | じゃあ何でモビルスーツのパイロットだ？
サラ | 戦争は、人をより良く生かすための必要悪ですから。そのために戦うだけです。戦闘局面であっても、殺さないで済む敵ならば殺しません。あぁ。
ジェリド | そんなことでは、敵に殺されるぞ！
サラ | 私はまだ死にたくありません。
ジェリド | なら何でパイロットになった！？
シドレ | 軍は、個人的な事は問わないのではないでしょうか？
ジェリド | わかったよ。腕を見せてもらおう。配置に付け。
マウアー | ジェリド。
ジェリド | マウアー、そっちは景気が良さそうじゃないか。
マウアー | （こんなことぐらいでイライラするのではなくてよ。）
シロッコ | 索敵も忘れるな、ジェリド中尉。
ジェリド | 了解。
シロッコ | あの二人の面倒を見るか。ジャマイカンから聞いていたイメージとは、少し違うな。
サラ | 行きます。
ジェリド | お前達が言う、実力とやらを見せてもらおうか。
シドレ | 本気のようだ。
ジェリド | いいか、我々の敵はアーガマだけだ。他にはない！
シドレ | お言葉ですが、我々の敵は全てのエゥーゴです。
ジェリド | エゥーゴの中心はアーガマとガンダムMk-IIと新型モビルスーツだと言っている！そんなこともわからんで知った風なことを言うな！
サラ | なぜそこまで言い切れるの？そういえば聞いたことがある。確かライラとか言う実戦慣れをしたパイロットは、アーガマの気力に敗れたと。
ジェリド | サラ曹長、行くぞ。
サラ | あっ。

レコア | アーガマか？
Gディフェンサー・パイロット | 早いな。な、何！？
カミーユ | うっうっ、何だ？
レコア | ん？
ジェリド | ティターンズのものではないはずだが。エゥーゴの新型モビルアーマーか。
シドレ | 他に機影はありません。
ジェリド | シドレ、接触してみろ。それによって、敵か味方かの確認をする。
シドレ | はっ。
レコア | あれは、マラサイ？
Gディフェンサー・パイロット | ティターンズだ。何てところで見つかったんだ！
ジェリド | ということは、近くにアーガマでもいるのか？
サラ | ドゴス・ギアと接触をします。
ジェリド | いや、そんな間はないぞ。このまま、アーガマを引っ張り出す。
サラ | しかし、アーガマがいるかどうかはわかりません！
ジェリド | 教えた通りやってもらう。
シドレ | 了解。
サラ | シドレ曹長、迂闊です。
ジェリド | サラ曹長はどういうつもりで、オレの指揮の邪魔をするのか！
サラ | ジェリド中尉は焦っている。…了解。
ジェリド | それでいいんだ。
サラ | よろしいのですか？
シドレ | 中尉のあの直線的なところは、信じていい人だと思っている。
サラ | でも。
アイチャッチ

ブライト | ディフェンサーが捕捉された？
トーレス | ２時の方向にビーム光確認。
ブライト | 援護出ろ！
エマ | は、はい！
ブライト | 総員、戦闘配置！索敵急げよ。
エマ | 早いのね。
カミーユ | レコア少尉が来るのでしょ？
エマ | レコア少尉が？
カミーユ | はい。来るはずです。
エマ | さっきは、ごめん、カミーユ。
カミーユ | 了解。
ファ | 何よ、戦闘前だから気にしないように言ってやったのに。

カミーユ | Ζガンダム、出るぞ。
トーレス | ラジャー。
カミーユ | カミーユ機、行きます！
エマ | いいのね？
アーガマ・クルー | よろしく。レバーは中尉に合わせました。
エマ | ありがとう。
アーガマ・クルー | Mk-II、出るぞ。
ファ | あたしのモビルスーツは？
アーガマ・クルー | ネモはまだ出さない。距離がある。
ファ | このリック･ディアスは？
アーガマ・クルー | バッチ中尉が使う。
ファ | そう。
エマ | エマ、ガンダムMk-II、出ます！
トーレス | 何やってんの、ファが出る！？
ブライト | 経験は？
トーレス | 実戦バージョン1Bです。
ブライト | アポリーは？
アーガマ・クルー | アポリーのリック･ディアス、カタパルトへ乗りました。
ブライト | アポリー、ファがリック･ディアスで出る。面倒見ろ。
アポリー | 何でです？
ブライト | 出るんだよ！
アポリー | 了解。…ったく。
ブライト | ニュータイプに期待しろということか。それでファを送り込んできたのか。
ファ | ファ・ユイリィ、リック･ディアス、行きます！

シロッコ | ジェリド隊が敵と接触したのか。
ドゴス・ギア・クルー | そのようです。
シロッコ | ジェリドのヤツ、やはり運がいい。
ドゴス・ギア・クルー | 別の機影が急速接近中です。
シロッコ | アーガマ隊だな。
マウアー | 私も出ます。
シロッコ | 待て。一緒に観ようではないか、ジェリド中尉の戦いぶりを。
マウアー | それもいいかもしれません。あなたがご推薦の若いパイロットがアーガマを叩くのを見たいのなら。でも…。
シロッコ | 私は、ジェリド隊に戦闘許可は与えていない。が、勝手に始めた戦いのケリを、一人で付けられる自信があるのだろう。だからジェリドは、私に接触をせずに戦いを始めたのだ。ならば助けは出さんよ。

レコア | うっ！２機か。
ジェリド | もっとタイミングを合わせろ！敵に対して縦になるのだ。
シドレ | しかし、あのモビルスーツの動きも速い！
サラ | 宇宙で２機を１機に見せるなんて無理です。
ジェリド | やってみてから言え！
ジェリド | 逃がしはしない！
レコア | うっうぅ…。
Gディフェンサー・パイロット | 少尉、敵は自分が引き付けます。メタスだけでもアーガマへ。
レコア | そうはいかない！あぁっ！
シドレ | ん、もらった。はっ？
レコア | うぅっ！
ジェリド | 援軍か？
レコア | 味方機？
ジェリド | ガンダムMk-IIか！？
カミーユ | 新型？どこからだ？
ジェリド | シドレとサラは逃げた２機を追え！
シドレ／サラ | 了解。
シドレ | １機や２機の援軍が来たからと言っても。うっ！援軍？３機か？
サラ | ジェリド中尉の命令通り、縦になれなかったから？うぅぅ。
ファ | あっ！
エマ | あなたは、アポリーの命令で動かなければダメでしょ！
ファ | わかってます。
エマ | ファ！ レコア少尉？
レコア | エマ中尉。
エマ | 損傷は？
レコア | 大丈夫です。
ジェリド | 捕まえた！カミーユか？ヤツめ。
カミーユ | ん？
ファ | あっ！弾切れ？
サラ | 出て来なければ死なずに済んだのに。
カミーユ | 任せてくれればいい。
ファ | 援護したんでしょ！
カミーユ | ファ、何でお前が！？
エマ | カミーユ、今は戦闘中でしょう。はっ？
ジェリド | 気を付けろ！
シドレ | ですが…。あぁ！ あぁぁぁぁ！

マウアー | ジェリドが？
シロッコ | いや、シドレがやられたのだろう。ジェリドのヤツ、倍は殲滅してくれねば帳尻が合わん。所詮は多勢に無勢か。
マウアー | え？
シロッコ | 尻尾を巻いて逃げてくる。

サラ | このままでは私はやられる。敵の意思が固まって、私を襲う！
ジェリド | サラ、勝手に後退するな！
カミーユ | ううっ！
ジェリド | カミーユめ、新型の力に助けられた。

ジェリド | 笑ってくれていい。シドレを失った。
マウアー | 逃げられただけでも成功と言えます。
ジェリド | 早速部下を死なせてしまったことへの皮肉かい？
マウアー | 違います。
シロッコ | そうだ、マウアーの言う通りだ。ご苦労だった。おかげで、敵のモビルスーツを拝ませてもらった。データーを取るための先頭としては、結構だったな。
ジェリド | 申し訳ありません。大切なパイロットを一人失いました。
シロッコ | なぜ私が増援を出さなかったか、聞かないのかね？
ジェリド | 我々の当面の目的はアポロ作戦です。アーガマに関わりあっている暇はないということです。
シロッコ | 本当にそう思っているのかな？
ジェリド | はぁ。
シロッコ | よし、休め。サラはここへ。
サラ | はい。
シロッコ | 隊長機よりも先に後退を開始したそうだな？
サラ | は…、たくさんの敵の意思が見えました。あんなことは初めてです。
シロッコ | ほぅ。
サラ | ですから、怖かったのです。
シロッコ | 慣れる自信はあるか？
サラ | ご命令ならば慣れます。努力します。
シロッコ | あぁ、それでいいんだ。サラ、君ならばできる。楽しみにしているよ。
サラ | はい。

ブライト | Gディフェンサーは無事に届いた。ご苦労だった。
レコア | メタスを最初から傷付けてしまいました。
ブライト | 詫びはメカマン達に言うのだな。多少の部品はあるし。ラーディッシュが接触をしてくれれば何とかなる。
レコア | はい。
ファ | あっ！
エマ | わたくしの感情で戦闘を乱されては、たまらないと言っているのよ！
ファ | 申し訳ありません。でも、自分も戦わずにいられなかったんです。
エマ | 訓練も十分にしていないくせに。
ファ | 実戦バージョンまで進んでいました！
エマ | 訓練と実戦は違います！ましてモビルスーツのタイプが違えば…。
カミーユ | （オレのせいなんだ、ファをこんなにまで、イライラさせてしまったのは。）
ブライト | 中尉、ファのことは私にも責任がある。アポリー、すまなかった。
アポリー | はい。
エマ | ブライト艦長。
ブライト | 出撃許可を出したのは私だ。しかし、ファ、今回の事は良くない。それだけはわかってくれ。
ファ | わかっております。しかし、人間は感情の動物です。
エマ | 一時の感情だけで、戦艦一隻を沈める訳にはいかないのが戦争でしょ！
ファ | は、はい。それは…そうです。
レコア | 久しぶりね！
カミーユ | ご無事で何よりです。
レコア | 若いっていいわね。
カミーユ | そうですか。僕にはわかりません。
レコア | キャンキャン怒鳴られているうちが花よ。
ブライト | よし、ファ、少し休め。
ファ | はい。失礼いたします。
カミーユ | じゃ、また。
レコア | ファを慰めてあげるのよ。
カミーユ | わかってます。
エマ | 少尉。
レコア | ヘンケン中佐からよ。
エマ | ありがとう。でも、困ったな。どうしましょう、これ？
ブライト | さぁ、僕へのプレゼントじゃないから。
レコア | 渡しましたからね、エマさん。
エマ | レコア…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第23話　ムーン・アタック
脚本：鈴木裕美子・斧谷　稔　ストーリーボード：杉島邦久　演出：杉島邦久　作画監督：北爪宏幸
ナレーション

「ファとカミーユの心の揺らぎが、ファの独走を生んだ。シロッコもまた、ジェリドの独走を見守るだけだった。そこには、それぞれの人々が道を求める姿があった。」

カツ | 僕もアーガマへ行けるんですか、クワトロ大尉？
クワトロ | うれしいか？
カツ | もちろん。アーガマはホワイトベースによく似てるんでしょ？ホワイトベースには活気がありました。
ヘンケン | ウォンさん、作戦は開始されたのです。私とて闇雲に戦争をしようとは思っていません。
クワトロ | 私が話そう。
ヘンケン | 話は、クワトロ大尉から聞いたな？
カツ | はい。
 | よし、モビルスーツデッキで待機だ。
カツ | はい。
ウォン | クワトロ大尉にはブレックス准将の護衛の任務が発生する。
クワトロ | しかし、今日の出撃の許可は、昨日の内にいただいております。
ウォン | 状況が変わった。地球連邦政府の総会の前に、こちらが下手に動くわけにはいかん。
クワトロ | ティターンズの艦隊がフォン・ブラウン市へ向かって動いているのは確かな事です。
ウォン | まだ攻撃を受けたわけではない。
クワトロ | 攻撃されてからでは遅過ぎます。戦争などは、所詮はその前後の戦術の優劣によって決します。我々の判断の正しさに自信を持ちましょう。
ウォン | 了解した。
クワトロ | この無線をティターンズが傍受してくれると助かる。エゥーゴに内部分裂があると思ってくれるからな。
ヘンケン | ブレックス准将の護衛に付くという話は初めてだが、あれも嘘か？
クワトロ | 時間があればゆく。
ヘンケン | おいおい。
クワトロ | 准将は真の敵の素顔を見ておけと言うのさ。
ヘンケン | いつだ？
クワトロ | この作戦中に。

エマ | ん？カミーユ？
カミーユ | エマさん。
エマ | 何をしてるの？
カミーユ | 掃除ですよ、部屋の。
エマ | 今は作戦空域に向かうところよ。港にいるときにやることでしょ？
カミーユ | 死ぬかもしれないんです、きれいにしておかなければね。鳥に笑われます。
エマ | 通路を塞いだら、いざという時邪魔でしょ？
カミーユ | オートクリーナーってダメなんですよ。ベッドの隅が。
エマ | 戦闘状態になったらどうするの？Ζガンダムの整備、まだなんでしょ？
カミーユ | 概ね済んでます。うっうぅん。
エマ | あっ、もう。
カミーユ | 持てますよ、エマさん。
エマ | あなた一人にやらせといたら、いつ終わるかわからないでしょ。うぅ。
エマ | ご両親を亡くして、いつまでも被害者意識で甘えてるんでしょ？
カミーユ | まさか。自分が殺してしまったパイロットのことを、考えるようになっています。
エマ | お祈りしてるの？
カミーユ | 無宗教ですけどね。
エマ | 死んだ人には宗教は関係ないもんね。
カミーユ | いつ終わるんですか、この戦争は？
エマ | クワトロ大尉に聞いて。
カミーユ | 大尉来るんですか？

ファ | あっ！
カミーユ | あっ、ごめん。ブリッジに上がるんでしょ？
エマ | カミーユ。
カミーユ | トーレスに渡すもの、あるんです。あっ！
エマ | あたしが届けます。
カミーユ | でも…。
エマ | でもじゃないでしょ？さっき言ったこと、人の付き合い方を言ったつもりよ。じゃ。
ファ | あの！
カミーユ | なんだよ、ファ。
ファ | あたしも。中尉、マニュアルの読み方で、わからないことがあるんですけれど。
エマ | えぇ、いいわ。すぐ戻るから。
ファ | アストナージさん、怒ってたわよ。
カミーユ | そうかい？

シーサー | フォン･ブラウン市っていうのは、アームストロング船長の足跡だろ？
トーレス | 人類が最初に降りた所だぜ？
エマ | はい、これ。
トーレス | エマ中尉、何ですか？
エマ | カミーユから頼まれたのよ、渡してくれって。
トーレス | カミーユから！？あはは、どうも…。
エマ | 何か？
ブライト | ご苦労。
シーサー | 何だよ？
トーレス | ホンコン土産。
シーサー | 後で見せろ。
ブライト | 索敵、ちゃんとやってるんだろうな？
トーレス／シーサー | はっ！
ブライト | ライディッシュからの備品搬入があるぞ。
エマ | あ、は、はい！
ブライト | パイロットの手も借りる。
エマ | はい。

シロッコ | マウアー隊は第二戦隊、ジェリド隊は、シドレ曹長に代わってホリー曹長を入れ、第一隊とする。アポロ作戦とは何だ、サラ・ザビアロフ？
サラ | はい。フォン･ブラウン市は、地球と月の裏側を制圧できる拠点として、軍事基地化するポイントと考えられております。そのためにそこを制圧し…。
シロッコ | よくできた、曹長。君はいい素質を持っているようだ。
サラ | でも…。私はシドレ曹長を死なせています。
シロッコ | 本当にそう思うのか？
マウアー | ジェリド…。
シロッコ | シドレの戦死は、シドレ自身に力がなかっただけのことだ。そうだな、ジェリド中尉？
ジェリド | シドレ曹長は、よく役割を果たしてくれました。
マウアー | ジェリド！
シロッコ | 構うな。作戦会議は終わった。彼は自分の役割を心得ているから、モビルスーツデッキに行った。遅れるな！

ガディ | 少佐、よろしいのですか？
ジャマイカン | いいな。我々アレキサンドリアの盾になってくれるのがヤツだ。そういう利用の仕方があるということだよ。
ガディ | なるほど。そう思ってよいのでありますな？
ジャマイカン | そこまで言わすな。

アストナージ | そっちはどうだ？
アーガマ・メカニック | OKです。あ、コード繋いでください。
アーガマ・メカニック | メタスの整備は済んだのか？
カミーユ | ふん、さっきのは冗談かと思ってたけど。エマさん、ファに教えてるのかよ。
エマ | がんばってる、カミーユ？
カミーユ | エマさん！？じゃあ、あれは？
エマ | レコア少尉とファよ。
カミーユ | （考えてみれば、男の戦場にこんなにまで女性が前に出て来ることは、異常だ。世界が変わってきている。）
エマ | うん、そろそろラーディッシュとの合流の時間よ。

エゥーゴ兵 | 何だよ、戦争になっちまうのか？
エゥーゴ兵 | このランチ、出られるのか？
エゥーゴ兵 | よし、アーガマへ出るぞ。
カツ | 戦闘になるんですか？
エゥーゴ兵 | だから急いでるんだろ。

ヘンケン | 聞こえるか、クワトロ大尉？敵艦隊をキャッチした。荷物の搬入は後になるぞ。
クワトロ | 了解。
ヘンケン | グラナダからの後続部隊はどうなっている？
ラーディッシュ･クルー | 応答なし。
ヘンケン | 偽の通信でも、ティターンズが惑わされることもなく、フォン･ブラウン市に向かったか。
クワトロ | キャプテン、真っ直ぐ敵艦と接触をしたい。
ヘンケン | 了解。後続はすぐに出す。帰って来いよ。
クワトロ | そのつもりだ。准将と仕事をしたいからな。
ヘンケン | そういうことだ。
クワトロ | 百式、出るぞ。
ラーディッシュ･クルー | どうぞ。
カツ | モビルスーツ隊が出た。

ガディ | 全艦戦闘配置完了。
ジャマイカン | よし、アポロ作戦開始だ。全艦フォン･ブラウン市に対し威嚇射撃、続いてモビルスーツ発進。以後の戦闘指揮はドゴス・ギアの指令に従え。
ガディ | 各艦に通達、急げ！
アレキサンドリア・クルー | 以後の戦闘指令、ドゴス･ギアより発令。確認どうぞ。
ジャマイカン | さて、シロッコの手並み、見せてもらおうか。
シロッコ | フォン･ブラウン市の中心部は残せ。我々の拠点とする都市だ。周辺部に威嚇射撃！

カツ | あれは！？
トーレス | 長距離ミサイル、ビームによる威嚇射撃。
ブライト | シーサー、第一戦闘配備。モビルスーツ戦に引きずり込むぞ。
シーサー | ラーディッシュからのランチが到着しました。
ブライト | 後にしろ。独自にやらせておけ。
アンナ | 指令があるまで、こちらで待機していてください。モビルスーツの発進があります。どこへ行くの！？
カツ | 了解。
アーガマ・クルー | よーし、もっと前だ。
レコア | あたしよ。
ファ | でも。
ハロ | カミーユ！
カミーユ | ハロ。
ハロ | カミーユ！カミーユ！
カツ | カミーユ。
カミーユ | 二人共！
レコア | カミーユ、この子…。ファ！
アーガマ・クルー | 誰だ、お前？邪魔だ、戻らないか！
カツ | 僕だって、戦いに来たんです！
カミーユ | カツ！サンフランシスコの二の舞は御免だ。
アーガマ・クルー | カミーユ、急げ！
カミーユ | はい！
レコア | カツ。ファ！
カツ | レコアさん、僕にできることだったら…。
レコア | カツ、ここには余っているモビルスーツはないのよ、１機だってね。

エマ | ガンダムMk-II、行きます！
シーサー | 了解。アポリーのリック･ディアス隊、出ました。
ブライト | Ζガンダムは？
シーサー | 今、出ます。
カミーユ | Ζガンダム、出ます！

シロッコ | モビルスーツ隊はまだ出るな！目的は、フォン･ブラウン市の制圧である！
ジェリド | まだ出るなとはどういうことだ？
マウアー | シロッコはおいしいところを取るつもりか。あの小娘なら知ってるかもしれない。
アイチャッチ

クワトロ | フォン・ブラウン市に進攻するモビルスーツ以外は相手にするな。
ネモ・パイロット | はい。
クワトロ | ん？動け、止まっていては…。わかっているか。ん？旗艦らしき船はモビルスーツを出さず、左右から来るか。
アポリー | 上か？リック･ディアス隊、迎撃する。ついて来い。
シロッコ | 艦隊は横並び！対モビルスーツ戦、動き遅いぞ！
カミーユ | 味方のモビルスーツを出しておいて、よくも対空砲火を撃てる。
ファ | はぁ、はぁ、はぁ。嫌っ！ うっいけない、こんなことでは。
カミーユ | 船を沈める！
ティターンズ艦クルー | 敵のモビルスーツが来ます。
ティターンズ艦・艦長 | 喋る暇があったら撃ち落せ！
ファ | あぁっ！あたしだって！
カミーユ | はっ！ファか！ あれか！
カミーユ | 大丈夫か？
ファ | あたし一人で大丈夫だったのに！
カミーユ | ここは戦場だ！
ファ | 戦場？
アポリー | アレキサンドリアを沈めりゃ。
クワトロ | アポリー、後ろだ！
アポリー | うっうぅ。

シロッコ | フォン･ブラウン市の制空圏へ入った。ドゴス・ギアのモビルスーツ隊、発進させぃ！
ジェリド | シロッコめ、エゥーゴはジャマイカンに任せて、自分だけいい子ちゃんになろうってのかい？ サラ曹長、ホリー曹長、一気にフォン･ブラウン市へ降下するぞ。
サラ | はい、中尉。
カミーユ | 何？モビルスーツ隊が…。
クワトロ | 艦隊行動を取らずにフォン･ブラウン市へ入ろうというのか？
ジェリド | 時代は変わったんだ。オールドタイプは失せろ！ふっ、何！？
カミーユ | クワトロ大尉。
サラ | は、中尉！ ２機であることを利用しないと！ホリー曹長。

ドゴス・ギア・クルー | ジェリド中尉の隊が、捕まりました！
シロッコ | 相手は２機か？
ドゴス・ギア・クルー | はい。マウアー隊を出しますか？
シロッコ | 本艦はこのまま直進をする。そうすれば、ジェリド隊に対しての援護にもなる。
マウアー | 直進するって、真っ直ぐフォン･ブラウン市に降りるのか？
シロッコ | フォン･ブラウン市に入ればエゥーゴは手を出せん。
ドゴス・ギア・クルー | ラ、ラジャー。
シロッコ | ジェリドがあの２機を引き付けてくれているのは非常にありがたい。よくやってくれる。ふっふ…。
マウアー | ジェリドを当て馬に使ったのか、シロッコ！エアロック、開け！
ドゴス・ギア・クルー | マウアーが、単独で発進しようとしています。
シロッコ | させておけ。
ドゴス・ギア・クルー | はぁ！？
シロッコ | したいようにさせておけ。

ブライト | グラナダからの救援はどうなっている？
シーサー | その後、連絡ありません。
ブライト | 長引くほどこちらが不利になるというのに。敵は浮き足立って、フォン･ブラウン市の攻撃を忘れている内はいいが…。
シーサー | 変です、キャプテン。
ブライト | 何だ？
アレキサンドリア・クルー | ティターンズの戦艦が、１隻だけ降下しています。
ジャマイカン | ドゴス・ギア１隻でフォン･ブラウン市に降下させるな！
アレキサンドリア・クルー | もう無理です！
ジャマイカン | すぐに追うんだ！何を考えてる、シロッコ？
ガディ | 漁夫の利を得ようというのか？
ブライト | 後方の艦隊が浮き足立って見せたのも作戦だったのか。

マラサイ･パイロット | 後ろを取られた！
カミーユ | もらった！ふっ！？この不快感は！？
ジェリド | こ、これは！？この不愉快さは何だ？
クワトロ | この感覚、あの男か？
カミーユ | はぁ…はぁ…はぁ…。
ジェリド | 待て、とどめはオレが刺す！
クワトロ | そうはさせん！ うぉ！
マウアー | ジェリド！
クワトロ | カミーユ！
カミーユ | はっ！ うぅっ！
ジェリド | 落ちろーっ！マウアー！？ うぐぅっ！
マウアー | ジェリド！
ジェリド | なぜ邪魔をした、マウアー？お前が邪魔をしなければ、オレはカミーユを倒していた！
マウアー | あなたも撃たれていた！ あなたは囮に使われたのよ。シロッコがドゴス･ギアで降りたのを見たでしょ？
ジェリド | それが作戦だ！
クワトロ | カミーユ。
クワトロ | 行くぞ、カミーユ。
カミーユ | 大尉！
クワトロ | ここで戦うのは危険だ。
ジェリド | どけ、マウアー！
マウアー | ジェリド…。

シロッコ | 我々は、フォン･ブラウン市に着陸した。そちらが攻撃を止め、停戦を受け入れない場合は、この都市を全面破壊する。繰り返す。我々は、フォン･ブラウン市に着陸した。そちらが攻撃を止め、停戦を受け入れない場合は、この都市を全面破壊する。
ブライト | あの距離でミサイル攻撃をすればフォン･ブラウン市を爆破するだけだ。裏をかかれたな。
ヘンケン | こちらの足が遅かったんだ。増援の手配を急げ。
ラーディッシュ・クルー | どうやってです？
ブライト | 月は地続きだ。誰か走ってでもグラナダに向かわせろ！増援が要る！
トーレス | フォン･ブラウン市は港を開放したようです。
ブライト | えぇい、モビルスーツ隊を引き上げさせろ！

ファ | これでもか！
エマ | ファ、聞こえないの？引き上げだ！
ファ | なぜ、私まだ戦えるのに！
エマ | これ以上戦っても、損害が増えるだけ。次の作戦がある。

マウアー | 待って、ジェリド！あなた、私に腹を立てているのではなくて？
ジェリド | あんたに腹を立てている暇はないな。シロッコは、オレが囮になるだけの実力があるから、使ってくれたんだろ。ありがたいと思うだけさ。
マウアー | ジェリド…。
ジェリド | ケガは、どうってことない。

シロッコ | ジェリドは何か言ってきたのか？
ドゴス・ギア・クルー | いいえ。
シロッコ | そうか。
ドゴス・ギア・クルー | ジャマイカン･ダニンガン少佐がお見えです。
シロッコ | これはジャマイカン少佐…。うっ！
ジャマイカン | いい気になるな、シロッコ！作戦は成功した。それは認めよう。しかしエゥーゴがおとなしく引かなかったらどうする気だったのだ？何か申し開きがあるか！？
シロッコ | いえ、少佐のおっしゃる通りです。私も少し乱暴過ぎたようです。今後、この市の管理は少佐にお願いします。私には少し荷が重過ぎるようだ。
ジャマイカン | あぁ、わかればいい。
シロッコ | 決められた役割を演ずるというのは、難しいものだな。

トーレス | お疲れ、カミーユ。
カミーユ | あぁ。
トーレス | あれ、受け取ったぞ。
カミーユ | え、あぁ。よかったな。

カミーユ | ファ、今のうちに休んだ方がいい。次の作戦はすぐ始まるらしい。
ファ | 何で殴らないの？あたしは引き上げ命令を聞かなかったのよ。お世辞のような優しさはいらないわよ！
カミーユ | 慣れないうちはあんなものだ。よくがんばったよ。
ファ | 嘘よ！エマ中尉。
エマ | そのくらいで、気が済んで欲しいわね、ファ。
レコア | 大した傷もなく帰艦できてすごいって、アストナージが言ってたわ。
ファ | レコアさん…。うっ…。
カミーユ | 本格的な戦闘で興奮しています。頼みます。
ナレーション 「1969年、人類が初めて月に立った土地は、以後、月の中心的都市となった。そして、フォン･ブラウン市を制する者は、宇宙を制すると言われていた。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第24話　反撃
脚本：遠藤明吾　ストーリーボード：横山広行　演出：関田　修　作画監督：小林利充・照日四郎
ナレーション

「シロッコの先導する艦隊は、フォン･ブラウン市へ襲い掛かった。それを防戦しようとする、アーガマとラーディッシュは、シロッコの突出を阻止することができず、フォン･ブラウン市は、ティターンズの手に落ちてしまった。」

エマ | フォン･ブラウン市が落とされたというのに、クワトロ大尉とブレックス准将が、地球に行ってしまったなんて。
ブライト | 戦いだけが戦争じゃないからな。 中佐、補給状況は？
ヘンケン | 良くない。グラナダも、地下街建設やらで人手が足らん。
ブライト | こちらもそうです。
ヘンケン | でな、モビルスーツの編成について、君の意見を聞きたいのだ。
ブライト | 中佐…！
ヘンケン | あっ、でだな…。

クワトロ | 准将。
ブレックス | わかっている。

カツ | 待って！どこへ行くのかぐらい教えてよ。
カミーユ | ハロの調子が悪くなった。直しとけ。
カツ | は、はい。だから！どこへ行くの？
カミーユ | フォン･ブラウン市だ。
カツ | だってあそこは？
カミーユ | そういう任務もあるんだ。
カツ | あっ。カミーユ！
ハロ | ハロ、ビョーキ！ビョーキ！
カツ | えぇい！カミーユだけが行くなんて。
カミーユ | では。
ブライト | ティターンズのモビルスーツの数だけわかればいいんだ。
カミーユ | わかってます。フォン･ブラウンの市民が、どのくらいティターンズ寄りかも、調べるってんでしょ？
カツ | あっ手伝います。
ブライト | まぁな。それが筋だ。
エマ | いじけないで。すぐ追いかけるから。
カミーユ | 了解。
レコア | あたし達が、接近したら、ポイント表示の発信を忘れないで。
カミーユ | はい。味方に殺されたくありませんからね。
ブライト | エアカーは積み込んだか？
アーガマ･クルー | はっ。済んでます。
ブライト | ドア閉じて。
アーガマ･クルー | はい。
ブライト | カツが来ていたようだが？
アーガマ･クルー | はい、あれ？

ブレックス | 地球でのほほんとしている連中は、宇宙で何が起こっても全く他人事だ。
クワトロ | はい、地球連邦軍の指揮権を、ティターンズに渡す方に傾いているなど、信じられませんでした。
ブレックス | ジャミトフは地球上の政治家は地球に住むべきだとぬかしたんだ。このアフリカ大陸の半分が砂漠化した現実を見ていても、それでいいと言うんだよ。
クワトロ | 政治家達全てを、宇宙に運ぶ方法はないものでしょうかね？
ブレックス | 宇宙酔いが怖いのだとさ。

エゥーゴ・パイロット | そろそろ、フォン･ブラウン市だぞ。旅行者らしくしろよ。
カミーユ | わかってるよ。
エゥーゴ・パイロット | 身分証明書、覚えてるか？
カミーユ | あぁ、ミドゥサ・カレッジの一年生、シリー・クライム、18歳。

ブレックス | 無駄は承知で政治家達の宇宙移民を提案するか。
クワトロ | 緊急動議で？
ブレックス | あぁ。
クワトロ | それも良いかも…。
カミーユ はっ！この前のヤツだ。

ジャマイカン | すぐにジュピトリスに帰ると言いながらようやくか。シロッコめ。
マウアー | ジャマイカン少佐。
ジャマイカン | 貴様ら、ドゴス・ギアに乗っていたのではないのか？
ジェリド | ケガのおかげで置いてきぼりを食っちまったんですよ。
ジャマイカン | ふん、シロッコは状況の把握どころか、部下の管理もできんと見える。
マウアー | 少佐、お願いがあります。
ジャマイカン | 何か？
マウアー | 我々を、アレキサンドリアのモビルスーツ部隊に編入していただきたいのです。
ジャマイカン | 自分の都合だけで物を言うな。こちらはパイロットは余っている。
マウアー | 少佐…。
ジャマイカン | 休暇でももらったつもりで、ショッピングでも楽しんで来たら良かろう。
ジェリド | そりゃあいい考えだ。マウアー、行こうぜ。
マウアー | ジェリド。
ジャマイカン | ふん、あれでもティターンズか。

連邦警備兵 | 関係者以外立入禁止のプレートが見えなかったのか！
カミーユ | えぇ？そんなのありました？
ジェリド | カミーユ！？
マウアー | ジェリド。
カミーユ | 身分証明書ならあります。
連邦警備兵 | 嘘吐け！
ジェリド | 待ちな！勘弁してやってくれ、こいつはオレの従兄弟なんだ。
連邦警備兵 | 中尉の？
ジェリド | 戦艦のマニアでね、見境がつかなくて困るんだよ。オレに免じて、な？
連邦警備兵 | そうですか。中尉の身内の方ならばよろしいのです。
ジェリド | カミーユ！ 待て、カミーユ！
マウアー | カミーユ？

カミーユ | うっくっ！うぅ！あぁぁ。返してくれ！あっ！
ジェリド | エゥーゴはお前みたいなヤツにスパイさせるまでに落ちぶれたのか！？
カミーユ | 警備兵にでも突き出したらいいでしょう？
ジェリド | その前に、オレの手で殺してやるさ。
マウアー | やめなさい、ジェリド。まだ子供じゃない？
ジェリド | 子供なものか！こいつがライラやカクリコンを殺したんだ！
マウアー | えっ？じゃあ、例のニュータイプってこの子なの？
カミーユ | 僕はニュータイプなんかじゃない！
ジェリド | 黙れ、それじゃあライラやカクリコンは普通の子供に殺されたのか！
カミーユ | あなた、そればっかりだ。
ジェリド | 黙れと言っただろう！
カミーユ | うぅっ！あぁっ！うっうぅ。
マウアー | （この子がΖガンダムのパイロットだと言うのか…。この体のどこにあの力が…？）
カミーユ | うっうぅ…。
マウアー | どうする気なの、ジェリド？
ジェリド | 監禁するさ。
マウアー | えぇ。この子を監禁するだけで、エゥーゴの損失になるはずね。
ジェリド | ニュータイプがいないだけで、プレッシャーにもなるしな。
カミーユ | 僕がいなくたって、エゥーゴは立派に戦えます。
ジェリド | そりゃあどうかな？さあ、立て。 あ…。
カツ | 動くと撃つよ。そこの女の人もね。
カミーユ | カツ！
カツ | 拳銃を捨てて！早く！
カツ | 僕達を、モビルスーツのあるところまで案内するんだ。
ジェリド | どうする気だ？
カツ | 奪って逃げる、決まってるだろ！
ジェリド | 勇ましいことだな。
カツ | えぇっ、冗談で言ってるんじゃない！
ジェリド | わかったよ、ふっ！
カツ | あぁ。
ジェリド | 待て！
カツ | うっ、アムロさんにもらった拳銃が…。
カミーユ | そんなの、どうでもいいだろ！
ジェリド | 止まれ！
マウアー | ダメよ、市民に当たるわ。
ジェリド | えぇい。

クワトロ | 明日も、同じ時間に頼む。 ん？ 危険だ、近寄るな！早く警察に知らせるんだ！
クワトロ | 准将…。
ブレックス | クワトロ大尉か…。
クワトロ | 准将！
ブレックス | ティターンズにしてやられた…。
クワトロ | しっかりしてください。
ブレックス | 君には、世の中を動かす人に、なってもらいたい…。
クワトロ | 准将…。
ブレックス | 君がエゥーゴの、指揮を執れ、シャア・アズナブル…。
クワトロ | ブレックス准将！

ヤザン・ゲーブル | とんだ大物が引っかかったもんだ。奇襲を掛けて一気に攻めるぞ。
ハイザック・パイロット | アレキサンドリアに知らせなくてよろしいのですか、ヤザン中尉？
ヤザン | 行くんだよ。
ハイザック・パイロット | 了解です。
アイチャッチ

ブライト | モビルスーツを発進させろ。出せるものからだ。後続も来る！
アポリー | アポリー、発進OK。
エマ | エマ、出ます！ こんな所にまで偵察部隊が出ているなんて。
レコア | あん！
ファ | やったぁ！ハロ、サンキュー！
ハロ | ファ、ガンバレ！ファ、ガンバレ！
ファ | ファ、行きます！
アポリー | 変形モビルスーツめ！
ファ | あぁっ！これが、カミーユの言っていたモビルスーツ！あぁっ！コントロールが効かない！

カミーユ | はっ、はっ、はっ、はっ…。は？
カツ | どうしたの？
カミーユ | アーガマ、来ているんだろ？
カツ | 作戦予定の時間までは、もう少しあるよ。
カミーユ | そうかい？ 何も感じないのか？戦闘が始まった時みたいな感覚を。
カツ | 警戒警報だって、鳴ってないよ。
カミーユ | いや！
カツ | カミーユ！うぅ！
ジェリド | いた！

ジャマイカン | 敵襲だと？ヤザンは何をやっているのだ！
アレキサンドリア・クルー | 見境なく戦闘空域を広げているようです。
ジャマイカン | 艦隊を発進用意、援護のモビルスーツ隊を出せ。
アレキサンドリア・クルー | はっ。
ジャマイカン | ジェリドとマウアーも呼び戻せ。
アレキサンドリア・クルー | 二人の買い物の行き先など、わかりません。
ジャマイカン | 市内に空襲警報を出せば済む。急げ！

ヤザン | 同じ変形でも、地球で開発されてこっちで使うんだ、こっちの能力は違う。
エマ | そこっ！
フォン･ブラウン市民 | うわぁぁ！
フォン･ブラウン市民 | あぁ！マスクだ！マスクが出たぞ！
カミーユ | あ、メタスと、もう１機は…？あの女パイロットの？
カツ | カミーユ！急いで！マスク取られちゃうぞ。
カツ | あっ！
カミーユ | ん？
フォン･ブラウン市民 | 何だ？
フォン･ブラウン市民 | 子供が銃を使うのか？やめろ！
ジェリド | これは奇遇だな。ここで撃ち合いをしてもいいんだぜ。
カミーユ | カツ、やめろ。
マウアー | ジェリド。

ブライト | 外壁に穴が開いてる。そこから飛び込め。何としてもカミーユを引き上げるんだ！
レコア | 了解！
ファ | もう、これまで…？ダメっ！
アポリー | 大丈夫か、ファ？
ファ | すみません、アポリー中尉。
アポリー | ん？

フォン･ブラウン市民 | うわぁぁ…。
フォン･ブラウンの少年 | カミーユ…、カミーユ・ビダンさんでしょ？
カミーユ | あぁ。
フォン･ブラウンの少年 | やっぱり！うちの父がエゥーゴの活動を支援してるんで、よく知ってるんです。
ジェリド | 大した人気だな、カミーユ。
カツ | 当たり前だ。ティターンズとは違うんだ。
ジェリド | 何だと、このチビ！
カツ | ティターンズは、地球を汚染する悪魔の集団じゃないか。
フォン･ブラウン市民 | そうだな、ティターンズだから街中でも戦闘をするんだ。
フォン･ブラウン市民 | 悪魔はここから出て行って！
ジェリド | 貴様ら…。
カツ | こんな事態になったのも、みんなティターンズが…。
ジェリド | 仕掛けたのはエゥーゴだ！
カミーユ | よせ、カツ。
カツ | ほんとの事だろ？
カミーユ | どっちが悪くても、一番迷惑を受けているのは、フォン･ブラウン市の市民だ。
ジェリド | 優等生の発言だな、カミーユ。
カミーユ | あ…？Ζガンダムが来る…。
カツ | カミーユ？
カミーユ | カツ、行くぞ！
ジェリド | 待てよ。ここでおとなしくしていてもらおう。
カツ | カミーユ、ここは僕に任せて。
カミーユ | カツ。
カツ | 僕だって役に立つんだ。早く！
カミーユ | すまない、カツ。
ジェリド | 待て！
カツ | 撃つぞ。
ジェリド | うっ、わかってる…。こんな所じゃ撃ち合いしないよ。犬死はしたくないからな、坊や。
カツ | ありがとうございます。この拳銃は返せませんよ。
マウアー | 見直したわ、ジェリド。
ジェリド | ん？
マウアー | 今までのあなたは、個人的な感情で動いていたわ。でも、それでは上は狙えない。ただの一兵卒で終わってしまう。
ジェリド | 一時の恥は忍ぶさ。静かになったようだ。アレキサンドリアへ行くか。
マウアー | えぇ。
フォン･ブラウンの少年 | うっ！
ジェリド | どけ！
フォン･ブラウンの少年 | 戦いに行くんでしょ！そんな事はさせません！
ジェリド | こいつぅ！
フォン･ブラウンの少年 | うぅっ！
フォン･ブラウン市民 | うわぁぁ…。
ジェリド | あまり調子に乗らんことだ。一般市民がティターンズに敵うとでも思っているのか！

ヤザン | また新型か。逃がすか！
カミーユ | レコアさん！
レコア | カミーユ！発信機がキャッチできなくて心配したわ。
カミーユ | 後ろ！
ヤザン | くっ！ 二対一では！
エマ | レコア少尉、カミーユを。
レコア | わかりました。 カミーユ、カツは？
カミーユ | 大丈夫です。
カツ | うわぁぁ！
カミーユ | カツ！
レコア | カツはあたしが。カミーユはΖで。
カミーユ | お願いします！レコアさん…。カミーユ、行きます！

カミーユ | どけよ！
ヤザン | 何ぃ！？
カミーユ | やらせるか！
ファ | カミーユ！
ヤザン | コイツ、さっきと動きが違う。少しは骨があるようだ。
カミーユ | 貴様、遊びをやっているつもりか！
ヤザン | 子供か？
カミーユ | 子供なものか！

ジャマイカン | 発電施設をエゥーゴに抑えられただと？
アレキサンドリア・クルー | モビルスーツ隊も、苦戦しているようです。
ジャマイカン | 止むを得ん、全艦発進だ。撤退するぞ。乗組員を招集しろ。
アレキサンドリア・クルー | いや、しかし、今出たら…。
ジャマイカン | このままいてどうなるものでもない。頭上を塞がれてみろ、アレキサンドリアもただの鉄屑になってしまうのだぞ？
アレキサンドリア・クルー | わかりました。
ジェリド | 少佐、お願いがあって参りました。
ジャマイカン | 何をしていた？
ジェリド | モビルスーツを貸してください。お願いします！
ジャマイカン | 残念だったな、我々は撤退する。もう出撃する必要はないのだ。
ジェリド | そんな。
ジャマイカン | 放り出しはせん。このままアレキサンドリアに留まれば良かろう。今の素直さは忘れん方がいいなぁ。
ジェリド | ジャマイカン…！
マウアー | ジェリド。
ジェリド | わかっている。いずれアイツもオレの前に跪かせてみせるさ。

ヤザン | 撤退だと！？中途半端な！どういうつもりか、ジャマイカンは！ また会おうぜ、坊や。
カミーユ | 何を！？ 逃がすか！
エマ | カミーユ。
カミーユ | エマさん。
エマ | 戦いは終わったわ。深追いすることはありません。
カミーユ | でも！
エマ | 引き際も大事よ、戦闘は。
カミーユ | えっ…わかっています。

ダカール会議・議長 | 以上、満場一致をもちまして、この法案を採択いたします。
ダカール会議・議員 | おぉぉ！
クワトロ | ティターンズの元締めか。これで、地球連邦軍はティターンズの管轄下に入り、正義は我らのものという事か。しかしそうかな？今日の都合で魂を売った人々の決定などは、明日にも崩れるものさ。

ブライト | 傷の具合はどうだ？
カツ | 修正を受けると思ってました。
ブライト | 命は粗末にするなよ。
カツ | はい。
ファ | うわぁぁん。あはぁぁん。あたしが、あたしが無我夢中になり過ぎて、フォン･ブラウン市に逃げ込んだりしたから、街はメチャメチャに…。あははははぁん。
カミーユ | しかし、いいんだ。みんな生き残ったんだから。でも、ブレックス准将やクワトロ大尉は無事なんだろうか？


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第25話　コロニーが落ちる日
脚本：鈴木裕美子　ストーリーボード：斧谷　稔　演出：平林　淳　作画監督：山田きさらか

アストナージ | 何ぃ？出なくていい？
カミーユ | えっ…。
トーレス | モビルスーツ、出動待て。
カミーユ | え？
トーレス | 追尾中のモビルスーツが白旗を持ってる。
カミーユ | 白旗？

サラ | 着艦許可願いたい。私は、エゥーゴに有益な情報を持って来た。着艦許可願いたい。
アーガマ・クルー | よぅし、一人だな？降りろ。

ウォン | ティターンズがサイド４にかかるというのは、コロニー落としのためだと言うのだな？
ブライト | サラ･ザビアロフはそう言っております。
ウォン | 我々をはめようとしているんじゃないのかね。
ブライト | 考えようはいくらでもありますが、彼女は若過ぎます。ティターンズのやり方が嫌になったというのは、嘘ではないようです。
カミーユ | サイド４のコロニーが動き出しているというのは、事実なのでしょう？
ウォン | グラナダでも確認をした。しかしそいつが月のどこに落ちるかはわからん。
カツ | このサラさんが、グラナダに落ちるって言ってるでしょ？
レコア | カミーユは、この子の情報を信じると言ったわね？
カミーユ | は、はい。
レコア | だから、この子の言う事を信じるのです。
ウォン | またカミーユか。ニュータイプとかおだてられて、一々口を出すのだな。
ブライト | グラナダの住民避難は行っていただけますね？
ウォン | こちらなりのやり方はするが、コロニー落としは陽動作戦だ。敵はもっと…。
ブライト | アーガマはコロニー落としを阻止する作戦に出ます。
ウォン | 当たり前だ。ラーディッシュとうまくやれ。
ブライト | ウォンさんの見方も正しい。コロニー落としで我々の目をそらせておいて、本当は何をやろうというのだ？
サラ | 一下士官にわかる問題ではありません。
ブライト | 各員、第二戦闘配置だ。
エマ | はい。
シーサー | リフトグリップ、掴まれるな？
サラ | はい。
シーサー | じゃ。
カミーユ | はい。
シーサー | 頼む。
シーサー | おとなしくしてな。疑いが晴れれば、すぐクルーになれるさ。
サラ | ありがとうございます。
カツ | え？あ、あぁ。
シーサー | カツ、ダメぇ！こいつは敵かもしれねぇんだぞ！
カミーユ | すいません。
シーサー | おぅ。ここのキーだ。
カミーユ | こんな所にいると、また怒られるぞ。
カツ | わかってますよ。

カミーユ | 誰に頼まれて、わざわざ敵のど真ん中まで来たんだい？
サラ | あなたは一番はじめに私の言葉を信じてくれました。
カミーユ | 質問に答えて。コロニー落としの作戦を信じただけだ。でも、それだけで、ハイザックでティターンズから抜け出せるわけはない。
サラ | 必死で逃げて来たのに。あたし、あなたは信じられるパイロットだと思って…。
カミーユ | そう言えば、人は騙せると、ヤツに教わってきたのか。
サラ | いえ、シロッコは…。あっ。
カミーユ | パプテマス・シロッコ、木星から帰って来たジュピトリスの隊長か。
サラ | 違います。
カミーユ | エゥーゴの情報網だって、そのくらいの事はわかっている。
サラ | 違います。私はジャマイカンのやり方について行けなかったんです。核も使わずに、グラナダを全滅させることができるコロニー落とし…。罪のない人々を、何百万人も殺すんですよ？
カミーユ | コロニー落としが成功してしまえば、シロッコにとって都合が悪いということか。君は強化人間なのか？
カミーユ | あの子は危険だ。
カツ | でも、強化人間て、情緒不安定なんでしょ？そうは見えないな。
カミーユ | あぁ、味方になってくれればいいと思ってるさ。しかし、テストは厳しくしなくっちゃ。
カツ | えっ、あれがテスト？

ジャマイカン | 進路修正は２回の核パルスで済ませられるな？
アレキサンドリア・クルー | はい、順調です。
ジャマイカン | こんな安手の方法で、エゥーゴの首根っこを抑えられるなどと。シロッコにも思い付かん戦法だ。
アレキサンドリア・クルー | シロッコは、木星帰りの欲求不満を戦いで晴らそうという気がしますが。
ジャマイカン | 確かにそうだ。一度は制圧したフォン･ブラウン市から後退したのも、ヤツが勝手に出たり入ったりしたからだ。これで名誉挽回しなければ、アレキサンドリアはグリプスに戻れん。

ラーディッシュ・クルー | サイド４のコロニー群の27バンチですねぇ、移動を始めたのは。
ヘンケン | 間違いなく、無人のコロニーだな？
エマ | 遅くなりました。
ヘンケン | おぅ。
エマ | まだ、ラーディッシュのデッキに慣れませんで。
ヘンケン | アーガマに降りた女の言う通りだった。
ラーディッシュ・クルー | コースはいろいろ考えられますけど、グラナダへ落とすのもできそうです。
エマ | 敵の戦力は？
ヘンケン | 隠密行動を取った。少ないと見た。
エマ | あ…しかし、コロニーを移動させるだけの核パルスを運んだ部隊でしょ？
ヘンケン | そ、そうだ。君には危険な任務になる。ティターンズはコースを変えるときに核パルスを使うだろう。放射能汚染が気になる。
エマ | ガンダムのコクピットにいれば大丈夫ですよ。
ヘンケン | しかしな、君が赤ちゃんを産めんようにでもなったら…。
エマ | あ、あたし、結婚…考えてませんから。
ヘンケン | エマ中尉…。
エマ | 参ったなぁ。カミーユは、初めから投降した子を信じたようだけど…。あらいやだ、あ…近々縁談有りだなんて！

レコア | 艦長の食事、持って行きます。
アーガマ食事係 | あぁ、ちょっと待って。
レコア | はい。

カミーユ | 当番に返しておいてくれ。
カツ | はい。
カミーユ | あの子には、近付かない方がいいよ、カツ。
カツ | 僕はいけなくって、カミーユはいけるんですか？
ファ | カツ、カミーユは忠告をしてくれてるのよ。
カツ | でも僕の上官じゃありません。
カミーユ | 今の言葉をアムロさんが聞いたら、どう思うかな？
カツ | 関係ないでしょ？大体ここは地球じゃないんですよ。
カミーユ | ふぅ。 ん？
ファ | サラって、投降して来た女の子のことになると、カミーユ、ムキになるんだって？
カミーユ | カツの告げ口かい？
ファ | 一人であの子の部屋に入ったんでしょ？
カミーユ | あのねぇ。
ファ | カミーユ！
カミーユ | いきなりアップになるな。
ファ | あなたは情報局のスタッフじゃないんでしょ？投降者の尋問をやる必要なんてないんでしょ？
カミーユ | 当たり前だ。
ファ | だったら、一人でサラとかって人の部屋に入って、ドア閉めるのおかしくない？
カミーユ | そりゃあ、おかしいよな。悪かったよ。謝るよ。
ファ | じゃあサラと何かあったの？
カミーユ | ある訳ないでしょ！

レコア | コーヒーは？
ブライト | すまん、いい。
レコア | はい。
ブライト | 静かな食事もこれで最後かな。
レコア | 嫌なことおっしゃらないでください。
ブライト | 敵は子供を潜り込ませてきたんだぞ。
レコア | やはりスパイですか、あんな子が？
ブライト | ニュータイプを戦いで使う場合、年齢は関係ないな。
レコア | それは、そうでしょうが…。
ブライト | エマ中尉もラーディッシュに回した。多少心配だ。
レコア | カミーユは良くやっています。ファに噛み付かれながらも。
ブライト | あぁ、直感と用心深さを持ち合わせ始めた。しかしまだ若過ぎる。
レコア | ニュータイプに年齢は関係ないのでしょう？
ブライト | まだニュータイプとは思えないな。
レコア | すぐカッとなるからですか？
ブライト | あぁ、私と同じだ。

ヘンケン | キャッチしただと！？
ラーディッシュ・クルー | はっ、正面に月に向かうコロニー、あります。
ヘンケン | 結構だ。グラナダへ落とすのか、フォン･ブラウンに落とすのかの２つに１つでしかない。アーガマはキャッチしているんだろうな？

ブライト | なぜ計算できん！わかった。グラナダかフォン･ブラウンかによって警報の出し方が違ってくる。急げ！モビルスーツ隊、発進用意させろ！
サエグサ | はっ！

ジャマイカン | 前方に敵戦艦をキャッチした。モビルスーツ隊は、コロニーの支援隊以外は、対モビルスーツ戦の用意、この作戦に成功すれば、一週間の有給休暇が出る。各員の奮起を期待する。
ヤザン | フォン･ブラウンから撤退をして、補給を済ませればこれだ。オレ達はジャマイカンのオモチャか！
ジャマイカン | ヤザン、パイロット一人の気分で作戦がどうとでもなると思うな！
ヤザン | なら正攻法で戦わせろ！
ジャマイカン | 戦うなとは言っておらん。君を戦闘隊長にした意味を良く考えろ。
ヤザン | わかったよ。
アイチャッチ

ブライト | まだ距離があるが、モビルスーツ隊、順次発進！
トーレス | はいっ。
ブライト | 気を付けて行けよ、トリッパ。
トリッパ | 了解。アポリー中尉、お先に。
アポリー | よし、行け。

サラ | あ、ずいぶん外が騒がしいみたいね。
カツ | あぁ、モビルスーツの出撃が始まったんだ。
サラ | 私は丸腰よ。怖いの？
カツ | あ…、空手なんかやってんじゃないのか？
サラ | あんな野蛮な。
カツ | オレは少しやってんだ。ほら。
サラ | あ、大きくないの？
カツ | 君の身上書のサイズが間違ってなければ、大丈夫さ。
サラ | 安物の方だからか。
サラ | あなたはこんな所にいていいの？
カツ | どういう事？
サラ | あなたパイロットなのでしょ？出撃しなくちゃいけないんでしょ？
カツ | 僕はそのつもりでも、僕はそのつもりでもモビルスーツがないんだ。
サラ | 私のハイザックが、あるじゃない。
カツ | ハイザック？ありゃダメだ。ジオンタイプのはいろいろ乗ったけど、ハイザックは触ったこともない。
サラ | そうか。ありがとう。これで少しは生き延びられるわ、カツ。
カツ | えっ、艦長命令だから…。
サラ | 持って来てくれたのは、あなたよ。ありがとう。
カツ | う、うん。
サラ | あたしなら、ハイザックの操縦を教えてあげられるわ。
カツ | サラが？
サラ | あたしを連行していくフリをして、モビルスーツデッキに出られるでしょ？
カツ | そ、そうか。
サラ | あなた、ニュータイプでしょ？あたし、あなたの活躍、見たいな。
カツ | えっ、え…、そうだな。じゃあさ、ヘルメットして、僕の前に。
サラ | えぇ。

エマ | ガンダムMk-IIだって万能じゃないのよ。
ラーディッシュ・メカマン | 次の作戦までには、使えるようにします。
エマ | Gディフェンサーがないおかげで、帰れないかもしれないでしょ？
ラーディッシュ・メカマン | 脅かさないでくださいよ。
エマ | そんなものよ。全く、働かせるだけ働かせて。
ヘンケン | 中尉、済まない。帰るまでには使えるようにさせておく。r-ディッシュで迎えにゆくから。死んじゃダメだ。みんなが不幸になる。
エマ | エマ機、ガンダムMk-II、行きます！
レコア | レコア機、メタス、行きます。
カミーユ | カミーユ、Ζガンダム、行きます。

ウォン | はぁ、住民には動揺を与える訳には参りませんから…。いいぞ。
ウォンの秘書 | 住民を避難させなくてよろしいのかと。
ウォン | 誰がだ？
ウォンの秘書 | グラナダの市長の…。
グラナダ市長 | ウォン、エゥーゴの戦略論は聞き飽きた。市民を地下トンネルに避難させるぞ。
ウォン | それはダメだ。メラニー・ヒュー・カーバイン氏も、アーガマとラーディッシュに任せろと言っている！
グラナダ市長 | 市民が万一の場合は…。
ウォン | 我々の作った軍隊の戦力を信じてくれ。
グラナダ市長 | それにしちゃあ展開が遅い。
ウォン | 遅くはない。
グラナダ市長 | そんな言葉でグラナダ市民の命を…。
ウォン | 市長、アーガマもラーディッシュも勝つよ。でなければ地球は滅びる。ティターンズもエゥーゴもなくなる。
グラナダ市長 | はぁ、そうだが…。
ウォン | だから今はエゥーゴが勝つのだ。そう私は信じている。だから市民を避難させてエゥーゴへの不信感を育てるようなことだけはやめてくれ。頼む。
グラナダ市長 | 死ぬときは一緒だというのか？

トーレス | ターゲット確認。主砲、わかってんの？進路を変えるんだ。だーゲットに向かって左！
アーガマ･クルー | こっちも子供じゃない！コロニーの進路を変えてみせる。
ブライト | 主砲を撃ったら敵も撃ってくるぞ。第一戦闘戦速。
サエグサ | はっ！主砲！

カミーユ | 始まった。
ジャマイカン | 敵の火線の元へ砲撃。出撃したヤザンはどうしたんだ？
ヤザン | コロニーの上から来ようってんだろ。ふっ、わかってるよ。
カミーユ | あそこか。

アドル・ゼノ | エゥーゴにいつまでも好きにさせるか。
アストナージ | どうした、カツ？
カツ | は、はい。カタパルトデッキのハイザックが邪魔だって。
アストナージ | ブリッジの命令か。わかってんのか。艦隊戦だ、メカニックマンもみんな銃座に着け！
ジャマイカン | 大丈夫か？これではコロニーはグラナダに落ちない。
バッハ | 大丈夫です。質量が大きい。核パルスエンジンを使わない限り直進します。
レコア | ファがやられたというのは、あのモビルアーマー。
エマ | レコア機はモビルスーツにかかる？ならあたしは核パルスエンジンを。 どかないと！

カツ | えっ？何か言った？
サラ | アレキサンドリアで使ってる変形モビルスーツって、死角があるのよ。
カツ | え？全面モニターのはずなのに？見えないところがあるの？
サラ | そう。急いで造られたモビルスーツらしいからね。下に。
カツ | ふーん。
サラ | あなた、優しいのね。
カツ | え？
サラ | 会えてうれしかったわ。
カツ | え、あっ、あぁ！あぁ！あぁぁ！
サラ | 皮肉じゃないのよ、カツ、好きよ。
カツ | え…あの女！ あの女、あの女…。あいつめ、スパイだったんだ、やっぱり。
ファ | カツ、あなたそんなところにいて危ないでしょ。
カツ | 逃がすつもりではなかったんです！
ファ | え？あなた、サラって子を逃がしたの？

カミーユ | うぅっ！ヤツ…、ドッグファイトは。 強い！
ヤザン | ふはははは、落ちろ！ まだ子供の間合いだな！
カミーユ | くっ、強い。
ヤザン | 外から串刺しにしてやる。
カミーユ | まだっ！
ファ | 下からよ！聞こえて？
カミーユ | 下から？やはり！
ヤザン | 見えない！
カミーユ | 当たるよ。
ヤザン | Ζと言ったか、このマシーンの弱点を知っているのか？
エマ | コロニーの方向を変えるために、こちらの核パルスに火を点ければ。はぁ！？邪魔をしないで！ こんな使い古しのエンジンなら…。 やった！

ムソール | コロニーの進路が変わりました。
ジャマイカン | ヤザンは何をやっている！？
アレキサンドリア・クルー | モビルスーツ隊、帰艦！
ジャマイカン | もう方向は変えられん。この作戦…。
ブライト | 我々の攻撃の圧力と、エマ中尉の動かしてくれたエンジンで、方向は変わった…。
サエグサ | はい。
ブライト | このコースから、こうなるのだな？間違いなくグラナダの180キロ外へ落ちるな。
ファ | 良かった。

カミーユ | カツが敵の死角を教えてくれて助かったけど。
カツ | いいんですよ。
レコア | それはそれ、いいわね？正座は崩してはいけないわよ。
カツ | はい。 うっうぅぅ。人間って、そんなに信じられないのか…？


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第26話　ジオンの亡霊
脚本：遠藤明吾　ストーリーボード：井内秀治　演出：本橋鷹王　作画監督：北爪宏幸
ナレーション

「ジャマイカンは大コロニー落としを敢行した。しかし、それはシロッコの反感を買い、エゥーゴにその作戦は密告された。ジャマイカンは、援軍を受けることもなく後退をし、コロニーはグラナダに落ちることなく終わった。」

アレキサンドリア・メカマン | ビームライフルを持って行ったんだよ。
アレキサンドリア・メカマン | バルカンじゃないのか？
アレキサンドリア・メカマン | 何だっての？
ヤザン | 真下に死角があるんだよ、わかってんのか！
アレキサンドリア・メカマン | 矯正しときました。
ジャマイカン | ヤザン大尉。
ヤザン | 何か？
ジャマイカン | この騒ぎは何か？まるで戦闘配備ではないか。
ヤザン | そのつもりです。
ジャマイカン | 何だと？本艦は補給のために、一刻も早くグリプスに向かわねばならんのだ。それを！
ヤザン | だからこそここで追撃を叩き、敵の足を止めるのです。
ジャマイカン | 貴様いつから作戦参謀になった？
ヤザン | 何なら、今ここで任命してもらって結構だが？
ジャマイカンの副官 | ヤザン、貴様！
ジャマイカン | 何か策でもあるのか？うぅっ、くっくっく。
アレキサンドリア・メカマン | 申し訳ありません。
ジャマイカン | 気を付けぃ！ わかった、勝手にやれ。ただしアレキサンドリアは予定のコースは変えん。
ヤザン | ふん、帰りたければ自分で帰って来ます。
ジャマイカン | その言葉、忘れるなよ。
ヤザン | ありがとうございます。コロニー落としの作戦と、オレとどちらが正しいか、見せてやる。

アドル | 装甲チェックはまだか？ここが一番遅いんだぞ。
アレキサンドリア・メカマン | やってます！
ヤザン | 慣れたか？
アドル | はっ、二度目ですので多少は。
ヤザン | アドル曹長、敵を捕捉しても、敵艦付近での戦闘は避けろ。
アドル | はぁ？
ヤザン | アレキサンドリアまで、敵を引っ張って来る。
アドル | しかし…。
ヤザン | 今まで、アーガマを落とせなかったのは、戦艦の戦力を有効に使えなかったからだ。
アドル | あぁ…。そうであります。
ヤザン | そうだ。そしてジャマイカンにも、もっと戦闘の恐ろしさを教えねばな。
アドル | うっうぅ、中隊長殿！
ヤザン | 縮んどるぞ～、まだ出撃前だ、しっかりせぃ！

ヘンケン | あぁぁ、エマ中尉。Gディフェンサーはどうか？
エマ | 整備完了しました。
ヘンケン | 実戦で使えるか？
エマ | シュミレーションは十分です。あとは、あたしの問題だけです。
ヘンケン | 中尉ならできる。次の作戦にはGディフェンサーを出したいが、どうだ？
エマ | わかりました。モビルスーツデッキに移動させるよう、手配します。
ヘンケン | 中尉。
エマ | は？
ヘンケン | お茶、付き合わないか？
エマ | え…ダメです。
ラーディッシュ・クルー | タイミングが悪いんだよなぁ？
ラーディッシュ・クルー | そうそう。

ヤザン | アドル、遅れるなよ。
アドル | はい！

ブライト | ドゴス･ギアの捕捉は無理だ。今までの動きから見て、ドゴス・ギアはティターンズの他の戦艦とは役割が違うようだな。
カミーユ | ドゴス･ギアは、普通の戦艦じゃありません。
ブライト | 何か？
カミーユ | あっ、Ζガンダムの整備、終わったもので。
ブライト | ドゴス･ギアは普通ではないだと？
カミーユ | はい、あの船にはものすごいプレッシャーを感じるのです。
ブライト | そうか。クワトロ大尉もそういうことを言っていたな。
カミーユ | はい。
ブライト | 今のうちに休んでおけよ。
カミーユ | はい！
トーレス | よう。
カミーユ | や。
ブライト | ふ、素直になったものだ。私の出る幕はないか。

ヤザン | 人の尻ばかり追いかける、ウジウジした戦艦だ。
アドル | 行きますか、中隊長？
ヤザン | 手筈通りやれ。コロニー落としの落とし前を付ける！
アドル | 了解！

カツ | 中尉！
エマ | カツ、何度言わせるの？
カツ | 僕だって一人前のパイロットです。このままじゃ何のためにラーディッシュにいるのか…。
エマ | 焦らないで、みんなあなたのことを忘れたわけではないのよ。
カツ | でも。
エマ | その事は後で。
カツ | クワトロ大尉がいれば！うっ！

アドル | うわぁぁぁ！うぅぅ。
ヤザン | こんな弾に当たったら、減俸もんだぞ、アドル！
アドル | 申し訳ありません。
ヤザン | ん？怖いのか？
アドル | そんなことはありません！
ヤザン | 戦場では、びびった者が死ぬんだ。覚えておけ！
アドル | はい！

エマ | ガンダムMk-II、行きます！敵をラーディッシュから引き離す。そこっ！
ヤザン | よし、健気なものだ。
エマ | 逃げた？
ラーディッシュ・メカマン | おい、何やってんだ？Gディフェンサーの出撃命令なんて出てないぞ。
カツ | 誰かが、Mk-IIまで届けなくちゃいけないんでしょ？僕がやります！
ラーディッシュ・メカマン | 何、お前誰だ！？おい！
ラーディッシュ・クルー | 何だって？カツがGディフェンサーで勝手に出ちゃうって？
ヘンケン | やらせろ。カツにはいい勉強だ。
ラーディッシュ・クルー | 大丈夫ですか？
ヘンケン | エマ中尉がいる。
ラーディッシュ・クルー | キャプテン、右前方より接近するものがあります。戦艦と思われます。
ヘンケン | 何？
カツ | Gディフェンサー、出ます。

ジャマイカン | 何だと？
アレキサンドリア・クルー | こっちに突っ込んでくる。
ジャマイカン | ヤザンを呼び出せ。
アレキサンドリア・クルー | ダメです、回線が繋がれません。
ジャマイカン | 何を考えてるのだ、ヤザンは！

エマ | 何？
ヤザン | 誰がパイロットだ！？この前の小僧か？
エマ | カミーユの事？
ヤザン | 女？
エマ | あぁぁっ！ あぁぁ！

カツ | 昔の戦艦？
ライディッシュ・クルー | わかりました、あれはジオン公国のグワジンタイプです。
ヘンケン | ジオンの？
カツ | Mk-IIは？うわっ！
ヤザン | また新型か。
カツ | 武器は？うっ…これか？…照明弾？
アドル | うわぁぁ。
エマ | 何なの？
ヤザン | 死に損ないの戦艦だと？そこかー！？
カツ | エマさん！
エマ | Gディフェンサー！
アドル | やらせるか！
エマ | あぁ、ああぁぁぁぁ！

カミーユ | うぅぅ、はぁはぁはぁ…。夢か。あ…。違う、夢なんかじゃない。エマさんが危ないんだ。出動します。Ζガンダムの発進許可願います。
シーサー | 何だ？カミーユか？
カミーユ | エマさんが危ないんです。行かせてください。
シーサー | 待て、今キャプテンと変わる！
ブライト | カミーユ、聞いているのか？エマ中尉がどうしたと言うんだ？
カミーユ | 感じるんです。エマさんが救いを求めているんですよ。
ブライト | ラーディッシュが攻撃を受けていると？
カミーユ | そうですよ。行かせてください！
ブライト | （カミーユ、我々にわからない何かを感じているのか…。）
カミーユ | ブライトキャプテン！
ブライト | わかった、発信を許可する！
カミーユ | ありがとうございます！
ブライト | 似ているな、アムロ・レイに…。
カミーユ | Ζガンダム、行きます！

エマ | ダメだわ、タイミングが…。
カツ | エマさん、何やってるんだ。
カツ | あっ！
エマ | あっ？
ヤザン | そっちの都合通りいくもんか！
アドル | 落としてやる！
エマ | あっ！
カツ | こいつぅ！
エマ | 誰？
カミーユ | エマさん、逃げて！
エマ | カミーユ！
ヤザン | この前の新型か！？
カミーユ | 性懲りもなくまた来る！ こいつ！
アドル | うわぁぁぁ！
カツ | エマさん！
エマ | カツ！ 敵は？あぁ？
ラーディッシュ・クルー | キャプテン、Ζガンダムです。Ζガンダムが来ました。
ヘンケン | 間違いないか？
ラーディッシュ・クルー | 識別信号、確認してます。
ヘンケン | よく来てくれた、カミーユか。
ラーディッシュ・クルー | キャプテン、ネモの回収終わりました。
ヘンケン | よし、微速後退に入る。索敵怠るな。今度は幽霊船では済まんぞ。
カミーユ | Mk-IIは？どこだ。
カツ | あっ、はぁはぁはぁ。見つかった？ 来た！
アドル | 出力が違うんだ。
カツ | どこかに…。あっ！うぅぅぅっ！
アイチャッチ

アドル | 落ちろ！
カツ | ううぅっうぅっ！あぁ！
カツ | 武器、これか！？
アドル | おぁぁぁぁ！
カツ | や、やったぁ…。うぅ。あぁ！は！
ヘンケン | ふっはっはっはっは。うっ！１機くらい援護が来たからといって…。
カミーユ | 後ろか。どっちから来る？はっ。
ヤザン | やるな、新型め。
カミーユ | 戦い慣れしているようだが、精神的プレッシャーは感じない。ただ強いだけだ。しかし！
アドル | うっ、引っかかっちまったのか。 脱出したのか、パイロットは？
エマ | ん？Gディフェンサーのコアファイター？ハイザックのパイロット…。カツは？ ん…。ネモ機、Mk-IIを頼む。あたしはカツを救出するために降りる。
ネモ・パイロット | よろしいのですか？
エマ | 状況によっては、Mk-IIだけを引き上げても構わない。
ネモ・パイロット | わかりました。
エマ | こんな所でカツを死なせたら、何のために宇宙に来させたのかわからなくなる。

アレキサンドリア・クルー | ラーディッシュ、あと１分で戦闘区域から離脱します。
ジャマイカン | このまま逃がすものか。各砲門、対艦放火開始だ。
ジャマイカンの副官 | 少佐、ここからではモビルスーツの戦闘区域を直撃します！
ジャマイカン | ヤザンに迂回させろ。
アレキサンドリア・クルー | 回線繋がりません。
ジャマイカン | ちっ、ヤザンなら自力で戻ってくる。撃てぃ！
ヤザン おあぁ、何だと！？味方に向かって発砲したのか？

カツ | うっ！あっ！ダメか…。はっ。あぁ！あぁぁ！ あ！
エマ | カツ？
カツ | エマ中尉。
エマ | こんな所で何をしてるの？
カツ | 武器を探してます。
エマ | 後退しなさい。
カツ | これぐらいの船だったら、モビルスーツの１機ぐらい…。
エマ | いいかげんにしなさい！
カツ | あ、危ない！
エマ | 上にあったハイザックのパイロット…？
カツ | うっ。
アドル | はぁはぁはぁ。
ヘンケン グワジンを盾にしつつ、対艦砲撃だ。上昇して撃つ。グワジンには当てるな。

カミーユ | エネルギーが…。えっ…。
ヤザン | 弾切れか。 モビルスーツで隠れるだと？
カミーユ | 向こうが来るか、待ち伏せか。

アドル | おっ！
カツ | えぇい！
エマ | カツ！
アドル | うっ！
カツ | あぁぁぁ！あぁ！
エマ | は！
アドル | そっちのヤツ、銃を捨てて！
カツ | ちぃ！撃ってください！
アドル | 子供のクセに！
エマ | 待ちなさい！

カミーユ | ん！
ヤザン | 何だ！？ カミーユってヤツか？
カミーユ | 何で僕の名前を？
ヤザン | 女子供に頼るとは、エゥーゴも底が浅いな。
カミーユ | そうさせたのはティターンズだろ！
ヤザン | 誰が！ その程度かい。
カミーユ | うわぁぁ！

アドル | 乗って来たモビルスーツはどうした！
エマ | 味方機がついている。奪おうとしてもムダよ。
アドル | そうだな。乗り捨てにするわきゃぁないか。うっ、そのバーニヤをこっちに放れ！
エマ | 実戦は慣れてないようね、曹長。
アドル | 何ぃ？
エマ | 無理しない方がいいわ。怖いのはどっちも一緒よ。
アドル | 余計な事を言うな！早くしろ！ あっ？
エマ | カツ！
アドル | うわぁぁぁ！
エマ | うぅっ！カツ？
カツ | あっ。 あっ。カミーユ、何やってんだ？は！？
エマ | Ζガンダム…。
カミーユ | 誰かいる！は！
ヤザン | もらったぁ！
カミーユ | まだぁ！
カツ | 博物館にあったのと…同じだ。動くか？…当たり前か。 うわっ！
ヤザン | 何？
カミーユ | くぅっ！
カツ | これだ！
ヤザン | 何だと！腕は二本あるんだ！
ヤザン | 使える…。
カミーユ | そんなもの！
ヤザン | ぐわぁぁ！
カミーユ | カツ！ エマ中尉！
エマ | カミーユは敵を追って！カツは大丈夫よ。
カミーユ | しかし。
エマ | 行きなさい！
カミーユ | わかりました。
エマ | しっかりしなさい、脱出するわ。
カツ | は、はい。
ヤザン | このままで、終わらせるつもりはないんだよ…。いい子だ。ちゃんと追い付いてくれよ。
エマ | なぜ待っていたの？
カミーユ | 中尉も、カツの事も気になる。中尉！
ジャマイカンの副官 | ジャマイカン少佐！
ジャマイカン | ヤツめ、大きな口を聞いておきながら逃げ戻って来たのか？
エマ | 止まった？
カツ | チャンスです。
エマ | 黙って。
ジャマイカン | 無意味な出撃などするから！
アレキサンドリア・クルー | 敵モビルスーツ捕捉。
ジャマイカン | 各砲座、各個に迎撃させぃ！
ヤザン | 撃てよ、ガンダム…。狙いを外すな。
カミーユ | エマさん…。
エマ | えぇっ！
ジャマイカン | どおぉぉっ！んがあぁぁ！
ヤザン | ここは戦場だからな。
エマ | カミーユ、ごめんなさい。あなたが戦闘中に後方の事を考え過ぎるから、ついカッとなっちゃって。
カミーユ | いえ、中尉のおっしゃる通りです。もう少し戦いに集中します。カツ、ありがとう。助かった。君がいなけりゃ、やられていた。
カツ | どうせ、その後で怒るんでしょ？
エマ | それは、あたし達の仕事じゃないわ。
カミーユ | ヘンケンキャプテンに、絞られるんだな。

ブライト | やはり、ア・バオア・クーとグリプスか。
トーレス | はい、コンピューターの解析図面ですから、どこまで正しいか…。
ブライト | いや、間違いないな。元ジオン公国の連中と、ティターンズが手を結んだ、宇宙要塞建設の話は聞いている。それがこの正面の空域にあるというのか。

ヘンケン | さすがだ、礼を言うぞ、カミーユ。
カミーユ | いえ。カツのおかげです。よく助けてくれました。
カツ | あっ、ん…。
ヘンケン | 今回は、Gディフェンサーのテストも兼ねて出撃させた。今度独断で動いたら、独房入りだ。わかったな？
カツ | はい！
ヘンケン | カミーユ、アーガマから連絡が入った。クワトロ大尉が地球から戻って来る。
カミーユ | 本当ですか？
ヘンケン | アーガマが迎えに行くそうだ。
ラーディッシュ・クルー | グワジンが沈みます。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第27話　シャアの帰還
脚本：鈴木裕美子･斧谷　稔　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：金山明博
ナレーション

「ジャマイカンは、自分にとって邪魔な作戦参謀であると見たヤザンは、対アーガマ戦の中で、ジャマイカン抹殺を思い付いた。その作戦によって、ヤザンは己の目的を果たしたものの、それをシロッコが見逃すはずはないともわかっていた。」

カミーユ | ファ、何やってるの。
ファ | 髪くらい梳かさせてよ。
カミーユ | 今度の戦闘はハードなんだから、それじゃパイロット失格だな。
ファ | 急にあたしの面倒診てくれなくていいのよ。
カミーユ | あのねぇ…。
ファ | すぐに行くから。うっとおしい顔なんて見たくないわ。
カミーユ | わかったよ。
ハロ | ファ、カンジョウセンタカイ、タカイ。
ファ | わかってるわよ！

アポリー | よぅ、カミーユ。どうした？
カミーユ | 別に。
アポリー | レクリエーションはいいけど、変に悩み事を抱えている少年の顔は良くないぞ。
カミーユ | レクリエーションですよ。
アポリー | 話すだけ話してみろよ。クワトロ大尉が帰って来るんだ、お前の事で余計な心配を掛ける訳にはいかないだろうが。
カミーユ | ファと話してると、いつも喧嘩になっちゃう。どうしてですかね？そんな事です。
アポリー | そりゃお前、ん…ん…、そういうのは若いうちしか悩めない事だ。大いに悩め。はっ…、じゃあな！
カミーユ | 口だけは偉そうにして！
アポリー | ははははは。

サエグサ | ア・バオア・クーから出たアレキサンドリアの艦隊は、我々と同じか、それより早い時点に地球の静止軌道上に達すると思われます。
ヘンケン | 迂回ルートを通って、こちらの目的をカムフラージュする訳にはいかないのか？
サエグサ | いや、そうすると、クワトロ大尉の乗ったシャトルが必要以上に静止軌道上で待機することになります。
ブライト | レーザー通信を受信するために、敵側の空域に移動したのが、痛かったな。
ヘンケン | 強行突破しかないよ、ブライトキャプテン。
アポリー | 遅くなりました。
ブライト | あぁ。モビルスーツ隊は？
アポリー | Ζとメタスですが、別々にした方がいいでしょうね。
ブライト | なぜだ？
アポリー | パイロットの問題です。
ブライト | パイロットの？
エマ | あぁ、レコア少尉、グラナダに行ってるのね？
アポリー | はい、それでカミーユとファが…。
ブライト | またレクリエーションか。
アポリー | はぁ。
ブライト | 私には、とてもカミーユの父親役はできそうもないな。

ガディ | 艦内部との回線の確認はまだなのか？
アレキサンドリア・クルー | 急ぎます。
ガディ | そんなことであのアーガマを落とせると思っているのか。ジャマイカンに艦を任せたおかげで、ブリッジをぶち壊されて…。修理をすることがなけりゃ、アーガマに間に合ったものを。
ジェリド | キャプテン。
ガディ | おぅ、すまない。
ジェリド | 間然に修理が終わらんで、出撃して大丈夫なのですか？…マウアー？
マウアー | あたしも、ガディキャプテンに呼ばれました。
ジェリド | そいつは…。
ガディ | オレだってそろそろ、アレキサンドリアの実力を発揮させたいからな。
ジェリド | しかし、ヤザンまで呼ぶ事はなかったろうに。
ガディ | シロッコだよ。ヤツはガゼンの門のトップとも、コネを持っているようだ。
マウアー | ガゼンの門？あぁ、ア・バオア・クーね。
アレキサンドリア・クルー | ジェリド中尉、モビルスーツデッキより緊急連絡です。
ジェリド | 何だ？ どうした？…何だと！すぐ行く。
ガディ | どうした？
ジェリド | ヤザンだ。ちょっと行って来ます。

アレキサンドリア・クルー | ハイザックを、力ずくでも放り出すと言って…。
ジェリド | ヤザンめ！何をしている！
マウアー | ジェリド！
サラ | やめてください、ヤザン隊長！
ヤザン | こんなオンボロで戦おうって考えには耐えられん。
サラ | う、ジェリド中尉。
ヤザン | どきなって。
ジェリド | コックピットから出て来い！
ヤザン | はっ、死に損ないが！
ジェリド | もし聞かなければ、反逆罪で叩き込むぞ！
ヤザン | ギャンギャン吠えんなよ。
ジェリド | なぜこんな事をする？
ヤザン | オレの乗る船には、旧式な人形も、その半端な戦闘人形なんかも、乗せておきたくないのさ。
サラ | 私が戦闘人形？
ヤザン | そうだろうが。
ジェリド | ヤザン！
マウアー | ジェリド。
ジェリド | 文句があるならΖガンダムを倒してから言え！そうすれば聞いてもやろう。
ヤザン | その言葉、本気にするぞ。
ジェリド | 男に二言はない。
ヤザン | ふっふっふっふっふ。
ジェリド | あ…、貴様！
マウアー | ジェリド！
ヤザン | せいぜいその強化人間てヤツと一緒にがんばるんだな。

マウアー | なぜあたしがアレキサンドリアに来たか、聞かないの？本当は、あたしはシロッコからジュピトリスにって誘われたのよ。
ジェリド | 君の背景の事情などはいい。今目に見えている事態を突破すれば、いつか背景にある事情も変わってくる。
マウアー | ジェリド。あたし、ガディキャプテンがあたしを呼んでくれて、うれしかったわ。ここにあなたがいる事はわかっていたから。
ジェリド | マウアー…。
マウアー | ジェリド、シロッコは何を考えてるかわからない男よ。彼を…。
ジェリド | わかった。もう何も言わなくていい。
マウアー | ジェリド、ヤザンのいじったハイザックを借りるわね。
ジェリド | マウアーが？
マウアー | 強化ランチャーは使えるはずでしょ？
ジェリド | 本気か？あれはランチャーを持ったサラの機体に、ただエネルギータンクとして着いて行くだけの代物だ。無事に帰れるかどうかさえわからない。
マウアー | あなたに着いて行くつもりで来たから、死にはしないわ。あなたが守ってくれるから。
ジェリド | …わかった。

シーサー | コース確認、時間照合。
ブライト | シャトルのキャッチだけでは済まんぞ。正規軍がティターンズと組んだとなれば、敵はどこから出て来るかもしれん。対空ミサイルに備えろ。
シーサー | キャプテン。
ブライト | 何だ？
シーサー | 物を口の中に入れたままで喋らんでください。
ブライト | う…総員、対空監視死ぬ思いでやれ！
アポリー | やれやれ。カミーユ、お前はアーガマの後ろに着いてけ。
カミーユ | はい。
アポリー | 何してんだ、ファ軍曹は！
ファ | すみません。
カミーユ | どうしろって言うんだよ。

エマ | わかってるわね、あたしか、キャプテンの命令がない限り、無闇に出ないの。シャトルの回収が先なのよ。
カツ | えっ、わかってます。僕だってクワトロ大尉の修正は、受けたくありませんからね。
ラーディッシュ・クルー | モビルスーツ隊出動準備。全周囲索敵警戒。

ブト | 戦艦２隻、確認しました。アーガマとラーディッシュだと思われます。
ガディ | 確認急げ。
ブト | 何ぃ？ ヤザン隊が出撃しました。
ガディ | 何だと？
ヤザン | 段取りを考えていたら、味方に出し抜かれるって事でね。

シンタ／クム | うはははは。
ハヤト | こら！もうはしゃぐのはやめだ。
クワトロ | 言う事を聞かないと、宇宙には連れてってやらないぞ。
ハヤト | クワトロ大尉、人助けもここまでにしておいてくださいよ。
クワトロ | もちろんだ。ブレックス准将の身代わりだと思えてな、あの子達が。
ハヤト | あぁ、准将の死をエゥーゴに発表する時期は、お気をつけて。
クワトロ | わかっている。
ハヤト | 宇宙の方には連絡が行っています。ブライト大佐なら間違いありませんよ。
クワトロ | ありがとう、ハヤト君。またアウドムラの世話になってしまったな。
ハヤト | いえ。月面へのコロニー落とし以後、コロニーや月面都市が恐怖に煽られて、ティターンズと結ぼうとしているという話も聞きます。
クワトロ | うん、その事なら承知している。
クワトロ | しかし、コロニー落としを行った事で、ティターンズを憎む人々も増えている。
ハヤト | そうです。ですから…ブレックス・フォーラ准将が亡くなられた今、クワトロ大尉がエゥーゴをまとめてくださらないと。
クワトロ | うん…。
ハヤト | もうひとつお願いがあります。ブライト夫人からです。
クワトロ | あぁ、マメな方だな、ミライ・ヤシマ夫人は。
ハヤト | それでは。
シャトル・スチューワーデス | 「臨界点にあと１分で達します。乗客の皆様はベルトを確認してください。では良い旅を。」
クワトロ | カラバにエゥーゴ、そしてアクシズ…少し重過ぎる土産だ。
アウドムラ・ナビゲーター | ５、４、３、２、１…。

トーレス | 敵モビルスーツ発見。本艦に向かって来ます。
ブライト | 思ったよりも早いな。作戦は決行だ。アーガマが沈んでもシャトルは回収する。地球からの…。
サマーン | ミサイル監視は怠るな。
ブライト | それでいい。
アイチャッチ

ヘンケン | モビルスーツ隊、出撃だ！メガ粒子砲、敵艦隊に照準を合わせろ。ラーディッシュはアーガマの盾になることを忘れるな。
エマ | エマ機、出ます！
ヤザン | お前達はネモをやれ。
ヤザン隊パイロット | 了解。
ヤザン | 後退しても逃げる所はない。
エマ | 上手くのってきてくれた。

シャトル・パイロット | まだ見えないか、アーガマは？
シャトル・コパイロット | このラインに我々が上がることは、伝わっているはずですが。無理してコンタクトを待つより、スイートウォーターに直接出た方が…。
シャトル・パイロット | できる訳ないだろ。
シャトル・コパイロット | １週間かければ、慣性飛行で。
クワトロ | それは困る。こちらにも予定がある。
シャトル・コパイロット | あ、しかし。
クワトロ | こうしているのが危険なのはわかっている。ボートを１隻貸していただきたい。
シャトル・パイロット | ボートで離脱を？無茶だ、第一相手が見つけてくれない。
クワトロ | 大丈夫だ、アーガマならば。

トーレス | モビルスーツ隊、離れています。
ブライト | まだ合流ポイントじゃない。モビルスーツ隊も待機させろ。
アレキサンドリア・クルー | うわぁぁぁ！
ガディ | 被弾状況は？
アレキサンドリア・クルー | 空気流出、なし。
ブト | ヤザン隊、敵モビルスーツ隊を追い込んでいます。ジェリド隊は！？
ガディ | ジェリド中尉に任せてある。アーガマの動きは？
ブト | まだです。モビルスーツ隊も出てません。
ガディ | 彼奴ら…！

エマ | うぅっ！
ヤザン | 往生際の悪いヤツらだ。
キースロン | ネモ小破、戦闘不能！
サエグサ | これ以上待つと、シャトルとコンタクトを取るのが不可能になります。
ブライト | よし、全速前進！モビルスーツも出動させろ！
アポリー | リック･ディアス隊、出ます！
ファ | メタス、出ます！
カミーユ | Ζガンダム、行きます！
ブト | アーガマが動きました。
ガディ | お客さんが上がって来たのか。対空戦用意！
ブト | ジェリド隊出ます！
ガディ | よし。

ジェリド | ランチャーを撃てるのは一度きりだぞ。これでそっちのハイザックは機動力が全くなくなる。
サラ | わがままを言ってすみません。でも、一番扱い易い機体なんです。
ジェリド | 相性だから仕方がないが…。こちらが引き付けたところで２発、発光信号を上げる。
サラ | わかりました。
ジェリド | またな、マウアー。
マウアー | ジェリドこそ。

アポリー | メタスはエマ隊の増援に向かえ。
ファ | ラジャー。…ガブスレイ？
アポリー | カミーユに任せておけ。
ファ | はい。はっ！壊れたハイザック…。
アポリー | 遅れるな、ファ！

サラ | Ζガンダム、どこだ。はっ！いた！あっ！
カツ | はっ、何だ？
エマ | 何？は？あぁぁ！
ヤザン | ここまでだな、Mk-II。
ヤザン隊パイロット | ヤザン隊長。
ヤザン | ん？
ヤザン隊パイロット | 至急アーガマ追撃に回ってください。
ヤザン | 何ぃ！でえぇい。
ヤザン隊パイロット | Ζガンダムも出ました。ジェリド中尉が戦闘中です。
ヤザン | 任せられんのか！
エマ | ま、まずい、アーガマに行く。
カツ | エマ中尉！
エマ | カツ！どうして来たの？
カツ | 何か感じませんでしたか、中尉は？
エマ | 了解。

ブライト | シャトルとの連絡は？
トーレス | まだです。
サエグサ | 後方、ラーディッシュの防衛線が崩れそうです。
ブライト | スピードを緩めるな！
サエグサ | しかしそれでは！
ブライト | ギリギリまで粘る。
トーレス | シャトルキャッチ、高度上げてます。
シャトル・コパイロット | ボート、出ます。
クワトロ | 幸運を祈る。
シャトル・パイロット | 正気とは思えん。こちらは降下する。
サエグサ | コアボートが、出て来ました。
ブライト | それだ、回収しろ。
サエグサ | やってみます。
ブライト | やってみますじゃない、必ず回収しろ！

ジェリド | うっく！止まれぇ！どうすればΖの動きを止められるんだ！？
サラ | 止まれ、Ζ！はぁ、はぁ、はぁ。
カミーユ | うっく…はっ！
サラ | （はぁ、はぁ…。）
カミーユ | 誰かが見てる…。誰だ？はっ！
ヤザン | もらったぁ！
カミーユ | このぉ！
ヤザン | どけぃジェリド、Ζガンダムはオレが倒す！
ジェリド | ヤザン！ 止まった。
マウアー | サラ、今よ。
サラ | は、はい！
エマ／カツ | カミーユ！
サラ | （はぁ、はぁ…。）
カミーユ | また…。ん？撃つな！
サラ | はぁっ！何？
マウアー | 撃つのよ、サラ！
サラ | は、はい！
エマ | 間に合わない！
カツ | サラか！
サラ | はっ！
カミーユ | うぅっ！
ヤザン | 何ぃ？
カミーユ | 消えた…。
ブライト | シャトルが、消えただと？
サエグサ | キャプテン、クワトロ大尉のボート、着艦します。

ガディ | モビルスーツ隊を戻せ。艦隊を立て直す。
アレキサンドリア・クルー | はっ。
ガディ | 今頃アーガマは地球の向こう側か…。くっ！
マウアー | 惜しかったわね、ジェリド。
ジェリド | あぁ、だが手応えはあった。あのランチャーは使える。またマウアーとサラが手を貸してくれたらな。
マウアー | ジェリド…でも。
ジェリド | わかっている。サラの事はオレも感じている。
サラ | カツ…。それにカミーユ…。

アストナージ | ご苦労さん、カミーユ。
カミーユ | ファ！ ファってば！
ファ | さっきはあたしが悪かったわ、わかってるわよ。はっ！
カミーユ | ファ、もう僕らがいがみ合っていられる時じゃないんだよ。いつ死んでもおかしくない時なんだ。僕にだって悪いところはあるだろうし、それはいくらでも謝る。でもファだって、ちょっとばかり甘え過ぎだな。お互い子供じゃないんだから。
ファ | わかってるわよ、カミーユ。
カミーユ | じゃ。
アポリー | よぅ。なんだよ、あいつ。

クワトロ | キャプテンもかなり苦労をなさったようだ。白髪が出ている。
ブライト | えぇ？
クワトロ | はっはっは、身に覚えがあるので？
ブライト | い、いや…。カミーユ達の父親役は私では務まらないようです。
クワトロ | カミーユにはもう父親役はいらないでしょう。本当のお子さんからです。
ブライト | え…？あ、ありがとう。何よりもうれしい。
クワトロ | では。
ブライト | また。
チェーミン | 「パパ、あたし元気よ。書き取りの宿題も、全部できるようになったんだから。これが100点だよ、すごいでしょ！お母さん、太っちゃったって悩んでんの、知ってる？」
ハサウェイ | 「今度は僕だよ、パパ、聞こえる？毎日走ってんだよ、僕。チェーミンとママは僕が守るから、パパは安心して悪いヤツやっつけてよ。ママ、寝る前にお話してくれるよ。パパが大きなお船に乗って、ガンダムを動かしてるってさ！帰って来る時さ…。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第28話　ジュピトリス潜入
脚本：遠藤明吾　ストーリーボード：森　一浩　演出：関田　修　作画監督：小林利充

ヘンケン | 遅いぞ。
クワトロ | 敵艦がサイド２付近に集結しているというのは…。
ブライト | クワトロ大尉、大尉だけが地球から戻って来た事について、様々な憶測が流れている。
クワトロ | 知っている。
ブライト | このままにしておいていいのか？
クワトロ | 二人にはいずれ話そうと思っていた。噂は本当だ。ブレックス准将は亡くなられた。しかし悲しむ暇はない。サイド２に回るまでに、実施なければならん作戦があるのだろう？
ブライト | 戦場とはそういうものか。
クワトロ | あぁ。
ヘンケン | 賛成だ。

アーガマ・メカマン | オーライ、オーライオーライ。
アストナージ | 膝の装甲もさっさと外すんだよ！
アーガマ・メカマン | へい！
アストナージ | 手が遅いんだよなぁ。
カミーユ | これが敵艦の傍で拾ったヤツ？
アストナージ | 動くようにしろってんだから、無茶な話さ。オラ、クレーン！もっとゆっくりだ！
カミーユ | 動くんですか、こんな旧式？
アストナージ | 要するに、ゲルググに見えればいいのさ。中身はほとんどメインテナンス用に解体したネモの部品だよ。そうでもしなきゃ動かんだろ？
カミーユ | でも、見張りぐらいにしか使えないな。戦闘は無理でしょ？
アストナージ | あれ、聞いてないの？
カミーユ | 何です？
アストナージ | レコア少尉からさ。
カミーユ | レコア少尉から？
アストナージ | レコア少尉が、ゲルググを使ってジュピトリスに潜入するのさ。
カミーユ | ジュピトリスって、あの木星にいた…？
アストナージ | コラァ！ライフルはいらないって言ったろ！

カミーユ | レコアさん、ジャブローの時みたいに…。
ファ | カミーユ。
ハロ | カミーユ、ゲンキカ！
カミーユ | ファ、レコア少尉見なかった？
ファ | 少尉なら、クワトロ大尉が連れて来た子供達に、艦内を案内するって。
カミーユ | そう。 レコアさん、敵の戦艦に潜入するんだって。
ファ | 潜入するって…。
カミーユ | 普通じゃないよ、あの人のやる事。
ファ | レコアさん一人で？
カミーユ | あぁ。
ファ | ふーん。

レコア | はい、お飲みなさい。
クム | ありがとう。
シンタ | ありがとう。
カミーユ | レコアさん。ジュピトリスに潜入するって、本当なんですか？
レコア | あなた達もいかが？
カミーユ | レコアさん。
レコア | カミーユ、これは任務なのよ。
カミーユ | ジャブローの時だって、もう少しで…。危険ですよ、そんな…。
レコア | そうね、あの時は助かったわ。
カミーユ | ご自分で志願なさったんでしょ？もっとご自分を大切にしてください。
レコア | あなたはもっと大人と思っていたけど。
カミーユ | どういう事です、レコアさん？
レコア | いいのよ、別に。
カミーユ | よくありませんよ！いつまでも子供扱いしないでください！
ファ | カミーユ。
カミーユ | 何だよ！
ファ | そうやって突っかかるから子供なんでしょ？レコアさんにはレコアさんの覚悟がおありになるのよ。わからないの？
シンタ／クム | えへへへへ。あ、あ、こら待てー！待てこらー！
レコア | 私だって活躍したいのよ。
ファ | わかります。
レコア | カミーユだって、人の事を気にする暇はないのでしょ？

レコア | どなた？
ファ | ファです。いいですか？
レコア | お入りなさい。
ファ | ジャブローにもいらっしゃって、今度はジュピトリスですか？
レコア | えぇ。結局、無駄だったけどね。
ファ | エゥーゴのクルーだって、わかってしまったんですか？
レコア | 当然でしょ？相手はプロよ。甘くはないわ。
ファ | 良くご無事で…。
レコア | でも、ジャブローは引越しの最中でね、スパイ一人に構っているほど暇ではなかったのよ。だから助かったの。
ファ | そうですか。
レコア | カミーユには、強く言い過ぎたかしら？
ファ | そんなことありません。カミーユって無神経なんです。少尉がジャブローで受けた屈辱を注ごうなんて。
レコア | ありがとう、ファ。でも、それは言わないで。メタスはあなたに任せますから。
ファ | レコアさん…。
レコア | あたしにはこういう任務が適任なの。だから選ばれるのよ。

カミーユ | どう思う？
アストナージ | 何が？
カミーユ | レコア少尉の事さ。
アストナージ | あんまり考えない方がいいんじゃないの？
カミーユ | どうして？
アストナージ | まだ、パイロットとしては未熟だろうけどさ、大したもんさ。
カミーユ | そんなこと言ってるんじゃない。
アストナージ | わかってるって。しかしな、カミーユはまだ、あっちがお似合いだ。気にすんな。
カミーユ | 何一人で決めてんだよ！
アストナージ | まだ背伸びする歳でもないだろう？
カミーユ | あ、あぁ…。

カミーユ | 何ウロウロしてんだ、こんな所で？あ、な、何だよ？話なんてどこでもできるだろう？
ファ | 少尉は苦しみから逃れるために、今度の作戦に…
カミーユ | だから、無茶を心配してんだ。
ファ | そうムキになるのが迷惑なの。
カミーユ | そんなことはないよ。
ファ | わかってよ。
カミーユ | わかってるよ。
ファ | だから、今のレコアさんを助けようなんて、傷口を広げるだけで…
カミーユ | わからないな。
ファ | やめて。
カミーユ | ファ、大体、レコアさんは大人だよ。少女じみた感傷をぶつける方が、よほどわからない話じゃないか。
ファ | カミーユ…。わかったわよ。あたしは子供ですよ。

シロッコ | 今度の作戦の意味がわかるか？私はサイド２を制圧し、地球圏でサラと一緒に歩ける場所を手に入れたいのだ。
サラ | パプティマス様は、大地が欲しいのですか？
シロッコ | どれほど木星の環境に順応していても、私とて女性の胎内から産まれた人間なのだからな。
サラ | 地球の再生を願っているのですね。
シロッコ | そうだ。だからこそ、それまでの居場所が欲しい。
サラ | それがコロニーなのですか？
シロッコ | 手伝って欲しいな、サラ。
サラ | はいっ。
シロッコ | 私はジュピトリスに戻る。サラはドゴス･ギアで待機させる。

カミーユ | レコア少尉。
レコア | カミーユ。
カミーユ | Ζガンダムで、レコアさんの後方支援をします。
レコア | 頼みます。でも、潜入はあたし一人よ。
カミーユ | はい。
ブライト | 少尉、ジュピトリス脱出後はサイド２の空域に向かえ。最悪の場合でも、エゥーゴ艦隊のどれかに接触できるはずだ。
レコア | 了解です、キャプテン。
ブライト | 成功を祈る。
レコア | （潜入する前から、もう脱出の話…？）
レコア | レコア、行きます。
カミーユ | カミーユ機、行きます。
ファ | ブライトキャプテン、なぜカミーユを出したんです？レコア少尉一人にすべきでした。
クワトロ | 作戦上から言えば、Ζの後方支援は無駄かもしれん。だがレコア少尉の安全を考えれば、ブライトキャプテンの措置は正しい。
ファ | 違います。男の都合で考えないでください。
クワトロ | ここは軍隊だぞ。男も女もない。
ファ | でも、軍人である前に、レコア少尉は一人の女性です。
ブライト | そんな考えは平和になってからするものだ。
ファ | …失礼します！
クワトロ | ヘンケンキャプテン。
ヘンケン | ん？ラーディッシュへ戻ろう。
クワトロ | ファの言ってる事は正しいな。
ヘンケン | ん？
クワトロ | 女の子は女の子だよ。
クム | ふふふ、ははは。わはははは。
ブライト | ここにいたか。君にもレコア少尉の後方支援をしてもらう。
ファ | なぜです？
ブライト | 気合を入れるためだ。
ファ | そういう事ですか。横暴ね。
ブライト | 命令を下すのは私だ。行け！
ファ | ファ・ユイリィ軍曹、メタスで発進します！

ドゴス・ギア・クルー | 間違いありません、モビルスーツです。ジュピトリスの方位に向かっています。
ドゴス・ギア艦長 | 我が艦隊を無視してか。
サラ | キャプテン、出撃いたしましょうか？
ドゴス・ギア艦長 | 敵か味方かわからん動きだ。
サラ | パプティマス様を追ったのかもしれません。万一のことがあったらどうなさいます？
ドゴス・ギア艦長 | 行ってもらおうか。
アイチャッチ

ジュピトリス・クルー | あ、情報通り、１隻だけで行動する船…。なんて大きい…。
ジュピトリス・クルージュピトリス・クルー | よくもまぁ、こんな旧式で遊んでたもんだなぁ。
ジュピトリス・クルー | いくらで売ってくれるって？
ジュピトリス・クルー | レプリカじゃないみたいだぜ？
レコア | マニアの間ではちょっとした人気タイプなのよ。復元するのにいくらかかったと思う？
ジュピトリス・クルー | 試運転はいいけど、燃料ぐらいちゃぁんと入れて飛べよな。
レコア | 計算はしたのよ。燃費が思ったより悪くてね。
ジュピトリス・クルー | おーい、チェック完了だ。ただのオモチャだな、このモビルスーツは。一応身体検査を…。
レコア | 職権乱用するような男とは、付き合う気はないわね。
ジュピトリス・クルー | お前の負けだ。ご婦人のオートチェックはしたよ。
ジュピトリス・クルー | たはは。
ジュピトリス・クルー | あんた、どこのコロニーのスペースノイド？
ジュピトリス・クルー | キャプテンだ。
レコア | あれが、パプティマス・シロッコ…。

カミーユ | 30分経ったが、大丈夫だろうな、レコアさん。何？なぜ見つかった？やる！あっ、違う！
サラ | あれはΖガンダム。
カミーユ | しかし、あのモビルアーマーは、例の男のヤツのはずだ。
サラ | パプティマス様を狙うならば。
カミーユ | このパワーのモビルスーツ！
サラ | うっ、パプティマス様！
カミーユ | その声…サラ・ザビアロフ！
サラ | 私は！

レコア | （新型のモビルスーツの開発もしている…。）
シロッコ | 何？アステロイドベルトから地球圏に？
ハイファン | はい、例のアクシズとかいうものが。
シロッコ | ティターンズと接触を狙っているというのか。
ハイファン | さぁ、そこまでは…。
シロッコ | 詰まるところ、ジオンもティターンズも一緒だ。ならば…そこのノーマルスーツ、何をしている？
レコア | は、はい。あの、あたし…。道に迷ってしまって…。
ハイファン | 道に迷った？
レコア | は、はい。
シロッコ | どこの所属の者か？
ジュピトリス・クルー | あ、いた！その女、先ほどご報告した漂流者です。
ハイファン | 何でこんな所に…。
レコア | ハンドグリップが故障して…。
ジュピトリス・クルー | 嘘を吐け！
レコア | 本当です！あたしがグリップを掴み間違えたのかもしれませんけど。 うっ！あぁっ！うぅ、そんな！
シロッコ | 名前を聞かせてもらおう。それと所属だ。
レコア | レコア・ロンドです。サイド２、85バンチの…。あっ。
ハイファン | 私だ。何ぃ？キャプテン、左舷15度の方向に火線が。
シロッコ | 敵襲か？
ハイファン | モビルスーツ同士の交戦と見ています。
シロッコ | レコア・ロンド、良い旅であることを祈る。もっとも、帰ることができたらの話だがな。
レコア | （あの男、あたしの正体を知っているの？）

カミーユ | しまった！
サラ | 武器さえなければ！
カミーユ | まだライフルがある！
サラ | 倒す！あの方のため…！ は、敵！？
ファ | カミーユ。
カミーユ | ファ、どうして？ グレネード･ランチャーを。
サラ | はっ！
カミーユ | ファ、無理するな！

ジュピトリス・クルー | やはり、メッサーラです。相手機は不明。
シロッコ | いや、わかる。Ζガンダムだ。感じるな、あのプレッシャー。
ハイファン | キャプテン。
シロッコ | サラの力では、２対１は荷が重い。パラスアテナを出撃させるか。
ハイファン | はっ。
シロッコ | ん、待て。
ハイファン | は？
シロッコ | そうか、一人でやり抜くと言うのだな、サラ？ジュピトリスは、第一戦闘態勢のまま待機。
ハイファン | はっ。
シロッコ | サラ、かわいいヤツめ。

レコア | すみません、今モビルスーツ戦が見えるって。
ジュピトリス・管制官 | あぁ。あんたかい、妙なモビルスーツに乗って来たの？
レコア | あ、光が見えた！
ジュピトリス・管制官 | いい女だな。
レコア | ありがとう。
ジュピトリス・管制官 | ジュピトリスにはあんたみたいなの、いないもんな。
レコア | お上手ね。
ジュピトリス・管制官 | ほんとだよ。お世辞じゃないって。ふぅぅ！
レコア | はぁ、ごめんね、いい女じゃなくて。

ジュピトリス・クルー | キャプテン、３番デッキのハッチ開きます。
ハイファン | 何ぃ？発進命令など出してないぞ。
ジュピトリス・クルー | はぁ。管制官、どうした？管制官！
シロッコ | レコア・ロンドだろう。
ハイファン | は？
シロッコ | 帰りたがっているのだよ、あの娘は。
ハイファン | 警備兵は何をしている！
シロッコ | 行かせてやれ。あんな蝿ごときに、振り回されることはない。
ハイファン | ですが…。
シロッコ | あの女、好きになれそうだ。
レコア | シロッコの船…。

ファ | くっ、速過ぎる。
カミーユ | よけられた？
サラ | ダメだ、撹乱されている。もっと冷静になら…。また敵？
レコア | あのモビルアーマーは？
ファ | レコア少尉、大丈夫ですか？
レコア | ファ、どうして？
カミーユ | レコア少尉！
ファ | パワーダウンしている。
サラ | 無茶な。 まだ！
ファ | 直撃！？
カミーユ | 背中！どこを見てる！
サラ | はっ！ はぁぁぁぁ！ ダメなのか、まだ…。
カミーユ | 逃げた。いい間合いをしている。生かしておいては、いけない敵なのか。
ファ | ノズルが半分やられたみたいだけど、大丈夫。
レコア | カミーユ、ファ、脱出するわ。着いて来れる？
カミーユ | メタスは僕が引っ張って行きます。レコアさん、先に行ってください。
レコア | 了解。
カミーユ | ファ、よく来てくれた。助かったよ。
ファ | ううん、あたしこそ。
カミーユ | Ζに乗ってゆけ。後方の警戒を。
ファ | 了解。

サラ | うっ…精一杯やりましたが、あのモビルスーツ、パプティマス様とは違う、強い思念を感じまして…。
シロッコ | わかった、もういい。お前は十分過ぎるほど、良くやった。
サラ | パプティマス様。
シロッコ | もうお休み、サラ。お前には、次の働きをしてもらわねばならん。
サラ | は、はい。

ブライト | なるほど。レコア少尉の観察力は大したものだ。
レコア | どうも。
ブライト | これは？
レコア | あぁ、それは…。逃げるのに必死だったので、よくわからないんです。
ブライト | そうか。
レコア | 貸してみてください。
ブライト | うん。
レコア | あっあぁぁ…。思い出せません。
ブライト | レコア少尉、もう休め。
レコア | 申し訳ありません。
ブライト | 慣れない任務だったからな。
レコア | では。
ブライト | うん。
ナレーション 「なぜ、パプティマス･シロッコの事をブライトに話さなかったのか、今のレコアにはわからなかった。その事が、レコアの心の中のしこりとして残った。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第29話　サイド２の危機
脚本：鈴木裕美子　ストーリーボード：世良邦男･杉島邦久　演出：杉島邦久　作画監督：大森英敏
ナレーション

「謎の動きを示すジュピトリス。その実態を偵察するために、レコア・ロンドが潜入した。シロッコは、そのレコアの動きを知りながらも、なぜか、レコアを許すのだった。」

ヘンケン | スーツキャリアの準備急げよ。メットーもな。ブライト艦長も、君をフォン･ブラウンまで送れないのが心残りだと。
クワトロ | 私の事よりサイド２の方が問題だ。ティターンズはサイド２のコロニーを潰して見せて、我々エゥーゴを脅すつもりだ。
ヘンケン | ティターンズの予定通りにはさせないよ。食事をしながらでも叩くさ。
クワトロ | 私はフォン･ブラウンですることになりそうだな。

カツ | ご苦労様です、どうぞ。はい、どうぞ。
エマ | あ。
カツ | ご苦労様です、どうぞ。
アーガマ・メカマン | ありがとう。
エマ | カツ。
カツ | お疲れです。エマさんには、パイロット食です。
エマ | ん…ありがとう。こういう仕事をしてくれる人がいると、本当に助かるけど。
カツ | これ、飲み物です。
エマ | ありがとう。クワトロ大尉には、挨拶したの？
カツ | いえ。
エマ | まだ間に合うわ。ブリッジに行けば？
カツ | 大尉が言ったんです。今は悩んでるのも惜しい時だ、時間を無駄にするなって。
エマ | 今度はいつ大尉に会えるか、わからないのよ。
カツ | わかってます。
エマ | そう。覚悟はできているのなら、後で、あなたのネモのシュミレーション、見てあげるわ。
カツ | ありがとうございます。それじゃ。
エマ | （何悟ったんだろう、あの子…？）

ラーディッシュ・クルー | スーツキャリア、出ます。
ヘンケン | おぅ。単独飛行だな。気を付けてな。
クワトロ | サイド２の件、よろしく。
ヘンケン | うん、わかっている。

トーレス | 百式の画像、合わせますか？
ブライト | いや、いい。何だ、サマーン？
サマーン | フォン･ブラウン市からのレーザー通信が、解読できました。
ブライト | 見せろ。
サマーン | 解析室へいらしてください。
ブライト | うん？…よし。トーレス、休んでおけ。倒れられても代わりはいないからな。
トーレス | ありがとうございます。
ブライト | で？
サマーン | はい。サイド７からサイド２に向かっている戦艦は、スイートウォーターの観測によれば、アレキサンドリアに間違いないようです。
ブライト | 毎度の事じゃないか？
サマーン | いえ、それが、ガス専門の補給艦と接触をしたというのです。
ブライト | ガス！？
サマーン | G3ではないかって…。
ブライト | G3だと！あれは青酸ガスなんてもんじゃない、猛毒だぞ！
サマーン | それをコロニーに使う可能性あり、と。
ブライト | ジオンの再来だ。ティターンズめ！

アポリー | 慌てるな。よぅし、もうチョイ右！
カミーユ | おはようございます、レコア少尉。
レコア | おはよう。
アストナージ | よぅ。
カミーユ | 早いんですね。
アポリー | リック･ディアスはチェックだけで済みそうなんでね。
カミーユ | いい事ですよ。しょっちゅう戦闘じゃ、それだけで殺されてしまいます。
アストナージ | 本当のとこ、レコア女史に引っ張られてさ。彼女、ジュピトリスへ行って来たって、ケロッとしてさ、フル操業なんだから。
カミーユ | ファは、どうしたんです？
アストナージ | まだだ。
アポリー | 子供達の相手をしてたみたいだぜ。
カミーユ | あいつ…連れて来ます。
アポリー | よせよ。
カミーユ | そうはいきませんよ。
アポリー | そうですかねぇ？
アストナージ | またリクリエーションか？
アーガマ・メカマン | アストナージ曹長。
アストナージ／アポリー | うわぁぁ！
アーガマ・メカマン | レコア少尉が、ちゃんと動いてるかって聞いてますよ。
アストナージ | しっかり動いてるよ！

カミーユ | フォウ…。ん？ それっ！
シンタ | うはー！
クム | あー、やらせてー！
シンタ | ダメー！
クム | あ、ずるーい！
シンタ | こいつぅ！
クム | あたしの！
シンタ | こいつ！
カミーユ | おぉぅ！
ファ | シンタ！クム！はっ！カミーユ！
カミーユ | 何だ？
シンタ | ん？まいいか。こいつー！
クム | いやー！
ファ | カミーユ、二人を連れて来て！
カミーユ | えっ！？あっ。
シンタ | このー！
カミーユ | おーい！
シンタ | まてー！
カミーユ | 待てよ。
シンタ | まてー！
カミーユ | 行ったぞ。
ファ | カミーユまで来ることないでしょ！
カミーユ | あ、あ、あぁ。
ファ | 静かにして！シンタ！クム！
クム | いやだー！
シンタ | 僕はなんにも…イテ！
ファ | 早く服を着なさい！いつ戦争になるかわかんないでしょ！ いやらしい目付き。
カミーユ | ち、違うよ。チビ達がどうなってるのかなぁって…。
ファ | あたしもすぐ行きますって、レコア少尉には言っておいて。 早く着なさい！
シンタ／クム | はーい。
ファ | いつもこうなのよ、この二人。
カミーユ | 今度、手伝おうか？
ファ | 何考えて言ってんだか…。どこ見てんの！
シンタ | やったな！
クム | ちゃーお！
ファ | コラ！いい加減にしないか！
シンタ／クム | はーい。
カミーユ | あ～、コワ。
クム | ははは！
ファ | 食堂の行き方はわかるわね？食べたら部屋へ戻って、ハロと一緒に遊んでるのよ！ 何見てんの？
カミーユ | すごい迫力だ、ファ。
ファ | どういう意味？あたしがパイロットに向いてないって事？
カミーユ | そのパワーなら、十分パイロットになれる。うん、そう思う。
ファ | 何さ！あたしだって、パイロットなんですからね！
アレキサンドリア・クルー サイド２、確認。

ジェリド | 済まない、諸君。今回このモビルスーツ隊の指揮を任せられたが、伝える事は一つしかない。
ティターンズ兵 | ヤザン中尉だぜ？何だよ、顔は出さないって言ってたのに…。
ガディ | 中尉、この作戦を拒否したから呼ばなかったんだぞ！
ヤザン隊・隊員 | 笑いに来た訳じゃない。
ガディ | わかっている。
ジェリド | 済まなかった。さて、もし長い戦争になれば、コロニーの100や200が沈むだろう。一つのコロニーの犠牲で、エゥーゴが降服をしてくれるのならば、神様だってこの作戦を許してくれる。ん？
マウアー | しかし、ガスの使用は国際条約で禁止されています。
ジェリド | みんな、早く故郷に帰りたいのだ。連邦軍もティターンズとなれば、過去の条約はないに等しい。
ティターンズ兵 | その通りです。我々は、無駄な戦争を早く解決したいんだ。そのために、有効な作戦である事は間違いがない。
ジェリド | 作戦を成功させれば、我がティターンズはグラナダを落とす基盤を気に入れられる。
ガディ | そういう事だ。この作戦の間にグリプスは、グラナダ進攻戦を準備できる。あと一息だ。
ジェリド | 各員、用意！
ティターンズ兵 | 小隊ミーティング、いいな？
ティターンズ兵 | はい！
マウアー | ジェリド。作戦、成功しても辛いわよ。
ジェリド | オレは死んでいった者達に代わって、怨念返しをするだけなんだ。

サイド２・オペレーター | 各コロニー、異常ありません。
サイド２・オペレーター | 外部から、侵入物も確認されていません。
サイド２市長 | まだか？
サイド２・オペレーター | 繋がりました、市長。
サイド２市長 | エゥーゴは戦艦の１、２隻で50バンチもあるサイド２を、守れると思っているのかね？
エゥーゴ兵 | 強力な援軍も呼んでおります。ご安心ください。
サイド２市長 | 私はサイド２の市民の命を願っている。こんなことなら、今からティターンズと手を結ぶ！
エゥーゴ兵 | 進攻中の敵は１隻です。守ってみせます。
サイド２市長 | ガスを使われたら、1000万、2000万の人間が死ぬんだぞ！でぇぇい…。ティターンズの艦と接触しろ。
サイド２・オペレーター | え？
サイド２・オペレーター | 市長！
サイド２市長 | どうした？
サイド２・オペレーター | 隕石です。いや、船と思えます。35バンチの横を移動しています。

アレキサンドリア・クルー | 敵戦艦に命中。
ガディ | よし、旧型の装甲なら撃ち抜いている。敵モビルスーツは？
アレキサンドリア・クルー | ネモとGM、６機です。
ガディ | よし。ジェリド中尉のガス部隊を出撃させろ。

サイド２・オペレーター | エゥーゴの戦艦からの通信が切れました。
サイド２・オペレーター | 25バンチに、敵のモビルスーツ隊が向かっています。
サイド２市長 | ティターンズと、連絡を取れ。
市長の側近 | 市長。
サイド２市長 | 停戦する。一人の主義でコロニー全体を死に追いやる訳にはいかん。
サイド２・オペレーター | 市長、ティターンズはもう戦闘を仕掛けて来ているのです。
サイド２市長 | やらせろ。
サイド２・オペレーター | な、何をするんだ？だぁっ！市長！
サイド２市長 | ティターンズに降服をするんだ！

ブト | １バンチコロニーから、話し合いたし、の電文が入りました。
ガディ | 降服させる訳にはいかん。ティターンズに刃向かう事の恐怖を知らせんと、この戦争は終わらん。これは１基のコロニーの問題ではない！
ブト | しかし。
ガディ | ミノフスキー粒子が厚く、受信ができなかったのだ。そう思え。
ブト | は、はっ！
ガディ | 命の尊厳を賭けての戦いなのだよ、これは…。
アイチャッチ

ブライト | 始まったか？
トーレス | はい。光、確認。
シーサー | 無線傍受。ティターンズとコロニーが接触する気配です。
ブライト | 攻撃を受けているコロニーと、ティターンズでか？
トーレス | どうします？反逆者がいるようです。
ブライト | モビルスーツ隊、届くか？
サエグサ | まだです。あと５分ダメです。
ブライト | よし、Ζとメタスを先行で出せ。あとのモビルスーツは待たせろ。
カミーユ | 了解。Ζガンダム、行きます！
レコア | メタス、行きます！
ジェリド まだ残っていたのか！

サイド２・オペレーター | 25バンチのNパイプにガスボンベです！25バンチの市民には、通報します！
サイド２市長 | ティターンズからの連絡は？
サイド２・オペレーター | ありません。
サイド２市長 | ううむ…。
サイド２・オペレーター | 22バンチか、26バンチからなら狙えます！狙撃させます！
サイド２市長 | ダメだ！コロニーを破壊する。
サイド２・オペレーター | しかし！ガスを入れられたら全員即死です！
サイド２市長 | 私に逆らうのか！ティターンズを呼び出せ！交渉をすれば、ガスの注入は中止できる。
サイド２・オペレーター | 新しい機影だ。月の方向からです。
サイド２市長 | 何だと？
サイド２・オペレーター | ２機です。対空砲火、開きます。
サイド２市長 | 撃つなと命令をした！
サイド２・オペレーター | しかし！あぅっ！くっ！貴様…ガスを使われたら、皆死ぬんだぞ！
サイド２・オペレーター | 後方にも戦艦が来る！
サイド２・オペレーター | エゥーゴじゃないのか？
サイド２・オペレーター | アーガマです。状況を聞いています。
サイド２市長 | 何で遅い？25バンチに敵が取り付いているんだぞ。

カミーユ | 隕石？いや、ダミーだ。アレキサンドリアか。直撃できれば…。
レコア | この距離から敵艦に？
カミーユ | 当てるんだよ。
ガディ | 来たか？戦闘戦速。対空戦だ。
カミーユ | 敵を呼んだか。
レコア | コロニーへ。

トーレス | カミーユが25バンチに向かいました。
ブライト | よし、敵戦艦に対して横に並ぶ。艦隊戦用意。
トーレス | モビルスーツ隊、発進。
ブライト | よぅい、行け！
ヘンケン | モビルスーツ隊、出ろ。アーガマ隊に遅れるな。
エマ | ガンダムMk-II、出ます！
ヘンケン | エマ中尉、25バンチコロニーの、G3取り付け作業の阻止だ。
エマ | 了解。
カツ | カツ、ネモ機。
ヘンケン | いいか、後方から援護だ。忘れるなよ。
カツ | 了解。行きます！

カミーユ | やはり毒ガスを使う…。
ティターンズ兵 | おぉ！
ジェリド | Ζガンダム、来たか！
マウアー | あたしも。
ジェリド | マウアーは作業を続けさせろ！時間がない。
カミーユ | あの作業を、やめさせなくては！ どっちへ出るか…。こっちか！
ジェリド | 生憎だな、カミーユ。
カミーユ | 何というパイロットだ。
ジェリド | 貴様がいなければ、こんな嫌な作戦はやらないで済んだんだぞ！
カミーユ | コロニーに近付けない。 建設中のコロニーか。
エマ | カミーユ機は？
カミーユ | ガブスレイ、どこから来る？はっ！
ジェリド | やっぱりこの中か…。
カミーユ | 来た！うっく！トリガーが引けない。
ジェリド | ビームサーベルだと？くっ！
エマ | 逃げる？どうしたっていうの？
カツ | あのボンベを破壊しなきゃ。そこか！…やった！
エマ | カツ、カミーユを探して。
カツ | 了解。
カミーユ | えぇ…、うっ！ うあぁぁぁ！
マウアー | ジェリド！
カミーユ | こ、こいつら！うっ！
マウアー | ジェリドを死なせはしない！
カミーユ | こんな距離で撃つと、自分もやられるぞ！
マウアー | ジェリドを殺そうとした！
カミーユ | お前も死ぬぞ！
マウアー | うっ。
カツ | カミーユ！
カミーユ | カツか。
マウアー | 逃がすか！
ジェリド | よせ、マウアー。
マウアー | ジェリド…。でも！
ジェリド | 運を呼び込むためには、我慢の時もある。
マウアー | ジェリド。
カミーユ | よく間に合ってくれたな、カツ。
カツ | エマ中尉の、命令に従っただけです。
カミーユ | そうか。カツは感じなかったか？何かゆがんだもののプレッシャーを。
カツ | ギリギリしてますよ。胃が痛い。
カミーユ | そうだな。それが戦場の感覚だ。覚えておけば死なないで済む。

カミーユ | はぁ…。
アポリー | どうした？大丈夫か、カミーユ？
カミーユ | 命拾いしましてね。
アポリー | ふぅん。
カミーユ | あれ？うーん？
ファ | クム？シンタ！
カミーユ | ファ、ここだよ。
ファ | え？
カミーユ | そこ。
ファ | あ～？もう…知らない部屋には入っちゃいけないって言ったでしょ？言い付け守らないと、お風呂二回にするから。わかった？
シンタ／クム | は～い。
ファ | アポリーさん、レコア少尉知りません？
アポリー | 部屋へ戻ったよ。
ファ | 今日戦闘に出られなかった分、話聞いとかなきゃね。
アポリー | がんばれよ、ファ。
ファ | はい。
カミーユ | ファは元気だな。
アポリー | カミーユもファの笑顔見たら、少しは元気になったろ？
カミーユ | えへへ。
アポリー | えへ、か。
カミーユ | どこ行くんですか？
アポリー | １バンチに降りてくる。ブライトキャプテンのボディガードでな。
カミーユ | 僕も行っていいですか？
アポリー | いいんじゃない？

サイド２市長 | ふっふっふ、私だって市民の命第一に考えての事だし、彼も、本気で撃つつもりではなかった。空砲と思っていた銃に弾が入っておったんだ。信じたくなければそれは君の勝手だが、これを事故だと思ってもらえれば、君の臨時給与は十分考えさせてもらうよ。
サイド２・オペレーター | 口外するなという事で？
サイド２市長 | そうは言わんが、いたずらに市民に動揺は与えたくないだろ。
サイド２・オペレーター | アーガマの艦長がお見えになりました。
サイド２市長 | お通ししろ。 いいな？
ブライト | お話を伺いたいのは、こちらから発信された通信の事なのですが。
サイド２市長 | 何の事でしょう？
ブライト | 戦闘が始まった直後に、敵と連絡を結ぶ通信が、ここから出ましたね。
サイド２市長 | 実はお恥ずかしい話ですが、職員の一人に反逆者がいましてな、今行った彼も、それを阻止しようとして怪我をしました。
ブライト | はぁ。
サイド２市長 | しかし、反逆者を責めないでいただきたい。我々は檻の中にいるようなものです。G3のような毒ガスを使われたら、もう逃げる術はないのですから。
ブライト | わかりました。しかし市長、これだけは肝に銘じておいてください。ティターンズと手を組んで、一時の平安を手に入れたとしても、結局いつかはあなたがた市民とスペースノイド全体にツケが回って来ますよ。
ナレーション 「人類の第二の故郷は、閉ざされた世界である。サイド２の人々は、今日起こった事のほとんどを知らない。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第30話　ジェリド特攻
脚本：遠藤明吾　ストーリーボード：横山広行　演出：平林　淳　作画監督：山田きさらか

ウォン | 最近のエゥーゴは守りに気を遣い過ぎると思わんか？
クワトロ | エゥーゴイコール反乱軍のイメージが強くなるだけの作戦は良くない。
ウォン | 大尉はアクシズが何のために動き出したか知っているのだろう？
クワトロ | さあ…。
ウォン | 昔ジオンにいた男が知らん筈はあるまい！
クワトロ | ウォンさん。
ウォン | 来たか。どうぞ。
メラニー | 元ジオンの残党が拠点にしているアクシズが地球圏に入ったというのか？
クワトロ | はい。
メラニー | 大尉が彼らと接触をして、我らエゥーゴと手を結ぶ？
ウォン | はい。
メラニー | できるのか？
クワトロ | アーガマが使えるのでしたら。
ウォン | 呼び寄せる。
メラニー | クワトロ大尉、君の本心はどうなのか？
クワトロ | かつてのザビ家の生き残り、ミネバを立てる残党に、志があると思えますか？
メラニー | うぅむ。ダメで元々だ。やってみる価値はある。
クワトロ | はい。

ヤザン | ヤザン隊、発進するぞ。
アレキサンドリア・クルー | 進路、クリアーです。どうぞ。
ヤザン | わかっていることは言うな。

ジェリド | なぜ今度の作戦から、オレ達が外されるんだ？
ガディ | 外しはしないよ。二人には、別行動をとってもらうだけさ。
ジェリド | キャプテン。
ガディ | お前達は、ここにある捨てられたコロニーで待機しろ。アーガマは、我が軍の対空砲火を避けるために、この空域に逃げ込んで来るだろう。そこを二人が叩くんだ。
ジェリド | そんな都合良く…。
ガディ | 行くな。オレがアーガマの艦長ならそう動く。
マウアー | ヤザン達を囮に使う…。
ガディ | そういう事だ。極秘に動かなければ、ヤザンが黙ってはいないだろう？
ジェリド | はっ…。
ガディ | アーガマが沈めば、Ζガンダムのパイロットも動揺する。そしたらΖは討てる。
ジェリド | わかった。アーガマもΖガンダムもまとめて沈めてやる。
ガディ | その意気だ。期待しているぞ、ジェリド中尉。マウアー少尉も。

マウアー | もう何を言っても無駄ね。
ジェリド | オレはカミーユを倒さない限り、一歩も先に進めない男になっちまった。あいつはオレにとって壁なんだ。
マウアー | 思い詰めるのは危険なのではなくて？
ジェリド | マウアー。
マウアー | ジェリド、覚えておいてね。あなたの後ろにはいつもあたしがいるって。
ジェリド | 何だ、マウアー、早いな。
マウアー | マウアー・ファラオ少尉、出る！
ジェリド | ジェリド・メサ中尉、出るぞ！

シンタ | ファ姉ちゃん、遊ぼ！
ファ | ここは、あなた達が来る所じゃないのよ。
クム | ファ姉ちゃん。
ファ | アストナージさんに叱られるんだから。
ハロ | ファ、オコレ、ファ！
クム | 誰も遊んでくんないの。
カミーユ | 遊んでやれよ。
ファ | 甘やかす訳にはいかないわ。
カミーユ | いつ戦争になるか、知れないんだぜ。
ファ | パイロットとしての仕事をするのが先よ。
カミーユ | だから、それはオレが…。
ブライト | カミーユ、ファ、上がって来い！
カミーユ | ブライトキャプテン。
ブライト | わかっているのか？ここは託児所ではないんだぞ。
ファ | 申し訳ありません。
カミーユ | ですが、キャプテン…
ブライト | 口答えするな。言われた通りにしろ。
カミーユ | わかりました。
ハロ | ブライト、オコッテル、オコッテル！
シンタ／クム | ブライト、怒ってる！
ハロ | ブライト、オコッテル！
ブライト | 作業に戻れ！
シンタ／クム | ブライト、怒ってる！
ファ | ふふふふふ、ははは。あの子達、ブライトキャプテンを友達だと思って…。あ、カミーユ、待ってよ。

ジェリド | いいか、ギリギリまで引き付けるぞ。奇襲は最初の攻撃が全てだからな。
マウアー | わかってる。
ジェリド | マウアー。
マウアー | 何？
ジェリド | 無理するなよ。オレの事を心配する必要はない。
マウアー | ありがとう、ジェリド。

ヤザン | 戦闘空域に入るぞ。総員遅れるな。
ヤザン隊・隊員 | 了解。
ヤザン | ふっ、ジェリドめ、外されて不貞寝でもしているのか。もう少し骨のあるヤツだと思っていたが。いた！よくも逃げずに。褒めてやるぞ。
ラーディッシュ・クルー | 敵モビルスーツ接近。左弦上、10度の方向です。
シーサー | 機数10機、いや、20機か。
ブライト | 左弦砲撃手、射撃用意。各個に反撃させろ。総員、第一戦闘配備！
カミーユ | Ζガンダム、行きます！
ファ | ネモ、行きます！
ヤザン | モビルスーツが出て来た。対空砲火はもうない。
ヤザン隊・隊員 | 後退して見せますか？
ヤザン | 何を言う、進めばいい。
ヤザン隊・隊員 | はっ。
カミーユ | この前の生き残りか。ジェリド中尉はいるのか？
エマ | カミーユ、敵の動きが妙ね。
カミーユ | えぇ。こちらの動きを待っているような…。

シーサー | 左弦下45度から、敵艦接近。
ブライト | 何だと？今度は下から？索敵班、どこを見ている！？
ガディ | 全艦対空砲火開始。遠慮するな、撃ちまくれ！
ブライト | えぇい！
シーサー | 第二弾、来ます！
ブライト | ラーディッシュとの距離を取れ。
カミーユ | エマ中尉、後ろで火線が。
エマ | 別部隊が出たの？
カミーユ | 自分は戻ります。
ファ | カミーユ。
エマ | ファは行くことない。アポリー中尉。はぁ！？来たか。
ヤザン | 突っ込むぞ！

ジェリド | はぁ…はぁ…
マウアー | はぁ…はぁ…
ジェリド | ん？
マウアー | ん？
ジェリド | くっ、ガディの言った事は本当なのか。

ブライト | くっ、前方のコロニーの残骸に突っ込む。
トーレス | しかし。
ブライト | 体制を整え直すには絶好の場所だ。
トーレス | 了解。
ブライト | こちらのモビルスーツを空にさせるとは…。敵にのせられたようだな。何て迂闊なんだ！
マウアー | ジェリド！
ジェリド | あぁ。ガディのヤツ、大したもんだぜ。 行くぞ！
マウアー | また後で。
ジェリド | そうだな！

ジェリド | 終わりだな、アーガマ！
シーサー | キャプテン！敵モビルスーツです！
ブライト | 何ぃ！？ 対空砲火！来る…！
サエグサ | おぉわっ！
ブライト | モビルスーツを呼び戻せ！前方、弾幕薄い！
アーガマ・クルー | マイクロウェーブ受信パネル、損傷！消化剤まだか！
トーレス | 居住区、被弾！
シーサー | 左カタパルトデッキ、一部損傷！
ブライト | 砲撃手、何やってんの！
アイチャッチ

シンタ | うわぁぁ！
クム | あぁぁ！
ラーディッシュ・クルー | アーガマ被弾。
ヘンケン | 前へ出ろ！
ラーディッシュ・クルー | 砲撃手、弾幕薄いぞ！正面から強力なモビルスーツが来る。
カミーユ | アーガマが…。来る！よくも！
ジェリド | また邪魔をしに来たと言いたいが。
カミーユ | ジェリド！
ジェリド | ツキはオレにある！
カミーユ | 何を！
マウアー | ジェリド！ Mk-II！？ヤザンめ、なぜもっと敵を引き付けておかないんだ？
シーサー | エマ機です。エマ機が戻って来ました。
ブライト | 他のモビルスーツはどうか？

アーガマ・クルー | 消化剤まだか！
アーガマ・クルー | 邪魔だ！
アーガマ・クルー | これじゃ足らん！スクランブル・バルーンもいる！
アーガマ・クルー | はっ！
アーガマ・クルー | 酸素供給装置に異常はないか？
アーガマ・クルー | は、はい。
クム | う、うぅぅぅ…。

ジェリド | やっぱりツキはオレの方に傾いたな。
カミーユ | まだだ！ まるで違う。これがジェリド中尉なのか？何だ！
ファ | あの子達！
エマ | ファ、合流して。ブリッジを守るのよ。
ヤザン | アーガマはもらったぞ！
ブライト | えぇい、どこに目を付けているんだ！
ファ | チビちゃん達が心配なんです！
エマ | ファ！
ファ | まだ煙が居住区に！
ブライト | 左弦居住区、消火はどうした？外からも消火させろ！
エマ | あのモビルスーツ…。ファ、急いで！
ファ | ハロ…。
カミーユ | ん？アーガマが苦戦？こうも事態が止まっている訳がない。
ジェリド | カミーユ！
カミーユ | もう1機いたのか！
マウアー | 落ちろ！
ジェリド | 逃がすか！
マウアー | ジェリド！
エマ | ファのネモ機が？ラーディッシュ、アーガマの左弦のカバーを。今度被弾したら、居住区はお終いです。
ラーディッシ・クルー | 了解した！

ファ | あ、シンタ！クム！
シンタ／クム | あ、ファ姉ちゃん！
ファ | さぁ、もう心配する事はないのよ。お姉ちゃんと一緒に逃げましょう。
カミーユ | う…。危ない、そっちに行くな！
ファ | 何？きゃあぁぁ！
シンタ／クム | うわあぁぁ！

ヤザン | 何だと？
カミーユ | そこ！
エマ | カミーユ、上！
カミーユ | 何？
ジェリド | カミーユ！
カミーユ | ジェリドか！
ジェリド | しまった！ぐあぁぁ…。マウアー！
マウアー | Ζ！
カミーユ | 自分の身体を盾にするのか？
ジェリド | お、おい！マウアー！
マウアー | 守ってみせるって言ったろ…ジェリド？
ジェリド | マウアー！！カミーユ、貴様！
カミーユ | うっうぅぅ。何だ、今の感覚は？マウアーだって？マウアー…。
ジェリド | 何でお前はいつも…！
カミーユ | オレだって、まだ死にたくない！
ジェリド | ぐあぁぁぁ！

ジェリド | あっ…あぁ…。
マウアー | ジェリド…。ジェリド…。
ジェリド | うっ、ここは…？オレは死んだのか？ うっ！ あっ！ マウアー。あぁっ？
マウアー | ジェリド…あなたは決して負けない…。あなたは世界を正しい方向に持って行くことができる…。
ジェリド | そんな事はいい。オレはただ、この手に全てを掴みたいんだ。
マウアー | 生き延びること…。戦うこと…。あなたにとって今はそれが正しい…。
ジェリド | なのに、お前までいなくなっちまうなんて。うっ！あぁ。腕が…きかない。マウアー…。はっ！ よし、マウアー、いけるぞ！

カミーユ | 何？まだ戦えるのか！？
ジェリド | うあぁぁぁっ！
カミーユ | 何だと！
シーサー | 突っ込んで来ます。
トーレス | キャプテン！
ブライト | カミーユとエマに任せる。
カミーユ | エマ！
エマ | まだ来る？
カミーユ | あれは普通じゃない！
エマ | わかってます！
ジェリド | ぐあぁっ！マウアー、ダメだ…。
ヤザン | 撤退だと？ガディ…。えぇい！
カミーユ | 何で…あんなにもったんだ？ジェリド・メサが…。

シンタ | お姉ちゃん、起きてよ。お姉ちゃん…。
クム | お姉ちゃん！
アーガマ救護班 | おい、いたぞ。こっちだ！
ジェリド マウアー、どこだ？お、おい！

ブライト | エマ中尉、よくアーガマを守ってくれた。
エマ | いいえ、カミーユが敵を引き離してくれたおかげです。
カミーユ | 中尉。
エマ | あ、それから、ファ･ユイリィの件は責めないでください。
カミーユ | エマ中尉。
ブライト | ファ軍曹は、戦闘中に勝手な行動を取ったんだぞ？
エマ | しかし、修正すればすむような事ではないと思います。
ブライト | うん…パイロットとしての資質の問題か…。そう言いたいのか？
エマ | その判断はブライトキャプテンで。
カミーユ | ファ。
ブライト | よく子供達を守ってくれた。お礼を言うよ。居住区の被害が最小限で済んだのも。
ファ | ブライトキャプテン…。ありがとうございます。
シンタ／クム | ファ姉ちゃん！
ファ | よかった、元気ね？
シンタ | ファ姉ちゃんがいてくれたからだよ。
クム | ありがとう、姉ちゃん。
ファ | うん。
カミーユ | しかし、オレは見たんだ。死んで行った者は、涙はないんだよ。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第31話　ハーフムーン・ラブ
脚本：鈴木裕美子･斧谷　稔　ストーリーボード：森　一浩･斧谷　稔　演出：妻方　仁　作画監督：瀬尾康博
ナレーション

「アレキサンドリアとの戦いで、カミーユは、ライバルであったジェリド・メサを撃退した。アーガマは、補給と修理のために、月の中立都市、フォン･ブラウン市に入港した。」

シンタ | ファ姉ちゃん！
ファ | ここには来ちゃいけないって言ってんでしょ！
シンタ | う。
クム | また怒った！
ファ | クム！
シンタ | アーム・ストロング広場に行きたいんだ。
ファ | ダーメ！
カミーユ | 連れてってやれよ。このところ、二人を全然構ってやってないんだろ？
ファ | さぁ、戻って！
クム | 外に行きたい！
ファ | ダメ！
クム | うぅぅ…
シンタ | クム、行こう。
クム | わぁあぁぁん！
アストナージ | ファ、行ってやれよ。
シンタ | 泣くなよー。
アポリー | あの子達と遊んでやれるの最後なんだよ、ファ？
カミーユ | 本格的な作戦で、もう子連れって訳にはいかないんだから。
ファ | だから、あたしだってやる事山ほどあるんじゃない！
カミーユ | そうだけど…。
トーレス | おい、どこ行くんだ？
シンタ | 外！
トーレス | ファが連れて行ってくれるのか？いいな。

サラ | フォン･ブラウン市を確認。着陸します。 変形後のバランス、どうでした？
ティターンズ・メカマン | ちょっとまずいですね。
サラ | けど、いいモビルスーツになりますね。
ティターンズ・メカマン | サラ曹長の腕がいいんですよ。
サラ | 荷物は？
ティターンズ・メカマン | 作戦時間は超えないで。
サラ | はい。
ティターンズ・メカマン | 気を付けて。
サラ | 中身は？
ティターンズ・メカマン | 衣装が入ってます。
サラ | そう。戻らなかったら、移動しちゃってください。
ティターンズ・メカマン | わかりました。しかし、戻るのが第一ですよ？
サラ | はい。

カミーユ | ファは、パイロットとしての覚悟を…。誰？
ファ | あたし。 二人がいなくなっちゃったのよ。トーレスさんはあの子達が外へ行くって言ってたって。
カミーユ | 心当たりはないのか？二人が行きたがっていた場所とか。
ファ | あ、そういえば、アーム・ストロング広場に行きたいって。
カミーユ | 行ってみよう。報告はそれからでいい。

サラ | アーム・ストロング公園からは、アーガマまで真っ直ぐ…。逃げるコースはここを左へ出る…。さて、と…。 はっ！
フォン・ブラウン市民 | うっ！
サラ | カミーユ…ビダン…。
ブティック店員 | いらっしゃいませ。
ファ | どうしたの、カミーユ？
カミーユ | いや。
ファ | 何？
サラ | これ、ちょっと合わせてみたいの。頼みます。
ブティック店員 | お嬢様がですか？
サラ | 一度合わせてみたかったのよ。持って来てください。
ブティック店員 | はいはい。
ファ | 何してんのよ、カミーユ？
カミーユ | 気のせいか。
ファ | 何一人でブツブツ…。
カミーユ | こういう服、ファ似合わないかってさ。
ファ | シンタとクム探す方が先でしょ？
サラ | ふぅ。
ブティック店員 | お待たせいたしました。
サラ | へ？
ブティック店員 | お召しになりますか？
サラ | えぇ、うふふふふ、よく見るとアダルト過ぎないかな。いいわ、ごめん。
ブティック店員 | う…。

サラ | （カミーユがいたんだ…。なぜなの？あの人がいるとわかると、とても苦しい。）
カミーユ | また聞こえた。フォウじゃないのか？
ファ | カミーユ！そっちどうだった？
カミーユ | こっちも見た人いないって。
ファ | どうする？
カミーユ | ファは、もう少しだけここを探してから車で戻って。僕は道を逆に帰る。
ファ | えぇ。
サラ | 持ち時間はあと１時間…。
空港案内放送 | 「グラナダ行きの便にお乗りのお客様は、５番ゲートにお集まりください。」
連邦軍警備員 | ここ、ゲートじゃないよ。
サラ | え？こっちだって言われたのに。
連邦軍警備員 | ５番ゲートだろ？
サラ | えぇ。
連邦軍警備員 | うっ！
カミーユ | ん？フォウが…いるのか？
空港案内放送 | 「グラナダ行きの改札は、締め切りました。」
カミーユ | はっ、お前は、サラ！待つんだ！おい！
サラ | うっ！
カミーユ | 何でこんな所にいるんだ、サラ・ザビアロフ？
サラ | 放して。もう逃げたりしないから。あなたと、一度ゆっくり話してみたかったの、二人で。
カミーユ | なら、なぜ逃げた？
サラ | 怖くなったからよ。そんな目であたしを見ないで。
カミーユ | 君が危険な人に思えたから。
サラ | 嘘！他の人は私を危険だと…ううん、あたしが若過ぎるパイロットだとわかると、生意気だ、ニュータイプならエゥーゴに行けと言うわ。そんなあたしをあなたは追いかけたわ。まるで叱りに来るように。
カミーユ | そんな…。
サラ | きれいな所ね。月の上だなんて思えない。
フォン･ブラウン市民 | うふふふふ。
サラ | あたしとあの子達と、どう違って？
カミーユ | え？
サラ | みんなあたしを女の子としては見ていないのよ。こんな服をいくら着てみたって。
カミーユ | サラ…。
ファ | カミーユ？
カミーユ | 嫌ならやめちゃえばいいだろ？
サラ | 何を？
カミーユ | 今の自分をさ。普通の女の子にいなればいいじゃないか。アイスクリームを食べて、おしゃべりして…。
サラ | できない！そんなこと！
カミーユ | そうやって、なぜやってみようとしないんだ？
サラ | 無茶よ。
カミーユ | 無茶なもんか！
サラ | カミーユ！
カミーユ | アイスクリーム、二つ。
アイスクリーム屋 | はい。
ファ | 何してるの？
カミーユ | あっ、あぁ…。
ファ | あの子、アーガマに来た子でしょ？
カミーユ | わからないけど、引っ掛かるんだ。
ファ | またそういう言い方をする。
アイスクリーム屋 | お待ちどう。
ファ | どうするつもり、カミーユ？
カミーユ | ファは先に帰るんだ。
ファ | でも。
カミーユ | 僕だって、妙だと思っているんだ。
ファ | 大丈夫？
カミーユ | ファは戻ってブライトキャプテンに連絡を頼む。
ファ | カミーユ。
サラ | （なぜ、私は、人待ち顔に待っているんだ？）
カミーユ | サラ、待っていてくれたんだね？
サラ | あたし、こんな風にして食べるの初めて。
カミーユ | へぇ、貧しい青春なんだ？みんなやってるぜ。
サラ | そうか。なんでこんなことしてくれるの？
カミーユ | そうだな、君を見た時に、前に知り合った人の事、思い出したんだ。
サラ | 恋人なんだ？
カミーユ | ならいいんだけどね。

カミーユ | 以前君に、強化人間じゃないかって聞いたことがあるけど、覚えているかな？
サラ | テストをしたのでしょ、私の？
カミーユ | おかげでカツは、人間不信に陥ってしまったんだ。もう僕の前へ姿を見せるな！戦場でもだ。でなければ八つ裂きにする！
サラ | でもあたしは、あなたよりも先にシロッコに出会ったのよ。仕方のない事よ。
カミーユ | あ…。
アイチャッチ

カミーユ | さよなら、サラ。
サラ | 待って、どこへ行くの？
カミーユ | アーガマへ帰る。君も原隊へ帰れ。
サラ | ダメよ、カミーユ、アーガマへ帰っては。
カミーユ | アーガマへ帰ってはダメ？
サラ | 今はダメ。
カミーユ | なぜだ？なぜ帰っちゃいけない？
サラ | だ、だって…。だって危険だもの。
カミーユ | 自分の船に帰るのが危険だなんて話、わからないな。なぜだ？
サラ | だって、この公園も、港も、みんななくなっちゃうんだもの。
カミーユ | 貴様！なんて女だ！
サラ | 時限爆弾は、港の配管室に仕掛けたわ。
カミーユ | 港の配管室？
サラ | ５番ゲートの。
カミーユ | よし。
サラ | 無駄よ。
カミーユ | 何でだ？
サラ | 爆弾は、エアパイプのどこに落ちてるかわからないのよ。
カミーユ | 爆発の時間は？
サラ | ４時。
カミーユ | あと、30分。工具はそれか。
サラ | カミーユ！

カミーユ | すみません、マイク貸してください。
公園アナウンスルームオペレーター | マイクを？
カミーユ | 軍の者です。至急！
公園アナウンスルームオペレーター | でも…。
カミーユ | すいません。…ファ軍曹へ、公園のアナウンスルームへ電話をしろ。至急だ！ファ・ユイリィ軍曹、アナウンスルームへ電話を！
ファ | カミーユだわ。 もしもし？あ、カミーユ、どうしたの？
カミーユ | ブライトキャプテンに伝えるんだ。アーガマを直ちに出港させろって。
ファ | え？何で？
カミーユ | 爆弾が仕掛けられたんだ。４時に爆発をするという話だ。
ファ | あの子が言ったのね？あの子が仕掛けた！
カミーユ | 確かめる必要はある。港にも、公園一帯にも、避難命令を出す必要があるが、キャプテンに相談しろ。僕は爆弾を探す。…付き合ってもらうぞ、サラ。
サラ | 間に合わないわ。逃げた方がいいのじゃない？
カミーユ | アーガマの命令に従うんだ。いいな？
公園アナウンスルームオペレーター | で、でも…。
カミーユ | 電話をアーガマに繋いでもらえ。５番ゲートの配管室にいる。

サエグサ | ラーディッシュが、あれだけの数のモビルスーツを積め込めたのはうれしい誤算でした。あれで、ティターンズのコロニー落としも、阻止できます。
ブライト | しかし、この間に、アクシズから発進したという戦艦に近付かなきゃならん。
ファ | ブライトキャプテン！ここが爆発します。
ブライト | どういう事だ？
ファ | カミーユからの知らせです。港のゲート近くに、時限爆弾が仕掛けられたそうです。
ブライト | 爆弾が？
ファ | 公園のインフォメーションセンターと、直通回線を開けって。
ブライト | カミーユはどこにいるんだ？
ファ | 爆弾を探しています。仕掛けたサラって子も一緒です。
ブライト | サエグサ、百式の搬入を急がせろ。それから、ウォンさんとクワトロ大尉に連絡を。
サエグサ | はっ！
ブライト | ファ。
ファ | はい！
ブライト | パニックはどうであれ、避難命令は出すか…。

サラ | 隣は石油のパイプラインよ。
カミーユ | よく考えてあるな。パイプラインごと爆発するとは。
サラ | そうすれば、少ない爆薬で港全体に火の手が上がるでしょ。
カミーユ | よし、開いた。 引っ掛かっている。あと、20分か。うっ…。あともう少しだ。あっ！うっぅぅぅ。
サラ | カミーユ。
カミーユ | うぅっ！ダメだ！
サラ | よくやったわよ、カミーユ。早く逃げた方がいいわ。さよなら、カミーユ。
カミーユ | えぇい！
サラ | あぁ！
カミーユ | 貴様は逃がさない！
サラ | あっうぅ。
カミーユ | 死なば諸共だ！ぐっ！
サラ | うっ！
公園アナウンスルームオペレーター | 避難命令が出ました。あたし達行きます。
カミーユ | エレカーを、車を１台用意してくれ。
公園アナウンスルームオペレーター | は、はい。
フォン･ブラウン市民 | キャー！！

カミーユ | （この子は、いつでも逃げられた筈なのに、逃げなかった…。この子は、強化人間なんかじゃない。どこか普通なんだ。）
カミーユ | アポリー、ここだ！
アポリー | 乗れ、時間がない！
サエグサ | ３分前。エンジン臨界！
ブライト | カミーユを回収した？よし。港口のハッチ直前まで前進。
サエグサ | 了解。
カミーユ | 間に合った。
アーガマ・クルー | よぅし、入った。
ブライト | 爆発の規模は不明だ。フォン･ブラウン市の全力を挙げて火を消し止めろ。…そうだ、５番ゲート付近を中心に火が出る。時間だ。

ハンブラビ・パイロット | アーガマは港を出たようだ。
ハンブラビ・パイロット | サラ曹長が心配だ。
ハンブラビ・パイロット | おぅ。
ハンブラビ・パイロット | メッサーラはメカマンに任せていいのか？
ティターンズ・メカマン | 着いてゆくだけなら、行けます。
ハンブラビ・パイロット | よし。

アポリー | ファ、気にするな。
ファ | 絶対、あの爆発に巻き込まれてるのよ、シンタもクムも。
シーサー | 敵機発見。
アポリー | やっぱりいたか。

カミーユ | やはり、こういう手筈だったんだ？
サラ | 当たり前でしょ？あたしはパプティマス様の兵士なのよ。
カミーユ | なら、なぜさっきは協力してくれた？
サラ | うっ、どうかしていたのよ、あたし。
カミーユ | 君はシロッコの所になんかにいちゃいけない人だ。いいか、ここにいろ。いいな！
サラ | カミーユは、パプティマス様の優しさを知らないんだ。

アポリー | ファ、行くぞ！注意しろよ。
ファ | はい。メタス、出ます！ 何、このモビルスーツ？
カミーユ | 来た！あいつ！Ζガンダム、出る！
トーレス | 右弦ビーム、弾着。
ブライト | 消火班！
シーサー | 第８通路、シャッター降ろします。
サラ | う…うぅ、あっ！

カミーユ | 新型だからって！ メタス、リック･ディアス、挟み込め！うっ！
アポリー | カミーユ、行ったぞ！
カミーユ | 行けるぞ。
ファ | 向こう？あ？あの子だ。クムもシンタもあの子のせいで！あっ！
カミーユ | ファ、何やってる！
ファ | サラが飛んでるわ！
カミーユ | サラが？飛んでる！？ あいつ！
サラ | アイスクリーム、おいしかったね。
カミーユ | 君は、向こうへ行っちゃいけない子なんだ！サラ…。バカな！わかっていながら、なぜ身を滅ぼそうというんだ！

ファ | アーガマは、修理しないで作戦続行ですって？
アポリー | あぁ、航行中に直せとさ。
ファ | たいへんなのね。 ん？は！…あんた達。
シンタ | えへへへ。めっかっちゃった。
ファ | どうして？
クム | あたし達、お風呂嫌いだから、絶対ここなら探しに来ないと思ったの。
ファ | どうして隠れたりしてたの！
シンタ | だって、ファ姉ちゃんと別れるのやだもん。
ファ | あんた達…。あんた達…。もう、今度こんな事したら知らないから！
シンタ／クム | あははは！
ナレーション

「アーガマは、損傷箇所を直す間もなく、月を後にした。アステロイドベルトから発進たアクシズ。そのアクシズから１隻の戦艦が地球圏に向かっている。その戦艦と接触をするためであった。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第32話　謎のモビルスーツ
脚本：遠藤明吾　ストーリーボード：井内秀治　演出：本橋鷹王　作画監督：金山明博
ナレーション

「サラとカミーユの出会いは、ただの友情なのか、ニュータイプ同士の共感なのか。それは当の二人にもわからない事だ。フォン･ブラウンの爆発から脱出したアーガマは、損傷を修理する間もなく、発進をしていた。」

クワトロ | おっしゃる事はわかるが…。
ウォン | なら、このまま直進したまえ。
クワトロ | アーガマが傷ついたままで？
ウォン | クワトロ大尉もアーガマを月に戻すというのか？
クワトロ | そうだ。
ウォン | ならば話し合う必要はない。
ブライト | ウォンさん！
ウォン | 私の意見は、メラニ・ヒュー・カーバイン会長の意見だ。それを聞けんというのなら、私にも考えがある。
ブライト | ふっ。
クワトロ | ここで月へ戻ると、ティターンズとアクシズが接触をする。
ブライト | わかっている。
クワトロ | ウォンさんの言う通り、行くしかないだろう。
ブライト | アクシズは、ジオンの残党が作った宇宙だと言ったな？
クワトロ | あぁ。それがティターンズにつくのか、エゥーゴにつくのか、私にもわからん。私がアクシズから離れて、だいぶ経つ。
ブライト | アクシズってどの程度の規模なんだ…。

シンタ | おいでハロ！
クム | こっちこっち！
シンタ | 捕まえた！
クム | わぁ、これあたしのハンカチだ！
シンタ | ハロが食べたんだ！
クム | うそー？シンタ隠したなー？
シンタ | 違うよー！
クム | 隠したー！
ファ | おやめなさい！
カミーユ | ファにはあれが似合うんだよな。ん？ウォンさん…。
ウォン | モビルスーツの整備は終わったのか、ニュータイプ？
カミーユ | いえ。
ウォン | だったらさっさとデッキに行かんか！
カミーユ | は、はい！
シンタ | あ、イテ！
クム | くっ、くっ！
ウォン | この二人か、クワトロ大尉が地球から連れて来た子供は？
ファ | はい。
ウォン | ふっ、物好きな。お、欲しいのか？
シンタ | いらない。
ウォン | 子供はもっと素直でなければいかん。ほら、受け取らんか。
ファ | うふふ、いただきなさい。
シンタ／クム | わーい、ありがとう、おじさん！
クム | ふふふ！あはははは！
ファ | すみません、ウォンさん。

クワトロ | 食べないのか？
レコア | クワトロ大尉。食欲がないんです。お飲みになります？あっ…。
カミーユ | ん？
レコア | ごめんなさい。
クワトロ | いや。
レコア | お、お先に失礼します。
カミーユ | 何かおかしいですね、レコアさん。僕、いつも傍にいるからわからないんですけど、大尉は何か気が付きませんか？
クワトロ | カミーユ。
カミーユ | はい？
クワトロ | 人の心の中に踏み込むには、それ相応の資格がいる。
カミーユ | わかってますよ、そんな事。大尉には、資格があります。
クワトロ | そうかな？いくつになっても、そういう事に気付かずに、人を傷付けるものさ。

シロッコ | アーガマはどう動いているか？
ドゴス・ギア艦長 | 依然低速で、アクシズを発した物体へ、向かっております。
シロッコ | ご苦労。
サラ | はっ。
シロッコ | アレキサンドリアの、ヤザン大尉に会ったな？
サラ | はい。
シロッコ | どういう男か？
サラ | は、はい…。
シロッコ | 印象を聞きたいな。
サラ | き、凶暴で、野獣のような方です。
シロッコ | 野獣か…。正しいな。ふふふふふふふ。わかった。待機していろ。
サラ | はい。
サラ | はっ！

ウォン | ドゴス・ギアが接近しているだと？
ブライト | はい。
トーレス | 全く平行に航行してます。間違いないですね。戦闘の意志はないようです。
クワトロ | 我々を、追い抜くつもりか？
ウォン | それみろ、私の言った通りではないか！ティターンズもアクシズの連中に接触するつもりだ。艦長、奴等が仕掛けて来ないうちに、こちらから攻撃をかけろ。
ブライト | 我々が接触したいアクシズの船は、どういうのかわからないのです。ここでは…。
ウォン | どの道戦闘になる。こちらから叩け。
ブライト | しかし！
クワトロ | やってみようか、艦長？
ブライト | 大尉？何か策でもあるのか？
クワトロ | 用意に時間が掛かる。
ウォン | どれくらいだ？
クワトロ | 30分もあれば。
ウォン | そんなに掛かるのか！？
クワトロ | 確実に敵を叩きたいのだろう？
ブライト | 艦外で作業中のクルー、引き上げぃ！第二戦闘配備に入る。

クワトロ | 第二戦闘配備中だぞ。
レコア | 大尉。すみません。すぐ、ブリーフィングルームに行きます。
クワトロ | いや、君に話があって来た。
レコア | クワトロ大尉。
クワトロ | 百式のメガバズーカランチャーの強化作業をやっている。
レコア | あぁ。
クワトロ | エネルギータンクと、百式と行動を共にする、モビルスーツが必要なんだが…。
レコア | そのパイロットを私にやれ、と。
クワトロ | 危険な任務だが、やって欲しい。
レコア | いいですよ、私は。
クワトロ | なぜ植物を片付けるのだ？
レコア | 植物のモシャモシャした感じが、嫌になったんです。何ででしょうね？自分でも、理由はわからないんですよ？
クワトロ | そんなものだろ。
レコア | でも、片付けたからってすっきりもしないしね。
クワトロ | 何を苦しんでいるのだ？
レコア | ふ…そうね。
クワトロ | それもわからない…？
レコア | えぇ。自分の事、そんなに正確にわかる人って、いるのかしら。
クワトロ | いないだろう。
レコア | だから、わかる事は、何もかも捨てて、どこかへ行ってしまいたい、って事だけ。
クワトロ | それはできないな。人は誰も、引き摺っているものは死ぬまで捨てられんよ。
レコア | わかってます。大尉って、泣くことあるんですか？
クワトロ | あるさ。
レコア | 嘘です。
クワトロ | 本当さ。
クワトロ | 出撃は15分後だ。遅れないように。

カミーユ | 行きます。
クワトロ | カミーユ君。（何を怒っているのだ？）いいのか、少尉？
レコア | ご心配なく。大丈夫です。
クワトロ | 少尉。
レコア | あたしは、子供ではありません。
トーレス | 百式とゲルググ、発進準備完了。
ブライト | よし。モビルスーツ隊、発進。
クワトロ | クワトロ･バジーナ、百式、出る！
レコア | レコア･ロンド、ゲルググ、出ます！
トーレス | メガバズーカ、射出用意。Ζ、いいな？
カミーユ | よぉし！
シンタ | Ζだ！カミーユ兄ちゃんがんばれ！
カミーユ | カミーユ・ビダン、行きます！
トーレス | メガバズーカランチャー、射出。
クワトロ | レコア少尉、行くぞ。
レコア | どうぞ。
ウォン | あんなもので、ドゴス･ギアを落とせるか！
ブライト | クワトロ大尉ならば、やってくれます。

シロッコ | ハンブラビはどうかな、ヤザン大尉？
ヤザン | 気に入らんな。
シロッコ | ほぅ。なぜだ？
ヤザン | 得体の知れない力を感じる。あの感じ、好きではない。
シロッコ | そう思うのは、ヤザン大尉が今まで楽をして来たからだ。
ヤザン | オレが楽を！？
シロッコ | 戦いは力だけでは勝てんよ。その必要性を感じたからこそ、大尉はドゴス・ギアに来たのだろう？違うかな？
ヤザン | ううむ…。
シロッコ | 君がドゴス・ギアの空気に戸惑っているのは、ドゴス・ギアが私がいるおかげで、別の力を抱いているからだ。その大尉の感じ方は、素敵だ。
ヤザン | う、うぅ…。
シロッコ | 君の可能性を感じさせるのだよ。
ヤザン | ふっふっふっふっふっふ、パプティマス・シロッコ、お前は面白いな。ふん？
ドゴス・ギア・オペレーター | 敵です。右弦40度より接近。
シロッコ | 機数は？
ドゴス・ギア・オペレーター | ６機、いや７機かもしれません。
ヤザン | ６、７機？
シロッコ | 待て、ヤザン。感じるか、サラ？
サラ | 知っているような気がします。
シロッコ | アーガマのものか？
サラ | よくわかりませんが。
シロッコ | キャプテン、モビルスーツ順次発進、指揮は任せる。
ドゴス・ギア艦長 | はっ。
ヤザン | オレも！
シロッコ | 待て。ヤザン大尉は、ここぞという時に出れば良い。私は大尉を、他のパイロットと同じには扱わん。
ヤザン | はっ、気持ちいいもんだ、シロッコ。デッキで待つ！
シロッコ | あぁ。
サラ | パプティマス様とヤザン…。初めて会ったというのに、あのように馬が合うものなのか？
アイチャッチ

クワトロ | 百式とゲルググは、コースから外れる。各モビルスーツは、メガバズーカランチャーの火線上に近付くな。
カミーユ | 了解。
クワトロ | レコア少尉、いいな？
レコア | はい。
カミーユ | ん？えぇっ！ 何機出ているんだ！ えぇっ…。

ドゴス・ギア艦長 | 第二波を出せ！敵は、数が少ないが、散開しているぞ！対空制止、見逃すな！
シロッコ | ま、こんなものか。

クワトロ | 目標は大きいが…。レコア少尉、頼む。
レコア | はい。エネルギー充填、85％です。
クワトロ | なまじ大きいと、一発で致命傷という訳にいかんのが問題だ。…何だ、このプレッシャーは！？ パプティマス・シロッコ…！
レコア | あぁ…。
クワトロ | 外れた？
レコア | エネルギー充填、15％。次の発射まで１分。
クワトロ | あと３発か。退避だ！
カミーユ | えぇい！ あ？
レコア | 当たった！
クワトロ | よし！は！？
アポリー | 大尉は、ドゴス・ギアを。
クワトロ | すまん、アポリー。レコア少尉、エネルギーはどうだ？
レコア | 40％です。

トーレス | ドゴス・ギアが被弾した模様です。
ブライト | あぁっ？
ウォン | さすがクワトロ大尉だ、よぅしこのまま一気に沈めてしまえ！
ブライト | 能天気な方だ。

ドゴス・ギア・オペレーター | Aブロックのデッキ、損傷。敵使用の兵器は、強化ランチャーと思われる。詳細は不明。
シロッコ | テンプテーションを、攻撃した時のヤツか。気に入らんな。
サラ | パプティマス様。あぁ！
シロッコ | どうだ、ヤザン？
ヤザン | あぁ、行く。
シロッコ | 感じ方も変えることだ。できるな？
ヤザン | やってみる。
サラ | パプティマス様、私も。
シロッコ | ふっふっ、サラはいい。ヤザンと共同戦線を張る気持ちには、なるまい？
サラ | はい…今はまだ。
シロッコ | それでは互いの気がそがれる。今回は、待機していろ。
ヤザン | ハンブラビ、出るぞ！だ？いい勘をしている敵だぜ。ふっ、面白そうだ。

クワトロ | レコア少尉、ご苦労だった。アーガマに戻ってくれ。
レコア | はい。
クワトロ | 気を付けてな。
レコア | あそこに、シロッコがいると言っていた…。シロッコの…気配が…。
クワトロ | レコア少尉、どこへ行く！戻れ！

ハイザック･パイロット | うわぁ！
ネモ・パイロット | すまない、カミーユ。
カミーユ | 戦えないのなら、アーガマへ。
ネモ・パイロット | わかった。
カミーユ | 何？よくも！うっ！
ヤザン | よく生きていたな、カミーユ！
カミーユ | お前は！うわっ！ うわあぁぁ！ ダメだ、位置が悪い。狙い撃ちされる。うっ！こいつ！
ヤザン | スピードはハンブラビの方が上のようだな！
カミーユ | ダメだ、バーニヤがいかれた。
ヤザン | いただきだな！
カミーユ | 弾切れ？ ん！？ うっ！
ヤザン | 何だ？
カミーユ | ん？
レコア | カミーユ、大丈夫？
カミーユ | レコア少尉。

シロッコ | ん？この感覚は？今までと、異質なプレッシャーを感じる。誰だ？
サラ | パプティマス様は、強い。この空域に、あんなに様々な思念が渦巻いているというのに…。私も慣れなくては。

トーレス | アーガマ付近に展開している、敵モビルスーツは10機です。
ウォン | もう我が方のモビルスーツはないのか？
ブライト | 残っているのはメタスだけです。
ウォン | なぜ出さん？
ブライト | パイロットがいないのですよ！
ウォン | あの娘がいるだろ、ファとか言う？
ブライト | ダメです！彼女にはもうパイロットはさせません！

カミーユ | レコアさん、逃げてください。僕の事はいい。このままじゃ二人共…。
レコア | 見殺しにできると思って？戦うのよ、カミーユ！ はぁっ！
カミーユ | レコアさん！
ヤザン | これまでだ！ん、何だ！
レコア | カミーユ。
カミーユ | あれは？ 何なんだ、あれは？
クワトロ | あのモビルスーツは！？

シロッコ | ん？モビルスーツ隊を撤退させる。ドゴス・ギア、全速後退。
ドゴス・ギア艦長 | はっ。
シロッコ | ふっはっはっはっはっはっはっはっは、時の運はまだ動いてはいないということか。
サラ | パプティマス様。なぜそんな風に簡単におっしゃるのです？
シロッコ | 偶然とは言え、あのようなものが出て来るのには、訳がある。
サラ | あ、はい。
シロッコ | それは、時代の流れを示すものかもしれんのだ。そんなものに逆らっては、勝てないよ。
サラ | それでは、パプティマス様らしくありません！
シロッコ | 最終的には勝つさ。艦長、速やかにモビルスーツ隊を後退させろ。状況を観察する。

トーレス | Ζガンダム、ゲルググ、収容完了しました。
カミーユ | レコアさん。レコアさん、ありがとうございました。
レコア | あなたに、ジャブローのお返しができて良かったわ。
カミーユ | でも、どうしてあの空域にいたんですか？ゲルググは丸腰だったんでしょ？
レコア | あなたを助ける事ができたんだから、それでいいでしょ？
カミーユ | 良くないですよ！
レコア | 放して！
カミーユ | レコア少尉…。
レコア | 私には、私というものがあるわ。あなたに関心を持ってもらいたくないわ。
カミーユ | レコア…ロンド…。
ファ | あ。
シンタ／クム | うぅぅ。
ファ | どうしたの？
カミーユ | わからない。
クム | 兄ちゃん！レコア姉ちゃんに怒られたの？わ！
ファ | 違うのよ。
レコア また戻って来ちゃったな。

クワトロ あのモビルスーツに、いるのか？彼女は…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第33話　アクシズからの使者
脚本：遠藤明吾　ストーリーボード：甚目喜一　演出：関田　修　作画監督：小林利充
クワトロ やはり、アクシズのグワダンか。

ブライト | 元ジオンの残党が、アステロイドベルトでこんな戦艦を用意していたというのか。
ウォン | 戦後の連邦が宇宙に関心を持たなかったせいだな。奴等は地道に勢力を伸ばしてきた。我らエゥーゴと同じだよ。
シーサー | ランチの用意、できました。
ブライト | ウォンさん、行きましょう。
ウォン | うん。

ファ | 待ってよ、カミーユ。カミーユ！
カミーユ | シンタとクムはどうした？
ファ | カミーユまで敵の戦艦に乗り込むことないでしょ？
カミーユ | ブライトキャプテンの命令だ。
ファ | あなた、レコア少尉のこと気にし過ぎてるんでしょう？
カミーユ | 違いますよ。

トーレス | 相手さんは発光信号で、着艦場所を指定するそうだ。
アポリー | 了解。うっ。
レコア | まるで嫌がらせじゃない。
カミーユ | 一体どういう連中なんだ？
アポリー | 無茶するなぁ。
クワトロ | あれは、まさか…。

クワトロ | ん！？やはり…ハマーン・カーン！
カミーユ | 誰なんだ、あの女？
レコア | カミーユ？
カミーユ | あ、すいません。

クワトロ | ううむ…。
ウォン | 私はウォン・リー、エゥーゴを代表してやって来た。君達の代表者を呼んでいただきたい。
ハマーン・カーン | 紹介しよう。
ブライト | （確かにザビ家だ。この連中には時間の流れがないのか？）
ハマーン | ザビ家の正当なる後継者、ミネバ・ザビ王女である。
ウォン | ミネバだと？
アポリー | 子供…？
レコア | アポリー。
クワトロ | （まだあんな歳なのに担ぎ出すか。ジオン滅亡後、アステロイドベルトの中で育てた子が、結局はあのアクシズから離れて地球圏へ戻って来た。）
ウォン | 子供では話にならん。問題はあの女か。
ミネバの侍女 | ハマーン・カーン様…。
ハマーン | サングラスの方、ミネバ様の前に。…ミネバ様の前に！
ミネバ | は！やはり、シャア・アズナブルだ！
ウォン | そんなに知り合いか！？
ブライト | シャア…。
レコア | クワトロ・バジーナ…。
カミーユ | 全く…。
ミネバ | 変わりないようだ。また会えてうれしい。遊んでくれたの、覚えているよ。
クワトロ | 二歳の時の事を、覚えていらっしゃるのか？
ミネバ | え？長い間の偵察ご苦労だった。いよいよアクシズが動き出す時が来た。ザビ家再興のために、力を貸してくれよ？スペーズノイドの真の繁栄は、ジオンの復興如何にかかっている。ジオン･ダイクンの…
クワトロ | お続けください、ミネバ様。
ハマーン | シャア･アズナブル！
クワトロ | よくもミネバをこうも育ててくれた！偏見の塊の人間を育てて、何とするか！
ハマーン | ミネバ様はザビ家の後継者として、スペーズノイドの頂点に立たねばならぬお方だ。それに相応しい正しいものの見方をなさっておられる。貴様こそ心変わりをしたのではないのか？
クワトロ | ハマーン！
ハマーン | う！
クワトロ | うぐっ。
ハマーン | えぇい！
クワトロ | うぅ、どけ！
ブライト | やめろ、クワトロ大尉！
カミーユ | ここで動いてどうなります！？うっ。
クワトロ | えぇい、放せ！
ハマーン | ミネバ様の御前である。それ以上の無礼はやめぃ！
クワトロ | ん、えぇい…、ハマーン！

ウォン | 全く大尉のおかげでろくな交渉もできないうちにこれだ。
ブライト | ウォンさん。
クワトロ | カミーユ。
カミーユ | はい。
クワトロ | この部屋を抜け出したい。手を貸してくれ。
カミーユ | うあっ！ぐふっ！
ブライト | あぁ？
クワトロ | えぇい、もう一度言ってみろ、カミーユ！
カミーユ | あ、あなた、自分勝手で、臆病者で。
アポリー | カミーユ。
クワトロ | 貴様！
ブライト | やめてください、大尉！どうしたんだ、一体？
レコア | カミーユ、しっかり！
カミーユ | ぐぅ…エゥーゴにシャアがいたなんて！
グワダン番兵 | 騒々しいぞ！
ブライト | 怪我人だ。
グワダン番兵 | その手に乗るか。
カミーユ | シャアが裏切って行ったから！
ブライト | 大尉！
ウォン | 貴様ジオンの手先なのか！
クワトロ | カミーユの想像に！
カミーユ | ぐあぁっ！っく！
ブライト | やめろ！
グワダン番兵 | えぇい。おい、医者だ！
ブライト | やめるんだ！
ウォン | 言われてもしかたなかろう！
レコア | ぼやっと見てないで、なんとかしてください！
グワダン番兵 | 医者が来るまで辛抱するんだ。うっ！貴様…。
ブライト | ウォンさん、こんな時に。
ウォン | ニュータイプ、猿芝居はもういいぞ。
ブライト | 大尉！？カミーユ、そうなのか？
カミーユ | そうなのかって…くっ！
レコア | カミーユ？
ウォン | 銃を放せ。
ブライト | ウォンさん、軽率です。
ウォン | 交渉は決裂したんだ。こんなとこに監禁されていると、殺されるぞ。
カミーユ | 殴られ損は嫌ですよ、艦長。
ブライト | しかし、このグワダンから脱出できるのか？
アポリー | そのためにクワトロ大尉は出て行ったんです。続きましょう。

トーレス | シンタとクムは？
ファ | やっと寝付いてくれました。
シーサー | 子守も大変だな。
ファ | 船、動いてるけどいいの？
トーレス | こっちも追っかけてるさ。
シーサー | 歓迎会が長引いてんだよなぁ。

レコア | あたしが、クワトロ大尉を探しに行きます。
ブライト | しかし。
ウォン | 行かせてやれ。女なら敵も油断する。
カミーユ | 僕も行かせてください。
レコア | 大尉に本当に殴られたんでしょ？
カミーユ | レコアさん一人では危険です。
ブライト | わかった、タイムリミットは15分だ。デッキで落ち合おう。
カミーユ／レコア | はい。

グワダン番兵 | うわぁぁ。あ、あぁ…。
クワトロ | ハマーン･カーンはどこだ？
クワトロ | うぅむ…。
カミーユ | レコアさんは、何でこう危険なことばかりするんです？
レコア | 性分なのよ。
カミーユ | そんなものですか？
レコア | そう。

ミネバ | うわぁぁぁん！
ミネバの侍女 | ミネバ様！
ミネバ | 怖い、怖い！怖いよぉ！誰かが攻めに来るよぉ！
侍女 | そんな！ここには大勢の兵士がお守りしています。
ミネバ | うぅ、ハマーンを呼んでおくれ。ハマーンを、ねぇ！お願いだよ！ハマーンを呼んでおくれよ！ううううう。
ハマーン | ミネバ様の気弱にも困ったものだ。
クワトロ | ハマーン・カーン！
ハマーン | シャア！？
クワトロ | ハマーン・カーン、死んでもらう。
ハマーン | やはりな、裏切りかい、シャア？
クワトロ | 元々、私は裏切りは一切していないよ、ハマーン。
ハマーン | 失望したよ。一年戦争の働きがあればこそ、地球圏への偵察に出したが。 グワダンで勝てる訳がない。全く…。
グワダン番兵 | うわっ！うわぁ！
レコア | 大尉！はっ！ はっ！うっ！
クワトロ | 少尉！
カミーユ | えぇい！
クワトロ | 待て！おぁ、カミーユ？
カミーユ | クワトロ大尉、いつもの冷静なあなたは、どこへ行ってしまったんですか！
レコア | なぜ、真っ直ぐ逃げる事を考えないんです！？
アイチャッチ

クワトロ | わかった。いけるか、レコア少尉？
レコア | 掠っただけです。
クワトロ | 待て。
カミーユ | 急ぎましょう。
クワトロ | 待て！止血だけは。
レコア | う…うっ！
カミーユ | 興奮するのはわかりますけど、あんな場所に行くのがおかしいんですよ。ハマーン・カーンて女の人と、主義主張が違うのはわかりますけどね。
レコア | うっ！そんなこと言ってる暇ないでしょ。入り口を警戒して。
カミーユ | はい。
クワトロ | カミーユに言われても仕方がない。ハマーン･カーンという少女が、あのようにミネバ・ザビを仕向けているのを見れば。
レコア | ザビ家を再び興すのが、大尉の目的ではなかったのですね？
クワトロ | 私は、ザビ家とは関係ない。私は、いつも一人の男だった。
レコア | いつも一人の…。

グワダン番兵 | いたぞ！うおぁ！
クワトロ | カミーユ！
カミーユ | えぃ！

アポリー | 自分がランチへ飛び込みます。援護してください。
ブライト | 無理だ！
アポリー | 大丈夫！ うわぁ！くっ！
ブライト | アポリー！
グワダン兵 | ぐわぁ！
グワダン兵 | うわっ！
グワダン兵 | おぁ！
クワトロ | ブライト艦長、私だ！クワトロ大尉だ！
ブライト | 大尉！カミーユとレコアは？
クワトロ | いる！
グワダン兵 | うわぁ！だあぁぁ！
ウォン | スタートさせろ！
アポリー | カミーユがエアロックを！

トーレス | ランチだ！グワダンから火が見えるぞ！
サエグサ | 何かあったな。主砲用意！
トーレス | ダミーだ！風船を出せ！
ファ | 風船って？
サエグサ | 隕石の形をしたダミーだよ。対艦戦用意！ ダミーをもっと出せだと？
ファ | みんなが戻ってくるのかしら？
トーレス | 対艦戦だ。モビルスーツを出すぞ。ランチ受け入れ用意。サエグサ、アーガマ後退。
ファ | いっぺんに言わないで！サエグサさん、やってるでしょ？
トーレス | どこ行くの？
ファ | ランチ受け入れでしょ？
トーレス | ダミーは…。

グワダン兵 | 足止めしていた使節団は、全員逃亡した模様です。
ハマーン | シャアめ！ アーガマは捕捉しているな？
グワダン艦長 | それが、ダミーが多くて。
グワダン兵 | ダミーの風船か？
ハマーン | アーガマめ、視覚とレーダーを撹乱しているのか。

クワトロ | カミーユ、Ζの発進用意だ。
カミーユ | はい。
ファ | レコア少尉。
レコア | ドクターを呼んで。
ファ | え？
レコア | ノーマルスーツを着替える間に、ケガの手当てしてもらわなくちゃね。
ファ | ならあたしが出ます。
レコア | 冗談言わないの！
ファ | 少尉…。
トーレス | 各砲座、戦闘スタンバイ！
ブライト | よし、敵のモビルスーツも出て来るぞ。
トーレス | はっ！
ウォン | クワトロ大尉がバカな真似をしなければ。
ブライト | いや、どの道こうなっていたんじゃないですか？
カミーユ | クワトロ大尉、アーガマに戻れば元に戻ってくれるってのに。

ハマーン | シャア･アズナブルめ、グワダンの将兵を素人の集団と知って…。
グワダン・オペレーター | 左弦10度より、モビルスーツ隊です！
ハマーン | ん？
グワダン・オペレーター | 方位は、我が方への攻撃コースとは違います。アーガマへ向かっています。
グワダン艦長 | モビルスーツ隊、発進準備させますか？
ハマーン | させておけ。しかし、出る必要はないだろうな。
グワダン艦長 | お、あ、あぁ。

シーサー | 左弦前方より、敵モビルスーツ隊接近！
ブライト | 数は？
シーサー | 10機から13機！

ヤザン | 光が見えた。わかるか、ダンケル？
ダンケル | はい。アーガマと、謎の戦艦、何か悶着があったようです。
ヤザン | よくわかるな。ラムサスはどうか？
ラムサス | いきなり実戦でクモの巣とは、相変わらず人使いが荒いですな、ヤザン隊長。
ヤザン | 言うな。グリプスでくすぶっているより、よほど良かろう？
ラムサス | 呼んでいただいて、光栄に思っております。
ヤザン | クモの巣は一発勝負だ。ぬかるな！
ダンケル／ラムサス | 了解です。
ヤザン | Ζめ、見ていろ。
シロッコ ふっふっふ、読んだ通りだ。エゥーゴとアクシズの会見は、分裂したようだ。時の運は、こちらに傾いて来た。

カミーユ | レコア少尉、いいのですか？
レコア | 気にしないで。敵の数は多いのよ。
カミーユ | 了解。カミーユ、出ます。
レコア | うっ、まだ痛むか。
トーレス | 出られるの？ファに代わるか？
レコア | いいえ、レコア行きます。

カミーユ | あ…速い。あ、レコア少尉！
ヤザン | 来たな、Ζガンダム。ダンケル、ラムサス、来い！
ダンケル／ラムサス | はい！
カミーユ | 逃げる？えぇい！
レコア | カミーユ。
カミーユ | 何だ、なぜ固まって飛ぶ？ 何！？うわぁ！
ヤザン | よぉし、電流を流せ！
ダンケル／ラムサス | はっ！
カミーユ | うわあぁぁぁ！うあぁぁ。うぅ。
ダンケル | これがΖガンダム？
ラムサス | 噂ほどでもない！
ダンケル／ラムサス | おぉ！？
レコア | カミーユ！
ヤザン | ど…。
レコア | あぁぁ！うっ！
ラムサス | 隊長には悪いが、Ζガンダムはいただきだな。
カミーユ | やられる…。こんなとこで…！あぁぁ！
クワトロ | 動けるか、カミーユ？ おのれ！
レコア | は…！？
ヤザン | えぇい、放せ、放せと言うんだ！
レコア | 違う…。誰なの？
ヤザン | 女が戦場にいるなんてのは気に入らないんだよ！消えな！
レコア | はっ！
ヤザン | いっ、でぇい！くっ、新手か？
ネモ・パイロット | 大丈夫ですか？
レコア | ありがとう。（あのパイロット…。）うぅっ！
ラムサス | とどめだ！何っ！？
ダンケル | おお！？
クワトロ | Mk-IIが…。
ヤザン | 全機撤退、ドゴス・ギアに戻るぞ！
ダンケル／ラムサス | はっ！
クワトロ | Mk-II…。ラーディッシュが来てくれたか。
カミーユ | はぁ、はぁ、エマ・シーンに、カツか…。
レコア | （いない…。もう撤退してしまった…。ドゴス・ギア…。）いた！はっ…お仲間か。

シロッコ | このパプティマス・シロッコ、ミネバ様の御為なら、この身を滅ぼしてまでも尽くす所存にございます。
ミネバ | よーくわかった、パプティマス・シロッコ。世のためにその命捧げてもらおう。
シロッコ | はっ。身に余る光栄にございます。
ハマーン | （こういうバカな男もいる。世の中捨てたものでもないぞ。）

カミーユ | ファ！
ファ | ふっふっふっふ、あはははは。良かった、何ともないのね、カミーユ？
カミーユ | はは、当たり前だ。

レコア | うっ、うぅぅぅ。
クワトロ | こんな無様な戦い…。私はあの女に惑わされている。ハマーン･カーン、ジオンの亡霊め。
ナレーション 「かくして、エゥーゴとアクシズの連帯は失敗に終わった。これを契機に、ティターンズ・ジオン連合軍対エゥーゴという戦いの図式が成立した。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第34話　宇宙が呼ぶ声
脚本：鈴木裕美子　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：山田きさらか
ナレーション

「ジオン公国の生き残りであるハマーン・カーンらとの会見は、シャアが原因で失敗をした。その結果、ハマーン･カーンとパプティマス･シロッコを結び付けることとなった。」

エマ | 補給部品と、ダブっていたモビルスーツはアーガマへ送りました。
ヘンケン | ありがとう、エマ中尉。
エマ | あれで、アーガマもかなり楽になるはずです。
ヘンケン | が、一時しのぎだな。何よりも乗組員に疲れが出ている。グワダンを追うのは諦めて、一旦はドックに入らないとな。
エマ | キャプテンも、あまり無理をなさらないでください。いざ休みという時に、デートもできなくなったら困りますから。失礼します。
ヘンケン | ふふ。

シンタ | いくぞー。せーの。うわ！
クム | うわぁ！
アーガマ・メカマン | ん、何だ？
シンタ | 誰かー！
クム | 助けてー！
ファ | シンタ！クム！
シンタ | やだよー！
クム | うわー！
カミーユ | よっと。
シンタ | カミーユ。
カミーユ | ちゃんと掴まれ。
シンタ／クム | うん。
シンタ | 手伝うつもりだったんだよ。
クム | だよ。
カミーユ | わかってる。
アストナージ | 気を付けてくれよ。
シンタ／クム | うん。

カミーユ | 百式の調子は、いいんですか？
アストナージ | あぁ、使えるところまでは何とかしたが。
カミーユ | クワトロ大尉、大丈夫ですかね？
アストナージ | あの人は大人だ。ジオン公国とは、関係ないよ。
カミーユ | そりゃぁ信じますけどね。
アストナージ | Ζも動くだけだぞ？
カミーユ | 動けば十分ですよ。
ウォン | ふぅん、お前も実戦というものがわかってきたようだな。修正した甲斐があったというものだ。
カミーユ | どうも。
アストナージ | 何だ、ヤツぁ？
カミーユ | もともと好戦的なんですよ。
ウォン | そこ！何をモタモタしている！そんな事ではグワダンは潰せん！

カミーユ | 大尉。レコア少尉、いいんですか？
クワトロ | 何がだ？
カミーユ | ファから聞きましたよ、お見舞いしてやってなんでしょ？
クワトロ | 時間ができたらな。
カミーユ | あれだ。
アストナージ | 何だ？
カミーユ | レコア少尉、大尉に気があるらしいんですよ。なのにあれだ。
アストナージ | はは、あっはっはっはっはっは。
カミーユ | おかしかないでしょ？
アストナージ | お前がおかしいんだよ。
カミーユ | 何でです？
アストナージ | お前がそういう事言うの、自分でおかしいと思わないか？
カミーユ | そんなに朴念仁に見えます、僕が？
アストナージ | はっはっはっは、見えますね。お前、地球で本当に恋をして来たな？
カミーユ | ふん。

ファ | シンタ！クム！来ちゃいけないって！
シンタ | だって手伝ってって命令されたんだ。
ファ | 嘘言って。
クム | ほんとよー。
アストナージ | 本当なんだよ。
カミーユ | 二人の方が、あの人よりいいさ。
ファ | え？
ウォン | 何でプロの手が、そんなに遅いんだ！
ファ | 張り切ってて、いいんじゃない？
カミーユ | あのね。
ファ | え？
カミーユ | ファに頼みがあるんだ。
ファ | い、いいわよ。

レコア | どなた？
ファ | あたしです。
レコア | どうぞ。
ファ | レコアさん、動いてていいんですか？
レコア | 右腕が少し痛むだけ。あなたこそ、こんなところに来ていいの？
ファ | カミーユから、レコアさんを見て来るようにって。
レコア | カミーユが？そう。ありがとう、ファ。わざわざ来てくれて。
ファ | い、いえ。
レコア | ねぇ？
ファ | 大丈夫です。
レコア | はは、先生が廊下の向こうに見えた時、てっきり見つかったと思ったけど。
ファ | レコアさんは好きなんですね、こういうの？
レコア | カミーユが言ったの？
ファ | え？
レコア | 危険な事ばかりするのよね、あたし。癖になってしまったのよ。
ファ | はぁ。
レコア | あたし、昔は月に住んでいたのよ。でもね、前の戦争で両親と離れ離れになってしまって。それからよ、ゲリラに潜り込んだりして。いつの間にかたくさんの仲間が死んでいったわ。
レコアの回想 | （あぁ！）
レコア | 戦争が終わって、そのまま連邦軍に入ったけど、何かが違っていたのよ。そして気が付いてみたら、エゥーゴに入っていた…。思想とか信念とかじゃないのよ。自分がギリギリのところにいないと、生きている気がしない。そんな性格になってしまっていたのね。いい男がいなかったせいもあるかな。
ファ | 男…ですか？
レコア | そう、男よ。この世界には、昔から男と女の二つのセックスしかないわ。だとしたら、それには何か意味があるわけでしょ？
ファ | そうですね。それはそうです。
レコア | ファは、あたしみたいな女になってはダメよ。
ファ | はい。よ、よくわからないけど…。
レコア | 今にわかるわ。
ファ | そうですね。じゃ。
レコア | 誰の帰りも待っていない部屋だわ、ここは。

シロッコ | グワダンもおとなしくついて来る。
ヤザン | どういうつもりなんだ、シロッコ？
シロッコ | 久しぶりだな、こんなに静かなのは。
ヤザン | 静かなのは、アーガマが攻めて来られんからだ。
シロッコ | このまま何もなければいいがな。
ヤザン | はぐらかすのはやめろ！アーガマを倒す気はあるのか！
シロッコ | もちろんある。が、今はあの船の連中と、ティターンズの手を結ばせる事が先だ。
ヤザン | なら、目の前の邪魔を排除する必要だって！
シロッコ | それも道理だ。わかった、好きなようにしてくれ。
ヤザン | シロッコ…！
シロッコ | 私には君が必要だ。君がいてこそ、私はティターンズとアクシズをまとめていける。
ヤザン | なるほど、オレにもその見返りが来ると、考えていいのか？
シロッコ | もちろんだ、ヤザン。私は、君という人間が好きだ。
ヤザン | へっ、わかった。
シロッコ | 待て、サラ。ヤザンの戦闘に、お前の割り込む隙はない。ああいう戦い方もあるのだという事を、見ておくんだ。わかるな？

トーレス | うぁっ！
ウォン | 敵の追撃中に、艦長がブリッジにいないということはどういう事なんだ！？
クワトロ | 来ました。
トーレス | う、あぁ。
ブライト | 何か？
ウォン | どこへ行っていた？
ブライト | 船体の修理を手伝っておりました。
ウォン | キャプテンのする事ではないだろう。大体この船には規律というのもがなさ過ぎるんだ。
クワトロ | ウォンさん、アーガマのそういう部分が、これまでの戦いを切り抜けさせてきたとは思いませんか？
ウォン | ならばなぜアクシズとの接触は失敗した？
クワトロ | 私ははじめから反対でした。
ウォン | いつになったら敵に追い付けるのかね？
ブライト | ラビアンローズを待ちます。
ウォン | ドックに入って、時間を無駄にするつもりか！
ブライト | ラーディッシュの援助だけでは応急処置しかできません。敵の大軍に攻められたら一溜まりもないのです！
ウォン | 戦闘は完璧な状態で戦える事の方が珍しいんだ。今クワトロ大尉も言っていたが、アーガマは不可能を可能にする船ではないのかね？
ブライト | この状態では無理です！
ウォン | うぅむ…。
シーサー | キャプテン、敵モビルスーツ隊です。
ウォン | 何？
ブライト | 何機だ？
トーレス | 確認できるだけで６機です。
ブライト | ６機か。モビルスーツを出せ。
シーサー | ラジャー。
レコア あっ！何なの？何かが…聞こえたみたい。

アポリー | カミーユ、Ζガンダムは出られるのか？
カミーユ | ランチャーを使います。
レコア | うっ…！
クワトロ | レコア少尉、何をしている？レコア少尉、まだ無理だろう？部屋に戻っていた方がいい。
レコア | 私は、アーガマのパイロットの一員です。
クワトロ | レコア…。どうしたというのだ、レコア・ロンド。
レコア | あなたは…あなたは、私を止められるだけの事をしてくださいました？
クワトロ | 少尉。 私に、何をしろと…？
アイチャッチ

ヤザン | 予定の数は出たな？
ヤザン隊・隊員 | 終わりました。
ヤザン | よぅし、２機だけ残れ。バレないように、動きを付けろよ。

カミーユ | Ζガンダム、出ます。
エマ | Mk-II、出ます！
レコア | まだ痛みが引かないか。メタス、出ます！うっ、あぁ。…何てきれい。
カミーユ | メタス…、レコア少尉が出ているのか？レコア少尉、前に出過ぎ！下がって！
レコア | え？カミーユ。さっきから呼んでたの、あなただったの？
カミーユ | い、いえ。レコアさん、離れて！
ヤザン | よし、散開しろ。
カミーユ | 気を付けてください。
レコア | 了解。
カミーユ | えぇい！
マラサイ・パイロット | ああっ、あぁぁ！
ヤザン | Ζだな？ランチャーに気を付けろ。
レコア | うぅぅっ！
ラムサス | えぇい、放せ！
レコア | （はっ…聞こえる。とても力のある意思が…。）
ラムサス | もらったぁ！
レコア | あぁ！
クワトロ | レコア！
クワトロ | ラムサス、構わずに行かせろ！
ラムサス | ラジャー！
クワトロ | レコア、メタス１機で突撃などと…。
エマ | 逃げた？

サエグサ | 敵モビルスーツ隊、近付いて来れません。
ウォン | はっは、どうだね？
ブライト | クワトロ大尉とカミーユに、敵の後方を探るように伝えろ。
クワトロ | 私もおかしいと思ったが。
カミーユ | こちらが気を抜いたところで、攻め込んでくるつもりなんでしょうか？
クワトロ | 確かめんとな。ん？
カミーユ | レコア少尉！
レコア | は！
カミーユ | レコアさん！
レコア | どうしてあたし…こんな所に？
カミーユ | 前に出過ぎです！どうしたんですか？
レコア | ごめん。
カミーユ | レコア少尉らしくないですよ。
レコア | クワトロ大尉…。
カミーユ | 行きます！
レコア | カミーユ、さっきはありがとう。
カミーユ | レコアさん…。どうしたっていうんだ？

ダンケル | 来たか。
クワトロ | 何！？
カミーユ | あれは？
クワトロ | マラサイか。10機は下らんな。カミーユはラーディッシュに。私はアーガマに連絡する！
トーレス | そうだ。前方にマラサイの部隊がいる。エマ中尉もすぐに向かってください！
ウォン | どうするつもりだ？
ブライト | メガ粒子砲の発射準備をしておけ。
サエグサ | レコア少尉、少尉、応答してください！
ウォン | どうした、応答しないのか？
サエグサ | はぁ。
ウォン | レコア少尉、聞こえんのか！
ブライト | ウォンさん！今は戦闘中です。ウロウロせずに、シートに座っててください！
ウォン | 何だと？
ブライト | 自分はこの船のキャプテンです。命令に従えないのなら降りてもらう！
ウォン | う…。
サエグサ | レコア少尉、少尉は戻って、こちらのモビルスーツを防いでください！
ウォン | くくっ…。
レコア | ラジャー。…また行き遅れか。

ヤザン | うまく乗ってくれた！
ダンケル | 隊長！
ヤザン | 行くぞ！
ラーディッシュ・オペレーター | 敵モビルスーツ２機、防衛線突破しました。
ヘンケン | ジグザグ退避行動を取りつつ、対空戦。アーガマに寄せるな。
ヤザン | 急げ！ダミーに気付いて戻ってくる前に、アーガマを叩くんだ！
ヤザン | えぇい、邪魔だ。こいつから落としてやる。えぇい。邪魔だ、どけぃ！
レコア | う、うぅぅぅ。あ、あれが敵？
カミーユ | ん？
エマ | カミーユ、行くわよ。
カミーユ | 了解。何だろう？
クワトロ | 行くぞ。
エマ | は、本物じゃない！ダミーだわ！ブリッジ、応答してください！
ラーディッシュ・オペレーター | エマ中尉からです。マラサイは全て偽物だと言って来ています。
ヘンケン | 何ぃ？
ラーディッシュ・オペレーター | アーガマに、敵モビルスーツが接近しています。
ヘンケン | えぇい、謀られたか。すぐにモビルスーツを呼び戻せ！
レコア | うっ、うぅぅ！
ヤザン | ぬお！
レコア | はぁ…何で撃てない！？
ヤザン | 死ねぃ！
レコア | うぅ、動けない。どうして？
ヤザン | ぬぅ、何だ、こいつ？なぜ動かん？ダミーか？だ！？うぬぅ、幻覚にオレが騙されるものか。
レコア | …あたしを呼んだのは、あの人間の力なのか？
ヤザン | な、何なんだこいつは？
レコア | ふふ、あたしは、死ぬのに怖くない。そう、だから死にたかったんだ…。でも、誰かが呼んでいるのならば、私は…。誰？あなた、あなたなの？
ヤザン | なぜ来る？何？
レコア | 教えて、呼んだのはあなたなの？
ダンケル | 隊長、風船がバレました。アーガマのモビルスーツ部隊がそちらに戻っています。
ヤザン | ぬぁ、聞こえた。了解だ。退くぞ、ラムサス！
レコア | この男なの？この…。
ヤザン | まともそうな女が…何で？

ファ | カミーユ。
カミーユ | どうしたんです？
ファ | レコア少尉が…。レコアさんがぁ…。うっ、あっあっあ。
カミーユ | ファ。
ファ | 死んじゃったのよ、レコアさんがぁ…。
カミーユ | な、何言ってんだよ。嘘吐くなよ。
ファ | こんな事、嘘で言える訳ないじゃない！
カミーユ | そんな…。
ファ | メタスが爆発して…。あたしが病院から抜け出すのを手伝ったりしなければ…。
カミーユ | ファのせいなんかじゃない。そう、気にするな。レコアさんが、自分から出たんだから。
ファ | うううぅ。カミーユ。

ブライト | 今、乗組員達が、どんなに不安定な状態かおわかりですか？
ウォン | やりくりできるのがアーガマだろう？
ブライト | 物質的な面だけを言っているのではありません！メンタルな面でも…。
ウォン | 私もそのつもりで言っている！
ブライト | レギュラーパイロットが戦死したことで、動揺が激しいのです。せめて装備の強化を図り…。
クワトロ | 私からもお願いします、ウォン・リーさん。
ウォン | 私に構わず、勝手にすればいいだろう！
ブライト | それが正しいやり方だと思われますか！
ウォン | もちろんだ。戦闘では君達がプロだからな。補修艦のラビアンローズが近いはずだ。接触したまえ。

カミーユ | 探しましたよ、クワトロ大尉。でぇぇぇい！あなたが、もう少しレコアさんに優しくしていたら…あんな事にはならなかったんです。わかりますか！レコアさんは、今頃、暗い宇宙を漂って…。うぅぅ。
クワトロ | サボテンが、花を点けている…。
カミーユ | うぅっ！
ナレーション 「ヤザンとの戦いで、アーガマ、そしてラーディッシュまでもが、深い痛手を受けた。が、その修理に接近したラビアンローズには、新たな命令が待っていた。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第35話　キリマンジャロの嵐
脚本：鈴木裕美子　ストーリーボード：森　一浩　演出：平林　淳　作画監督：瀬尾康博
ナレーション

「アーガマを修理中のドッグ艦ラビアンローズから、ラーディッシュは離脱した。」

シンタ | バイバイ、ラーディッシュ！
クム | バイバーイ！
シンタ | バーイ！
クム | バイバーイ！
シンタ | あれ？
クム | どうしたの？
シンタ | ちょっと、触るなよ！壊れちゃったよ。放り投げるからさ。
クム | あたしのせいじゃない！ハロはいつも跳ね回っているじゃないか！
シンタ | だけどさー。 ハロが壊れちゃったんだ、カミーユ。
クム | 直して！
カミーユ | 疲れてるし、忙しいんだよ。
シンタ | 嘘だぁ！ラビアンローズのドッグに入ってからは、大して働いてないじゃないか！
カミーユ | お前、ブライト艦長の手先か？
クム | 違うよ、見ればわかるわ！直してよ！
カミーユ | 今はダメ！
クム | なーんでさー？
カミーユ | オレだって疲れたり、考え事したりすることあんの！
シンタ | けちー！
クム | ベーだ！

クワトロ | 二人を降ろさせたくないのなら、また行方不明にしておかないとな。ラビアンローズの係が出港前に来ると言っていた。
ファ | はい、そうします。
クム | うっうっうっ…あぁぁーん！
ファ | クム、何で。
シンタ | ケチなんだよな、手が空いてるくせにハロ直してくれないんだ。
ファ | カミーユが？
シンタ | うん。
カミーユ | わかったよ。
ファ | だったら…。
カミーユ | ちょっと時間掛かるぞ。
クム | うん！
ファ | カミーユ、ああいうの大人げないわよ。
カミーユ | 子供は遠慮がないから嫌いなんだ。
ファ | そういう事じゃないの。
カミーユ | 何を怒ってるんだ？
ファ | レコアさんが死んで悲しんでるのはカミーユだけじゃないのよ。子供に当たることはないでしょ？大尉にだって当たってさ、見苦しいわ。
カミーユ | 関係ないよ。疲れが溜まってんのさ。

ブライト | 補給は済んだが、これでキリマンジャロとはな。
クワトロ | カラバとの共同作戦だ。地球の作戦に時間を合わせる以外にはない。
ブライト | やるしかない、か。ま、しかし、ウォン・リーさんがいないだけ…。
クワトロ | 楽かな？
ブライト | そう。

クワトロ | これがアーガマの進入コースだ。カラバのキリマンジャロ攻撃に、アーガマは周回コース上から援護をする。場合によってはモビルスーツ隊は、いつでも飛び出せるようにしておくが…
カミーユ | また地球か。フォウ・ムラサメのいた…。
クワトロ | モビルスーツ隊は出動しない予定だ。
カミーユ | 降りないんですか？
クワトロ | 聞いていなかったのか？
カミーユ | 聞いていました。カラバのメンバーを見殺しにするのかと聞いているのです。
クワトロ | 主旨は説明をした。
カミーユ | 大尉は、怖気づいたんじゃないんですか？
アポリー | カミーユ、やめろ！
カミーユ | そんな事だから、レコア少尉が死んで…。
ファ | あなたは何も聞いてなかったのよ！キリマンジャロはティターンズの基地よ。簡単に制圧できるだけのモビルスーツはアーガマにはないわ。
カミーユ | あぁ…。
クワトロ | 君が腹を立てているのもわかるが、カラバもモビルスーツ隊を出す。アーガマはキリマンジャロの目を宇宙に向けさせる…カミーユ君！
カミーユ | わかりました。作戦には従います！
クワトロ | 済まない。各員、モビルスーツデッキで待機だ。

カミーユ | （オレは、地球に降りたがっている…。クワトロ大尉の事なんか、責められる身分じゃないんだ。）ぬあ！
ハロ | シンタトクム、アリガトウッテイッテタ！
シンタ／クム | えへへへへ。
カミーユ | 今度から壊すなよ？
シンタ | うん！
カミーユ | こいつはもう、二人にやるからさ。
クム | ほんとー？良かったー！ハロー！かわいいねぇ。あはは！
シンタ | ファ、カミーユがハロくれるって！
ファ | そう、良かったわね。ありがとう、カミーユ。
カミーユ | いいって。ね、レコアさんのサボテン、ファが面倒診てくれよ。
ファ | いいわよ。なぜ？
カミーユ | 別に。じゃあね。

ヤザン | はんっ！あれがバーザムか？機数だけはあるようだな。
アレキサンドリア・クルー | はっ！
ヤザン | ここのメカマンの、腕もいいようだ。気に入ったぜ、ガディ。はっ、艦長、協力に感謝する。
ガディ | あ、あ、いや、地球からの対空砲火には巻き込まれんようにな、ふっはっはっはっは。
ヤザン | キリマンジャロからは、敵味方の識別はつかんだろうからな。
ガディ | そういう事だ。
アレキサンドリア・クルー | バーザムの部隊まで貸すハメになってしまいましたが、扱えるのですか、あのヤザンに？
ガディ | シロッコがヤザンにアーガマの追撃を命じたのは、厄介払いという訳だけでもなさそうなんだ。
ヤザン | ハンブラビ部隊、バーザム部隊、いいな！

ブライト | コース、いいな？
サエグサ | 良好です。
トーレス | 各モビルスーツ、発進スタンバイ。時間合わせに入った。

トーレス | よう、カミーユ。もし地球に降りたら土産頼む。
カミーユ | 降りるつもりはない。今回は周回軌道上の援護だけだ。
トーレス | 甘いよ、相手は…来た、ミサイル！地球上からミサイル光跡キャッチ！左弦３発。
ブライト | シーサーは発射地点を確認しろ。
シーサー | カナリア諸島のミサイルと思えます。
ブライト | 地対ミサイル用意。キリマンジャロに対して弾道ミサイル発射！来るぞ、メガ粒子砲！
サエグサ | 稜線上に、アフリカ大陸キャッチ。
ブライト | 対空ミサイル警戒。
ヤザン | 対空砲火が少なくなったところで出る。狙いはΖだけだ。ウミヘビを使う。バーザムは他をマークしろ。
トーレス | 敵のモビルスーツ発見。10機程度です。
ブライト | モビルスーツ隊を出す。各砲座に伝えろ。
サマーン | はっ！
ブライト | 地上のミサイルがそうそう当たるものじゃない。迎撃は続けろ！
カミーユ | Ζガンダム、カミーユ、出ます！
クワトロ | 百式、出る！各モビルスーツ隊、遅れるな！
ヤザン | 来た！ハンブラビ隊、二手に分かれる！くらえぃ！
カミーユ | 何だ、この光るものは！ うわっ！
ヤザン | 動けんよ、Ζ！
クワトロ | カミーユ！
カミーユ | うあぁっ！ 大尉。
クワトロ | ライフルを取れ。
クワトロ | うおっ！うあぁ。
カミーユ | えぇっ！大尉！
ヤザン | よせ、落ちるぞ！シロッコに言われた役割は果たしたんだ、焼け死ぬ事はない！
トーレス | 百式が落ちて行きます！カミーユが追っています！
ブライト | 聞こえるか、カミーユ？
カミーユ | 百式が、コントロール不能です。引力に引かれています！
ブライト | カラバと合流しろ。聞こえているな？対空砲火、敵モビルスーツを防御しろ！
クワトロ | えぇい、打ち所が悪いとこんなものか！ えぇい！意外と早いものだな。
カミーユ | あれか！
クワトロ | おぉ！
カミーユ | ショックウェーブの外に、はずれないように。
クワトロ | 了解。
カミーユ | このまま、キリマンジャロに向かいます。

アウドムラ・オペレーター | 対空メガ粒子砲、弾幕薄いぞ！
アウドムラ・オペレーター | モビルスーツ隊、降下用意！
アウドムラ・オペレーター | 正面、来るぞ！
クワトロ | カミーユ、よくやる！
カミーユ | 来た、キリマンジャロだ。
クワトロ | カラバめ、かなりの戦力を出している。それにしてもキリマンジャロはまだ堕ちないのか！
アイチャッチ

クワトロ | 離れるぞ、このままでは危険だ。
カミーユ | 百式、機体大丈夫なのですか？
クワトロ | ボディがへこんだぐらいのものだ。キリマンジャロの山頂の様子を見る。
カミーユ | カラバの攻撃に加わるのならば、山頂に降下した方が…。
クワトロ | 味方のミサイルにやられたいのか？ 山の形が…。
カミーユ | 降下します。
クワトロ | おう。

ジャミトフ | あの準備はできたのか？
キリマンジャロ基地・クルー | もう出るはずです。閣下？
ジャミトフ | 一度この目で見ておきたい。
キリマンジャロ基地・クルー | あ、あぁ、しかし、今は戦闘中で…。
ジャミトフ | だから見る。
カラバ兵 奥のモビルスーツ、左斜面に回れ！側面から攻撃を！

カミーユ | 何で止まるんですか、こんな所で？
クワトロ | この水…。
カミーユ | この湖ですか？
クワトロ | 凍っていないな。キリマンジャロの基地の水源かもしれない。
カミーユ | 水源…。あっ！
クワトロ | カミーユ、潜ってみるか？
カミーユ | はい。
クワトロ | 何だ？こ、これは！
カミーユ | え？ …サイコガンダム！
クワトロ | サイコガンダム？
カミーユ | （フォウが生きていたのか…。フォウが…。いや、フォウはあそこじゃない。何だ、このサイコガンダムは？以前のサイコガンダムとは違う。あそこにはいない。全く別部隊か。）
クワトロ | カミーユ。
カミーユ | はい。
クワトロ | 奥に給水路があるようだ。見て来る。あとを頼む。
カミーユ | 大尉。
カミーユ | （いや、フォウは死んではいない。生きているんだ。）

クワトロ | なぜ着いて来た？これで二人が捕まったら、モビルスーツ２機はティターンズのものになる。
カミーユ | 大尉にだけに任せておくのは、嫌なんです。 オイルの臭いがする…。汚水処理もせずに、水を流しているなんて…。
クワトロ | 文句は言えないな、おかげでここまで来れたんだ。どうした、カミーユ？
カミーユ | 何か聞こえませんか？
クワトロ | いや。
カミーユ | 聞こえます、悲鳴のような叫びが。 何だ、これ！？ ふぅっ！あぁっ！
クワトロ | この強烈な波動は、まるで…。カミーユ、これ以上行くと危険だ！
カミーユ | なぜそんなことが言えるんです？
クワトロ | 体験がある！
カミーユ | でも、確かめる必要はあるでしょ？僕は行きます。
クワトロ | カミーユ！

フォウ | くっ、あぁ！あぅっ！
ジャミトフ | こんなものか？
キリマンジャロ基地・クルー | はっ、いや…。レベルを上げろ。
フォウ | うっうっうっ、あぁぁぁ！
ジャミトフ | こんなものでは…。
ニタ研・技師 | サイコウェーブ、レッドゾーンに達しました。これ以上は危険です。
ジャミトフ | 私が言っているのは逆だ。
キリマンジャロ基地・クルー | はっ。
ジャミトフ | こんなに苦しむようでは使い物にならんのではないか？
フォウ | うあぁぁ、はぁぁ！
キリマンジャロ基地・クルー | よし、切れ。
ジャミトフ | 脳波コントロールということは了解したが。
キリマンジャロ基地・クルー | 遠隔操作は数倍のパワーを必要とします。
ジャミトフ | わかっておる。だがあれではパイロットの身体がもたんだろう。
フォウ | はぁ…。
ジャミトフ | 本物のニュータイプもこんなものか？
ニタ研・技師 | コクピットでの直接コントロールでは、大丈夫です。保障いたします。
ジャミトフ | 当たり前だ。

クワトロ | 消えた？
カミーユ | え？
クワトロ | 今までこの方向から波動が。
カミーユ | あっ！
クワトロ | ん？ジャミトフ！
キリマンジャロ基地・クルー | ぐおぉっ！ぐはっ！
ジャミトフ | …がっ！
クワトロ | ジャミトフめ！ ジャミトフ！
カミーユ | （ジャミトフ…、こいつがブレックス准将を殺した…。）
ジャミトフ | 君が来ているとは思いも寄らなかったよ、シャア。いや、クワトロ大尉。
クワトロ | 不運だったな。
ジャミトフ | そうかな？
カミーユ | は？あぁっ！うぅ！ロックしたな？
ジャミトフ | 赤い彗星も地に堕ちたな？こんな所で死ぬとは…。私は君を買いかぶっていたようだ。
フォウ | はっ、はあぁぁ。
カミーユ | フォウ…フォウじゃないか！ フォウ！
フォウ | わかっている。
カミーユ | え？
フォウ | コクピットでのテストは楽だ。
カミーユ | フォウ、僕だ、カミーユ・ビダンだ。
クワトロ | カミーユ！
カミーユ | フォウ！
ジャミトフ | 何で開かん？
キリマンジャロ基地・クルー | あのドアは、フォウでなければ。
キリマンジャロ基地・クルー | 外から回れ！
カミーユ | フォウ、聞こえないのか！僕だよ、フォウ！
フォウ | わかっている、戦いに出なければならないのだろう？
クワトロ | やめろ、聞こえていない！
カミーユ | 思い出させますよ！
クワトロ | カミーユ、どけ！
カミーユ | 大尉。
クワトロ | えぇい、彼女に近付いてはならんのだ。強化人間だというのはわかっているだろう！
カミーユ | だからって、何だってんです！？
クワトロ | その女に取り憑かれるぞ！
カミーユ | 戦う前に話し合おう、フォウ！大尉！
クワトロ | ぬあぁ。
カミーユ | フォウは、今は何もわかってないんです。わからせてやればいいんですよ。強化人間なら外的な条件付けで戦闘を強要されているだけなんだ。治してあげれば済むんです！性急に殺すことなんてないでしょう？
クワトロ | お前…。
カミーユ | フォウ！
クワトロ | ダメだ！排水溝を探せ、脱出する！
カミーユ | フォウ！

アムロ | 宇宙から降りてきたモビルスーツから、連絡は？
アウドムラ・オペレーター | まだ、ありません。
アムロ | やはり撃墜されたのか…？ん？あれは、サイコガンダム！ させるか！ あれは、カミーユとシャア！
カミーユ | フォウ、サイコガンダムを降りるんだ！
フォウ | ほら見ろ、やっぱり敵のモビルスーツが来たじゃないか。はあぁぁっ！
カミーユ | 止まれ、フォウ！わかるか、僕だ！
フォウ | うぅぅっ！やっぱりお前か！お前のせいであたしは苦しむんじゃないか！
クワトロ | 下がれ、カミーユ！
フォウ | 殺してやる！
アムロ | 離れるんだ、サイコガンダムは危険だ！
クワトロ | アムロ？
アムロ | 退くぞ！
カミーユ | フォウ！！
アムロ | あなたまで来るとはな。
クワトロ | カミーユならいいのか？
アムロ | なぜすぐにあの二人を止めなかった？
クワトロ | あの、フォウという娘のことか？
アムロ | あなたにはわかっているはずだ…。もう一度同じ事を繰り返させるつもりなのか…？


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第36話　永遠のフォウ
脚本：遠藤明吾　ストーリーボード：杉島邦久　演出：杉島邦久　作画監督：北爪宏幸
ナレーション

「カラバの攻撃を、人工衛星軌道上から協力をしていた百式とΖガンダムは、キリマンジャロに降下してしまった。そして、そこでカミーユは、フォウ･ムラサメと出会った。」

カラバ･クルー | 何を躊躇っているのです？
クワトロ | アウドムラが戻ってくるのを待った方がいい。こちらも万全の体制を取ることができる。
アムロ | だが、敵にも余裕を与えることになる。
カラバ･クルー | そうですとも。麓では、突撃部隊も出撃の命令を待っています。
アムロ | 指揮権は君に委ねられたんだぞ。
クワトロ | これ以上は、力攻めで落とせる相手ではないぞ。
アムロ | クワトロ大尉、カラバの力を過小評価してもらっては困るな。
クワトロ | しばらく考えさせて欲しい。

クワトロ | どうした？
カミーユ | なぜ出ないのです？
クワトロ | 君がちゃんと戦ってくれないのではないかと、心配でな。
カミーユ | フォウを殺しておけばよかったと、思ってるんですか？
クワトロ | そう簡単には言えないな。フォウを殺していたら、君はもっと使えないパイロットになっていたかもしれない。フォウは強化人間だ。しかし、彼女には、近くにいる人にまで、影響を与える力が備わっている。
カミーユ | それに、僕が取り込まれてしまうとでも思っているんですか？
クワトロ | 君は、フォウを自分の手元に引き寄せられると思っているだろうが…。
カミーユ | あなたもそう思ってくれて、協力してくれれば、サイコガンダムは落とせます。フォウだってまともになります。
クワトロ | いや、フォウの意識はもっと強制されて、人為的に造られている。薬物と催眠療法でな。
カミーユ | 推理で物を言わないでください。

キリマンジャロ基地・クルー | 出迎えの艦隊が衛星軌道に入るのは、明け方になるそうです。
ジャミトフ | ご苦労。しばらく仮眠を取らせてもらう。
キリマンジャロ基地・クルー | はっ！

カミーユ | 新型のモビルスーツか。
フォウ | は？はぁ…。
カミーユ | は！やはり、いるんだ。
フォウ | カミーユ…カミーユ！
フォウ | 止まれ、怪しいヤツ！動くと撃つ！バァーン！うふふふふふふ。あははははは。
カミーユ | フォウ…。
フォウ | カミーユ…。
カミーユ | フォウ、会いたかった。
フォウ | カミーユ！

キリマンジャロ基地・医務員 | ジェリド中尉、困ります！あなたはまだ病人なんですよ！
ジェリド | 出撃できていれば、敵のモビルスーツの１機も落とせたんだ。なぜもっと早く報告しない！
キリマンジャロ基地・医務員 | あなたは治療のために、宇宙から降りてきたのですよ？
ジェリド | どけ！
キリマンジャロ基地・医務員 | あぁぁ。
ジェリド | すぐ戻るって。戦況を調べてくるだけだ。

フォウ | 必ず会いに来てくれると思ってたよ。
カミーユ | 迷惑じゃないのかい？
フォウ | 全然。何でそんな事聞くの？
カミーユ | だってさ…。
フォウ | コーラにする？グアバを飲む？
カミーユ | 任せるよ。
カミーユ | （妙だな、監視カメラがない。しかも昼間と全く違うフォウ…。全く別人に見える。しかし、僕には同じフォウにしか見えない。）
カミーユ | フォウ、本当の名前はわかったのかい？
フォウ | はっ！
ナミカー | （記憶が欲しいのなら、エゥーゴを倒すのよ、フォウ！憎みなさい、エゥーゴを憎むのよ！）
フォウ | あぁぅ…。
カミーユ | フォウ。
フォウ | 美味しいよ。
カミーユ | ありがとう。
フォウ | うふふ、カミーユ…。でも変だ、お風呂に入るまで、全然カミーユのこと忘れてたんだよ。何でだろうね？
カミーユ | 僕のこと、嫌いになったんだろ？
フォウ | うふふふふふふ、ずっと好きよ。でもあたしは変わってしまうのよ、サイコガンダムに乗ると…。
カミーユ | （アムロさんも言ってたな。フォウが戦うのは、戦闘システムのせいだって。）
フォウ | あたしの頭の中はカラッポになって、別のあたしが入り込んで来る。だから…。
カミーユ | 乗っちゃいけない。フォウはもう、あんなマシーンに乗ることはないんだ。
フォウ | うん、カミーユがそうしろって言うなら、もう乗らない。
カミーユ | フォウ。
フォウ | うあっ、あぁぁ！
カミーユ | フォウ！
フォウ | あぁぁ、頭が。頭が…い…。く、薬…薬を…。
カミーユ | どこ？
フォウ | あそこ…。
カミーユ | これか？
フォウ | うん…あ…。ダメだ。これだけじゃ。
カミーユ | 取ってくる。どこへ行けばいいんだ？
フォウ | ダメ！カミーユが行ってもダメ。あたしが直接行かなければ。
カミーユ | じゃあ、一緒に行こう。案内して。
フォウ | カミーユ、あなた、あたしの敵じゃないよね？
カミーユ | 当たり前じゃないか。さ、行こう！

カミーユ | 薬を。フォウが…。
ナミカー | フォウ？
カミーユ | 急に頭痛がするって。
ナミカー | アフタミレランの複合剤を。
医務員 | はい。
カミーユ | どういう薬なんです？
ナミカー | え？あなた、カミーユ・ビダン！
カミーユ | う！
ナミカー | エゥーゴのニュータイプよ！ガンダムのパイロットの。
カミーユ | やめろ！
医務員 | ぐあぁ！
カミーユ | あなた、動かないで！
ナミカー | そのキーボードは…。
カミーユ | 動くな！ フォウ･ムラサメ…ムラサメ研で４番目の強化人間…。
ナミカー | 強化人間ではない。人工的にニュータイプを造る研究をしている…
カミーユ | 何だと？
ナミカー | ニュータイプに対応するためには、人間を強化する手段を…。
カミーユ | それが人間のすることか！人をあんなに弄り回して。記憶を戻してやれ。今すぐにだ。
ナミカー | そんなの無理でしょう？人間の記憶なんて、そう都合よく消したり戻したりできる訳ないでしょう。
カミーユ | うぅ、何だと！
ジェリド | そこまでだ。オレはその女を人質にされたって無視するぜ。
カミーユ | ジェリド中尉。
ジェリド | 死ね、カミーユ。うっ！
カミーユ | フォウ！
フォウ | カミーユをいじめるなら、私が許さないよ。
ジェリド | 貴様…！強化人間の出来損ないが。
ナミカー | フォウ、行ってはダメよ、フォウ！
カミーユ | そのまま動くな。追って来たら撃つぞ。
ジェリド | ふんっ！

カミーユ | えぃっ！
フォウ | 雲の絨毯…。あったかそう…。
カミーユ | 陽動の砲撃。また来るぞ。
フォウ | あっ。どこへ行くの？
カミーユ | 君の記憶をエゥーゴで治す。
フォウ | 記憶？記憶って？
カミーユ | 何言ってんだい？ホンコンにいた時、記憶を欲しがってたじゃないか、君は。治さなくっちゃいけない。
フォウ | あたしが…？
カミーユ | フォウ、行くんだ！
ジェリド | ここまでだな、カミーユ。 えぇぃ…。 カラバめ、まだ来るのか。
カミーユ | えっ。
ジェリド | うっく。
カミーユ | せいっ！
ジェリド | うわぁ！
フォウ | 落ちてく…。こうしなければ、あたし達が殺されてたの？
カミーユ | フォウ？当たり前じゃないか。
アイチャッチ

アムロ | 散開しろ。地上から狙い撃ちされるぞ。
クワトロ | カミーユめ、どこへ潜り込んだのだ？
ジェリド うぅ、カミーユめ、よくも…よくも…。

フォウ | は、うぅぅっ！
カミーユ | フォウ、大丈夫か？
フォウ | ちょっと眩暈がしただけ。
カミーユ | 薬がいるのか？
フォウ | 大丈夫…大丈夫よ。はあぁ！うぅっ！
カミーユ | フォウ。フォウ、走れるか？
フォウ | あぁぁっ！
カミーユ | は、フォウ？フォウ、君は…。
フォウ | お前は…誰だ？敵だな？

キリマンジャロ基地・メカマン | 中尉、無茶です！そいつはまだ実戦には使えません。テスト中なんですよ。
ジェリド | モビルスーツだろう？動けばいいんだ。動きさえすれば。
キリマンジャロ基地・メカマン | あぁ、ジェリド中尉！

カミーユ | 待てよ。目を覚ませ、フォウ。オレだ、カミーユだってわからないのか。
フォウ | わかる。
カミーユ | わかる？
フォウ | カミーユ・ビダンはΖガンダムのパイロットだ。エゥーゴの中核の戦士として、認知されている。
カミーユ | フォウ。カミーユなんだよ。オレ、カミーユ・ビダンだ。うぁ！くっ！フォウ！何だ、フォウ？よせ、フォウ。あれを呼んじゃいけない！うぅっ！フォウ…。
フォウ | ふんっ。
カミーユ | うぅ。えぇぃ…。ダメだ、それに乗っちゃ！それは、悪魔のマシーンだ、行くな！
フォウ | いい加減にしろ！
カミーユ | フォウ！うぉっ！ えぇい！

ジャミトフ | うおぉっ！エゥーゴめ。
ジャミトフの側近 | 閣下、味方のモビルスーツ部隊が、シャトルを全力を挙げて守ります。ご安心を。

フォウ | お前達はあたしをいじめに来た。あたしから記憶を奪ったのはお前達だ！
カミーユ | （戦っちゃいけない。戦っちゃいけないんだ、フォウ！）
クワトロ | カミーユ…！ カミーユ、Ζに乗れ！
カミーユ | 僕に、フォウを撃てって言うんですか？
クワトロ | これは戦争だぞ、カミーユ！
カミーユ | だけど、僕は人間です！
クワトロ | こんな所で子供の理由を振り回すな！戦いの中で人を救う方法もあるはずだ。それを探せ！行くぞ！
カミーユ | ある訳ないだろ！ クワトロ大尉の言う事の方が、よっぽど理想論だ。オレはフォウを守る！

カミーユ | フォウ、やめろ！戦うんじゃない！フォウ、戦っちゃいけない！君は病気なんだ！
フォウ | 出て来たか、Ζガンダム！
アムロ | カミーユ、離れてろ！
カミーユ | 大尉、やめてください！攻撃はしないで！
アムロ | どうしろと言うんだ！
カミーユ | 僕が説得します。 フォウ、止まれ。
フォウ | 前に出て来るとは、いい自信だよ！
カミーユ | フォウ！何？
ジェリド | カミーユ！
カミーユ | ジェリド！
キリマンジャロ基地・クルー | サイコガンダム、指令である。
フォウ | 何ぃ？
キリマンジャロ基地・クルー | ジャミトフ閣下を守れ。シャトル発射口へ。
フォウ | りょ、了解。
キリマンジャロ基地・クルー | カウントダウンは継続中。発射まで約30秒。
クワトロ | 宇宙に逃げる？ジャミトフか！
フォウ | 来るな！
クワトロ | うおっ！
キリマンジャロ基地・クルー | よし、ジャミトフ閣下が脱出するまで動くな。
フォウ | 了解。
クワトロ | 何だ？フォウという強化人間のプレッシャーか！？
キリマンジャロ基地・クルー | ３、２、１…発射します。
クワトロ | 逃がさん、ジャミトフ！ みすみす逃がすとは…。
アムロ | チャンスはまだある。
クワトロ | は！
アムロ | 突撃部隊、成功したな。
クワトロ | 見ろ、アムロ！
フォウ | はっ、うわぁっ！
カミーユ | フォウ！
ジェリド | 逃げるか、カミーユ！う、うぉっ！

カミーユ | フォウ、大丈夫か？フォウ！返事してくれ、フォウ！
カミーユ | （フォウ！フォウ！）
フォウ | （カミーユ？どこなの？）
カミーユ | （ここだ、フォウ。）
フォウ | （カミーユ、カミーユ。）
フォウ | カミーユ？
カミーユ | よし、コクピットを開けろ。
フォウ | カミーユ。あなたなの？
カミーユ | サイコガンダムのコクピットにいてはいけない。早く！
フォウ | はっ！
ジェリド | 死ね、カミーユ！
カミーユ | ジェリド！
フォウ | 来るな！
ジェリド | ちぃ！
カミーユ | フォウ！
フォウ | わぁ！あぁぁぁ…。
カミーユ | フォウ！！
フォウ | （カミーユ、悲しまないで。これであたしは、いつでもあなたに会えるわ。本当に、あなたの中へ入ることができるんだから。）
カミーユ | えぇぃ！ …フォウ。しっかりしろ、フォウ！フォウ、目を開けろよ。嘘だろ？こんなの嘘だろ？目を開けてくれよ、フォウ！うわぁぁぁ！
アムロ | 人は、同じ過ちを繰り返す…。全く！
クワトロ | 同じか…。
アウドムラ・オペレーター | クワトロ大尉、要塞の誘爆が顕著です。間もなく、山頂全体が爆発します。
クワトロ | わかった。各モビルスーツは順次アウドムラに移動。こちらもすぐ行く。カミーユ、ここは危険だ！撤退するぞ。
アムロ | カミーユ、何してる！？爆発に巻き込まれるぞ！
クワトロ | カミーユ、かわいそうだが、君はまだ死ねない身体だ。カミーユ、乗れ！
カミーユ | うっぅぅぅぅ。
クワトロ | 戦士は、生きている限り戦わねばならんのだ。アムロ大尉、行くぞ。
アムロ | よし、大きいのが来る。

カミーユ | 僕はもう、あなたのことをクワトロ大尉とは呼びませんよ。あなたはシャア・アズナブルに戻らなくてはいけないんです。
クワトロ | そうだな、カミーユ。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第37話　ダカールの日
脚本：鈴木裕美子　ストーリーボード：横山広行　演出：横山広行　作画監督：金山明博
ナレーション

「キリマンジャロのティターンズ基地から、フォウを救い出したカミーユ。だが、フォウはサイコガンダムから離れることができない。フォウは、その自分の運命を悲しむことも知らず、ただカミーユに抱き締められるだけだった。」

メロゥド・オペレーター | 敵の、ガルダの位置の確認が取れました。
ジェリド | どこだ？
メロゥド・オペレーター | アフリカ上空を降下中。弾道コースを取っているようです。
ジェリド | どこへ落ちるか？
メロゥド・オペレーター | まだ、わかりませんが、
ジェリド | いや、ダカールだ。奴等が狙いそうなところはあそこしかない。メロゥドをダカールに向けろ。
メロゥド・オペレーター | あそこは、連邦の租借地です。進入するには許可が…。
ジェリド | ジャミトフ閣下から、カラバ追討の命を受けているのだ。遠慮はいらん。
メロゥド・オペレーター | はっ。

ハヤト | 今度の作戦では、大尉はモビルスーツのパイロットじゃありませんよ。
クワトロ | わかっているが、どうも私はモビルスーツを忘れきれなくてな。
ハヤト | 気持ちもわかりますが、そろそろダカールです。
クワトロ | カラバは？
ハヤト | 議会の中へは潜り込めています。しかし全てはあなた次第です。あなたはパイロットと違って、交代要員はいないのですから。
クワトロ | わかっているよ。

アムロ | カミーユ。
カミーユ | アムロさん。
アムロ | 戦えそうか？
カミーユ | 動いている方が、楽ですから。泣いてたって、フォウは戻らない事はわかっています。
アムロ | 大切な事だ。僕とシャアはそれがわかるのに７年もかかった。
カミーユ | でも、僕には戦う意味というのがまだわからないんです。
アムロ | 意味はないよ、戦い自体には。でも、人間は戦い続けて歴史を作ってきた。それがなければ、人間は滅んでいたさ。
カミーユ | ベルトーチカさんが変わったのは、それを見つけたせいですか？
アムロ | なぜ？
カミーユ | ダカールに事前工作に行くなんて、前には考えられませんでしたもんね。
アムロ | オールドタイプなのさ。ちょっと前の痛みを忘れて、次の事をやる。
カミーユ | 人間って、いつまでもそうでしょうかね？

クワトロ | 君に乗せてもらうことにして、良かったと思っている。今のままではすぐに落とされる。
アムロ | 迷う事はないはずだ。君しか今のエゥーゴを率いる者はいないんだから。
クワトロ | 自分一人の運命さえも決断できない男がか？
アムロ | 大衆は常に英雄を求めているのさ。
クワトロ | 自分に、道化を演じろということか。
アムロ | あなたに舞台が回ってきただけさ。シナリオを書き換えた訳じゃない。
クワトロ | アムロ…。
アムロ | 人は変わっていくものだろ？

カラバ潜入工作員 | あそこの通信施設も全て抑えました。
ベルトーチカ | 現地スタッフも？
カラバ潜入工作員 | 反対派は始末しました。
ベルトーチカ | そう。後は彼を待つだけね。
カラバ潜入工作員 | ルオ・ウーミン氏も、今日のテレビ中継を楽しみにしていらっしゃいましたよ。
連邦軍番兵 | 悪いがここから先は通行止めだ。
ベルトーチカ | セッティングの方、お願いね。
カラバ潜入工作員 | えぇ…あれ、うまく調達してきてください。
ベルトーチカ | オッケイ。
連邦軍番兵 | カレン・ラッセル？テレビ関係者か。
ベルトーチカ | えぇ。
連邦軍番兵 | 買い物か？ここにも大抵のものはあるはずだが。
ベルトーチカ | カメラのプラグが壊れたのよ。
連邦軍番兵 | かわいそうだが通せないよ。
ベルトーチカ | 何で？報道陣は出入り自由でしょ？
連邦軍番兵 | 上からの命令さ。
連邦軍番兵 | いいじゃないか、いつも通り、妨害電波のため議会中継を中断します、で。もっとも、うっ！光ファイバーに妨害電波なんて入る訳ないんだがなぁ。
連邦軍番兵 | はっはっはっはっはっはっはっは。
ベルトーチカ | うーん、困ったなぁ、どうしても要るのよ。
連邦軍番兵 | そんなに困ってるんなら、相談に乗らないこともないぜ。わかるだろう？
アジス・アベバ | ボロが出ないうちにやめるんだな。
連邦軍番兵 | 何だと！
アジス | 女を口説くのに、そんな手段しか使えんのか。行きなよ。うっ！
ベルトーチカ | あ…。
連邦軍番兵 | せっかくいいところを！うっ！
アジス | 弱い者いじめはやめるんだ。
連邦軍番兵 | やりやがったな！
連邦軍番兵 | よせ。こいつティターンズだ。
連邦軍番兵 | ティターンズ？
アジス | ダカール基地まで、乗せて行ってもらえるかな？
ベルトーチカ | ど、どうぞ。

アジス | 連邦は、あんな兵ばかりではないんですよ。
ベルトーチカ | 自信がおありね、アジス中尉。
アジス | 少なくとも、ティターンズにはあのような者はいません。
ベルトーチカ | あたなのような人ばかりだと、素敵ね。
アジス | 現代は、混乱の時代です。このような時代にこそ、正しく、全てを統括していける軍が必要なのです。
ベルトーチカ | 誰の言葉？
アジス | う…。
ベルトーチカ | あなたの言葉ではないんでしょ？
アジス | これは、ジャミトフ閣下の…。
ベルトーチカ | ここでいいんですね？
アジス | あ、あぁ、ありがとう。できればもう少し話をしていたかったな。
ベルトーチカ | その気があるんなら、私の流す議会の放送を、観るか聴くかしてちょうだい。
アジス | 必ず。
ベルトーチカ | その上であなたの言葉を聞かせて。また会いましょう。

アウドムラ・オペレーター | 降下目標地点、確認。
ハヤト | ようし、降下始め。
アムロ | ミサイルに当たらないことを…。
クワトロ | 祈っているさ。
カミーユ | カミーユ、行きます！

メロゥド・オペレーター | ダカール上空、モビルスーツが降下始めました。
ジェリド | 敵味方、識別信号出せ。打ち落とされるぞ。
メロゥド・オペレーター | はっ。
ジェリド | ったく…。ダカールにはろくな戦力がないって言うのに。敵の目的はダカールを混乱させるだけの政治的なものだ。地上は、ダカールの防衛隊に任せておけばいい。

ティターンズ兵 | アジス中尉。肩の骨にひびを入れておいて出撃か？
アジス | 戦えます。
ティターンズ兵 | 怪我人に戦をさせるほど戦闘員は不足しておらん。残れ。

アムロ | 敵に降下地点を探られないように、分かれよう。無駄な戦いは避けろよ。
カミーユ | 了解。

アムロ | 気を付けて、ベルトーチカ。
ベルトーチカ | あなたも。

ベルトーチカ | あとはあなたが壇上に立つだけ。
クワトロ | 短期間でよく整えたな。
ベルトーチカ | ルオ家の力よ。議員の中にも彼の息の掛かったのがいますから。
アムロ モビルスーツ隊？シャアの演説が終わるまでは！

ダカール議会・議長 | 一時休会に致します。正体不明機の進入の知らせがありました。意義ございませんね？
議員 | 意義ない！
議員 | 議長の決断が遅すぎる！
議員 | エゥーゴはどこまで来てんだ！
議員 | まだ大丈夫なんだろ？
議員 | これ以上無理だ。
議員 | 閉会しろ！
ベルトーチカ | あっ！
クワトロ | まずい！
ベルトーチカ | 大尉！
クワトロ | 閉会するな！この席を借りたい。
MP | 関係者以外は…。
エゥーゴ側議員 | 動くな。
ベルトーチカ | 演台を貸してもらいます！
議員 | 貴様ら！
ベルトーチカ | エゥーゴの者です！
議員 | 何だと？
エゥーゴ側議員 | 黙れ、喋らせろ。
クワトロ | 議会の方と、このテレビを観ている連邦国国民の方には、突然の無礼を許していただきたい。私は、エゥーゴのクワトロ・バジーナ大尉であります。
議員 | 引っ込め！テレビ中継をやめさせろ！
議員 | 議会を占拠するのか！
議員 | 相手にできん！
ベルトーチカ | カメラ向けて！
議員 | 帰れ帰れ！
クワトロ | 話の前に、もう一つ知っておいてもらいたい事があります。私はかつて、シャア･アズナブルという名で呼ばれた事もある男だ。
議員 | えぇ？
議員 | ジオンの赤い彗星だというのか。
クワトロ | 私はこの場を借りて、ジオンの意志を継ぐ者として語りたい。もちろん、ジオン公国のシャアとしてではなく、ジオン・ダイクンの子としてである。
アジス | ジオン・ダイクンの子だと？
ティターンズ兵 | エゥーゴめ、調子に乗って何を言うか。
クワトロ | ジオン・ダイクンの意志は…
議員 | 黙れ！
クワトロ演説 | 「ザビ家のような欲望に根ざしたものではない。」
クワトロ演説 | 「ジオン･ダイクンがジオン公国を作ったのではない。」
アジス | あ、あの女…。
議員 | 現在ティターンズが、地球連邦軍を我が物にしている事実は、ザビ家のやり方より悪質であると気付く。
ティターンズ兵 | ふざけんな！
ティターンズ基地クルー | 「総員、第一戦闘用意！対戦空域に所属不明機進入。」
クワトロ演説 | 「人が宇宙に出たのは、地球が、人間の重みで沈むのを避けるためだった。そして、宇宙に出た人類が、その生活圏を拡大したことによって、人類そのものの力を身に着けたと誤解をして、ザビ家のような勢力をのさばらせてしまった歴史を持つ。それは不幸だ。もうその歴史を繰り返してはならない。」
カミーユ | 来た！またアッシマーか。
アイチャッチ

アジス | 逃げる気か。いや、あの放送の時間を稼ぐつもりだな？
クワトロ演説 | 「宇宙に出ることによって、人間はその能力を広げる事ができるとなぜ信じられないのか。」
ジェリド | ティターンズもそれをやっている！
クワトロ演説 | 「我々は地球を人の手で汚すなと言っている。ティターンズは、地球に魂を引かれた人々の集まりで、地球を食い潰そうとしているのだ。」
ジェリド | 通信施設の位置はわかったか？
メロゥド・オペレーター | 議会場の北です。
ジェリド | よぅし、光ファイバーの通信施設を破壊する。

アジス | マイク、二手に分かれるぞ。街の上だ、ライフルの使い時を間違えるなよ。
マイク | 了解。
カミーユ | 今は、戦っている時じゃないっていうのが…。うっ！
アジス | どこまで逃げる！
カミーユ | よせ、戦闘意思はない！
アジス | 何を…？
カミーユ | くっ、撃つぞ！ その程度で、街に落ちるな！
アジス | マイク、当てられたのか？あの野郎！
カミーユ | ん？あのままじゃ無理だ。
アジス | ダメか…。お？ お前…なぜ助けた？
カミーユ | 攻撃の意思はない。演説を続けさせたいだけだ。
アジス | よく言うよ。
カミーユ | まずい、議事堂の方に別働隊が行く。
アジス | 待て、まだお前の話は終わっていない！
カミーユ | 議会の放送を聴け。そうすればわかる！
アジス | 議会放送…。今更！
クワトロ演説 | 「人は長い間、この地球というゆりかごの中で戯れてきた。」
クワトロ | しかし、時は既に人類を地球から、巣立たせるときが来たのだ。その後に至って、なぜ人類同士が戦い、地球を汚染しなければならないのだ。
クワトロ演説 | 「地球を自然のゆりかごの中に戻し、人間は宇宙で自立しなければ、地球は水の惑星ではなくなるのだ。」
アムロ | バイアラン…。どこへ行く？はっ、通信基地を破壊か！
クワトロ | このダカールでさえ砂漠に飲み込まれようとしている。それほどに地球は疲れ切っている。
ベルトーチカ | 議員達が彼の演説に引き込まれていくわ。はっ、何？
議員 | おぉぉ…。
カラバ潜入工作員 | 上空に、モビルスーツです。
ベルトーチカ | そっちに動けるカメラある？
カラバ潜入工作員 | 一台も。
ベルトーチカ | 来て！
カラバ潜入工作員 | どこへ？
ベルトーチカ | 外！外の戦いを撮って！ティターンズの酷さを見せるのよ。
アムロ | 邪魔はさせん！
カミーユ | アムロさん！
ジェリド | 来たか、ガンダム！
カミーユ | そこっ！
アジス | ティターンズが、通信施設を破壊しようとしている…。
クワトロ演説 | 「今、誰もがこの美しい地球を残したいと考えている。」
クワトロ | ならば自分の欲求を果たすためだけに、地球に寄生虫のようにへばりついていて、良い訳がない！
ベルトーチカ | ディジェ…アムロだわ。
カラバ潜入工作員 | ん？あぁ！うわぁぁ！
議員 | 戦闘が近付いた！
議員 | もう閉廷しろ！
議員 | ティターンズか！
議員 | いやエゥーゴだ！
エゥーゴ側議員 | ティターンズが仕掛けなければ、エゥーゴは手を出さん。
ベルトーチカ | さあ！
カラバ潜入工作員 | こ、腰が…。
ベルトーチカ | 貸して！ いい？この映像を見せるのよ！
議員 | うおぉぉ…。
クワトロ | 現にティターンズは、このような時に戦闘を仕掛けてくる。見るがいい、この暴虐な行為を！彼らはかつての地球連邦軍から膨れ上がり、逆らうもの全てを悪と称しているが、それこそ悪であり、人類を衰退させていると言い切れる！
アジス | わからない…。何が正しいのか…。
カミーユ | 行かせるか。
ジェリド | 今だ、通信施設を叩け！
カミーユ | まずい！
アムロ | 間に合わないか！
アジス | ダメだ、放送を中断しては！ あぅっ！
ハイザック・パイロット | 友軍の中にも裏切り者がいるのか？
カミーユ | させるか！
ベルトーチカ | うぅっ！
アジス | うっうっ…。ティターンズ…。奴等は、放送が言うような連中かもしれない。よぅし！
カミーユ | 街中で爆発させる訳にはいかない。…しまった！こいつぅ！
ハイザック・パイロット | 騙された方が悪いのさ。オレと心中だな。
ジェリド | 無様だな、カミーユ。こんな所でおさらばとはな。うっ！
アジス | なぜ議会を潰そうとする？
ジェリド | 何？
アジス | ティターンズが正しいのなら、議会で証明すべきだろ。
ジェリド | どこの部隊の者だ？ティターンズは力だ！力があってこそ全てを制するんだ！
アジス | やめろー！
ジェリド | うぉ！
議員 | うわぁぁ！
クワトロ | テレビをご覧の方々はお分かりになるはずだ。これがティターンズのやり方なのです。我々が議会を武力で制圧したのも悪いのです。しかし、ティターンズは、この議会に自分達の味方となる議員がいるにもかかわらず、破壊しようとしている！
ジェリド | 邪魔をしやがって！ 何をする！？
アッシマー･パイロット | 戦闘中止命令です。この戦いは、テレビで報道されています。
ジェリド | 何だと！
アッシマー･パイロット | 連邦の国民を敵に回す訳にはいきません。上からの命令です。撤退してください。
ジェリド | エゥーゴの戦術に乗っちまって！それでいいのか！

酒場の客 | 街中で戦闘か？
酒場の客 | ティターンズってのはひでぇ事するな。
酒場の客 | ダカールだってよ。
酒場の客 | 人殺しの集まりだよ、ティターンズは。
酒場の客 | そういうお前も人殺しだよ。みーんな人殺しだ。傷を舐め合いながら生きて殺しあうんだぃ。
酒場の客 | 何言ってんだ、お前？
酒場の客 | 自分がかわいいんだろ？
テレビ放送 「異常電波の、混線収拾まで、しばらく放送を中断いたします。」

ベルトーチカ | アムロ、やったわね。
アムロ | 君のおかげさ。作戦参謀は何だかんだって、君だもんな。
ベルトーチカ | 本当？そう思ってる？
アムロ | あぁ。
ベルトーチカ | じゃあご褒美。…うん？ケチ！
アムロ | みんないるからさ。

ハヤト | 作戦の成功おめでとう。
クワトロ | ありがとう。みんなの協力があってこそ、成功したんだ。
ハヤト | 名演説だったよ。
クワトロ | そうかい。

アムロ | どうしたんだ？
クワトロ | いや。
アムロ | 君のおかげで、エゥーゴもカラバも、今までになく盛り上がっている。
クワトロ | しかしな、これで私は自由を失った。
アムロ | はは、そういう事か。
クワトロ | あぁ。
アムロ | 地球に居残った人を宇宙に上げようと言うのだ。こんな大仕事に一人や二人の人身御供は要るよ。
クワトロ | 私は人身御供か？
アムロ | 人身御供の家系かもな？

カミーユ | ベルトーチカさん。
ベルトーチカ | あ、カミーユ。ご苦労様。
カミーユ | いえ、ベルトーチカさんこそ。
ベルトーチカ | 不思議ね、あなたとこんなに静かに話せるなんて。
カミーユ | そうですね。
ベルトーチカ | ふっ、ふふふ、ふふふふ。
カミーユ | 人って、誤解を重ねて憎み合ったりしてしまうんですかね？
ベルトーチカ | 違うね。先が見えてる人と、見えてない人がいるってこと。ふっ、一生懸命過ぎると、何にも見えない時があるってわかったのよ、あたし。
カミーユ | え？へぇ。
ベルトーチカ | ほ～ら、私を馬鹿にした。
カミーユ | 違いますよ。感動してんです。人って、絶対に共感できるって。でも、それには時間が必要です。一人二人が相手じゃないから。でもね、全ての人達との共感が得られる時代が来たら、死んで行った人達にも、どこかで巡り会える、そんな気がするんです。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第38話　レコアの気配
脚本：遠藤明吾　ストーリーボード：世良邦夫･斧谷　稔　演出：関田　修　作画監督：小林利充

ジェリド | まだか？
メロゥド・オペレーター | いえ、アウドムラ、補足しました。接触まで約５分。
ジェリド | よし、モビルスーツ隊を発進させろ。オレも出る。ここはダカールじゃない。好きにやってみせる。

ハヤト | 他に積み込むものはありませんね、クワトロ大尉？
クワトロ | カミーユがやってくれてます。
ハヤト | そう。
クワトロ | いろいろ厄介を掛けたな、ハヤト艦長。
ハヤト | なぁに、それより大衆は熱しやすく冷めやすいものです。作戦を急いでください。
クワトロ | ベルトーチカにも同じ事を言われた。
ハヤト | 彼女がねぇ。オールドタイプの老婆心と思ってください。
クワトロ | いや、それが人というものの正しい捉え方かもしれない。
ハヤト | その人のあり様を変えるのが、あなたの仕事でしょ？
クワトロ | いや、我々の仕事だよ、ハヤト艦長。
ハヤト | ふっふっふ、そうでした。

カミーユ | 来てくれるんですか、アーガマは？
クワトロ | 降りてくる余裕はないな。そう見ておいた方がいいだろう。
カミーユ | それじゃあ…。
クワトロ | 衛星軌道上でアーガマを待つさ。ミノフスキー粒子のおかげで、地球上から小さなシャトルを狙い撃ちはできない。
カミーユ | は、はい。
ベルトーチカ | 準備できたようね。
アムロ | 出発は早い方がいい。ティターンズは攻撃を諦めた訳じゃない。
カミーユ | そうですね。
クワトロ | アムロ、後の事はよろしく頼む。
アムロ | ベルトーチカは、大尉の素顔の方が素敵だと言っているよ。
ベルトーチカ | うふふ。
アムロ | 地球のことは任せて欲しい、シャア・アズナブル。
クワトロ | 変わったな、アムロ。昔のアムロ・レイに戻ったようだ。
アムロ | 変えてくれたのは、あなただよ。
クワトロ | いやいや。
アウドムラ・クルー | ブリッジからです。
ハヤト | ん？何？で、敵モビルスーツは何機だ？
ベルトーチカ | アムロ。
アムロ | ん。シャトルの発進を援護する。敵に邪魔はさせない。
クワトロ | 頼む、アムロ。
ハヤト | シャトル発進だ！
ベルトーチカ | 機銃座までお願い。
クワトロ | カミーユ、来い。
カミーユ | まだ時間はあります。僕達も戦いましょう。
クワトロ | 我々の地球での任務は終わった。無傷で宇宙に戻るのが、今の我々の任務だ。
カミーユ | はい。

ジェリド | ヤツだ。Ζも百式もまだか。
アムロ | 昨日の新型だな。各モビルスーツ、敵を足止めするぞ。

ハヤト | アウドムラ、上昇だ。
アウドムラ・オペレーター | シャトル、発射位置へ移動中。
ハヤト | よぉし。

カミーユ | 始まりました。操縦は大丈夫ですか？
クワトロ | 一通り訓練は受けている。カミーユもシャトルの操縦ぐらい習っといた方がいい。
カミーユ | できますよ。実際にやったでしょ？
クワトロ | いや、普通のやり方をだ。応用を利かせるのはその後だ。
カミーユ | 平和になったら覚えますよ。シャア…。
クワトロ | 今はクワトロ大尉でいい。
カミーユ | はい、クワトロ大尉。

アムロ | ティターンズの生き残り部隊か。落ちろ！
ジェリド | えぇい、Ζガンダム、なぜ出て来ない？ん、そうか。逃げようって言うのか。メロゥド、アウドムラを追撃しろ。ぶつかってもだ！
メロゥド・オペレーター | ぶつかれってよ。
メロゥド・オペレーター | 正気とは思えんな。
メロゥド艦長 | 覚悟を言っている、覚悟を！ミサイル、撃て！ 根競べだ、撃ち尽くせ！
メロゥド・オペレーター | やってます！
ハヤト | 敵の呼吸に合わせろ！無闇に撃っても当たらんぞ！
ベルトーチカ | 来た、こんな近くに…。落ちろ！落ちろ！落ちろ！

カミーユ | 大尉、シャトルを発進させてアウドムラを軽くしましょう。
クワトロ | ハヤトから発進命令が出ていない。
カミーユ | でも。
クワトロ | 目を閉じていれば怖くない。

アムロ | ハヤト、シャトルを撃ち出せ。敵のガルダはオレが沈める！ やった！
ハヤト | シャトルを出すぞ。いいな？
クワトロ | できている。そちらの指示に従う。
カミーユ | ハヤト艦長、カツに何か？
ハヤト | 生きていてくれればそれでいい、そう伝えてくれ。
カミーユ | はい。
クワトロ | カウントダウンは省略する。
ジェリド | メロゥド、コントロールはできないのか？
メロゥド・オペレーター | 第３ブリッジにコントロール切り替えた。何とか落とさないで済む。
ジェリド | よぉし。よくもメロゥドを。ん？
アムロ | シャア、今だ。行け！
カミーユ | クワトロ大尉！
クワトロ | うむ。
ジェリド | シャトルが出た！？Ζと百式はあの中か？
アムロ | 無駄な事を。
ジェリド | うあぁぁぁぁ！
アムロ | がんばれよ、シャア、カミーユ…。無駄死にだけはするな。

クワトロ | 苦しくはないか？
カミーユ | いえ。でも、何度味わっても嫌なものですね、この感じ。
クワトロ | 一昔前の人々は、この何倍ものGに耐えながら宇宙に出た。
カミーユ | 知っています。
クワトロ | 彼らは宇宙にこそ希望の大地があると信じた。自分達を宇宙に追いやった地球のエリート達を憎むことより、その方がよほど建設的だと考えたからだ。
カミーユ | あ…。
クワトロ | 地球の重力を振り切った時、人は新たなセンスを身に付けた。それが、ニュータイプの開花へと繋がった。そういう意味では、確かに宇宙に希望はあったのだ。
カミーユ | よくわかる話です。僕もその希望を見つけます。それが今、僕がやらなくちゃいけない事なんです。
カミーユ | （そうしなければ、フォウはオレの中に生き残ってはくれない。）

クワトロ | ん、見えたか？
カミーユ | はい、たぶん戦闘の光です。
クワトロ | アーガマか。 周回軌道に入ったようだ。
カミーユ | 大尉？
クワトロ | アーガマ支援の準備だ。来い！
カミーユ | はい！

ヤザン | はっ…、いつもより防御が薄いな。補給不足か。
アポリー | バッチ、アーガマの守りに入れ。
バッチ | 了解。
クム | うわぁぁ！
シンタ | クム！
ファ | クム！
クム | うっ、くっ、ファ姉ちゃん！
ファ | 大丈夫よ。シンタ、部屋でハロと遊んでるのよ。出ちゃダメよ。
シンタ | 大丈夫だよ。
ファ | 頼むわよ。
クム | ファ姉ちゃん！
シンタ | 姉ちゃんは戦うんだ。戦わなきゃアーガマが沈んじゃうんだぞ！
クム | あぁぁ！

クワトロ | カミーユ、大丈夫か？
カミーユ | はい、これでだいぶ機体が軽くなりましたね。大尉、これも外せます。
クワトロ | 急げ。
カミーユ | はい。
クワトロ | いいな？
カミーユ | はい。うあぁ！くっ。
クワトロ | バーニヤを使い過ぎだぞ。バーニヤは最後の命綱だ。大事にしろ。
カミーユ | すいません、気を付けます。あぁ…それはダメです！
クワトロ | なぜだ？
カミーユ | ベルトーチカさんから、アーガマへのお土産です。
クワトロ | そうか、Ζに積んでおけ。
カミーユ | はい。
クワトロ | シャトルを発進させるぞ。
カミーユ | はい。 どうぞ、大尉。
クワトロ | うん。 ん、あぁ…。届いてくれよ。
アイチャッチ

カミーユ | 上昇角度、どうです？
クワトロ | あと15分か。それまでアーガマがもってくれればな。
カミーユ | モビルスーツのジョイントを、外しておきます。
クワトロ | ノーマルスーツ用の酸素ボンベのスペア、忘れるな。
カミーユ | はい。

トーレス | 第２、いや第３波か、来ます！
ブライト | つまらん事にこだわるな。右弦…
トーレス | 対空砲火どうしたの！？
アーガマ・ブリッジ | ぐわぁぁっ！
ブライト | 左弦砲撃手、弾幕薄いぞ！何やってる！
トーレス | 展開中の敵モビルスーツは８機。新型です。
ファ | まだメタス１機は…。
ブライト | モビルスーツはまとめて、アーガマを防御させろ。ダメだ、メタスは壊したくない。
ファ | でもメタスには慣れています。
ブライト | 弾幕薄いぞ、１機くらい落とせ！ファが戦死して戦争が終わるなら許可もする。
ファ | はい。
ブライト | どうした！？
アストナージ | ブライト艦長、ファはそちらですか？
ブライト | 来ているが、どうした？
アストナージ | あのチビすけ共が、大変なんです！
アーガマ・メカマン | おい、出て来い！何やってる！
アーガマ・メカマン | 外から開けられんのか？
アーガマ・メカマン | えぇい、時間が掛かる。
クム | わかる？
シンタ | いつも見てたんだけど…。これかなぁ？
アーガマ・メカマン | 出て来いってば。
シンタ | お前らに動かせる訳ないだろう。
クム | 怒ってる。
シンタ | カミーユ兄ちゃんみたいに上手くやればいいんだ。
アーガマ・メカマン | うわあぁぁ！こいつら！
シンタ | こっちのレバーかな？
クム | ハロも連れてくれば良かった。
シンタ | バカ、戦いにオモチャはいらないだろ？
クム | でもー。
ファ | あの子達…。
ブライト | ニュータイプのつもりでいるのか？
トーレス | 味方機、ネモ１機やられました。
シンタ | 絶対にアーガマを守るんだ！
クム | カミーユ兄ちゃんの代わりに？
シンタ | そうだ、オレ達がやるんだ。
クム | 早く動かしてよ！
ブライト | ファ、メタスに行っておの二人のお尻を思いっきり引っぱたいて来い。
ファ | え？あ、はい！ …ブライト艦長、ありがとう。
アーガマ・メカマン | 開くぞ。
ファ | あなた達！触っちゃいけないっていってるでしょ！
シンタ／クム | うぅ。
ファ | 降りなさい！
シンタ | はい…。
クム | うううう、あははははーん！
シンタ | わーん。

ガディ | どうだ、かつて自分が所属していた戦艦が、攻撃を受けているのだ。感想を聞かせてもらいたいものだな。まともな神経の持ち主では、耐えられんだろうな？
レコア | 私はまともです。まともだからこそここに来たんです。
ガディ | 寝返ったと言いたいのだろうが、こちらはスパイだと思っている。
レコア | そう思われるのは心外です。
ガディ | 本当の狙いは何だ、レコア少尉？
レコア | あたしは、自分の心に背きたくなかった。それだけです。
ガディ | 主義者だというのは信じられんな。
レコア | 自分の心に従いたい、という主義なんです。わかりません？
ガディ | わからんな。
レコア | 我侭なんです。
ガディ | へっ、それで敵に寝返りか？
レコア | いけませんか？
アレキサンドリア・オペレーター | パトロール艦、撃沈されました。
ガディ | えぇい、我が方が追いつくまでもたせられんのか！ヤザン隊、ハンブラビ出られるか！
アレキサンドリア・オペレーター | はっ。

クワトロ | 間に合うか？
カミーユ | 大丈夫でしょう。新しい光が見えましたから。まだ間があります。
クワトロ | すごいな、よくわかる。
カミーユ | そう見えるけど…。

バッチ | 何！ぐあぁぁぁ！出力が上がってるのか！
ヤザン | ふっ！
ラムサス | へっ！
ダンケル | ふふ！
バッチ | ぐわぁぁぁ！
アポリー | バッチ…！ あぁぁ！ぐぁ！
ファ | アポリー中尉、大丈夫ですか？
アポリー | すまない、ファ。

カミーユ | 届きますか？
クワトロ | わからん。行くぞ！
カミーユ | はい！ 大尉！Ζで送ります。
クワトロ | それではΖがもたん。
カミーユ | 別々に行って、届かないよりも、大尉だけでも確実に届いた方が。
クワトロ | わかった。

ファ | は！うわぁ！
アポリー | ファ、出ろ！
ファ | は、はい！
アポリー | ま、まさか…。
ヤザン | ん？
トーレス | Ζガンダムと百式です。
ブライト | 何？確認したのか？
トーレス | 間違いありません。
ブライト | 弾幕を厚くしろ。Ζと百式を収容して、月へ帰るんだ。
トーレス／サエグサ | はっ！
カミーユ | ファか？ファ・ユイリィ、怪我はないか？
ファ | カミーユ。
カミーユ | メタスで出たのか？どうして！
ファ | もう一回だけ試したかったのよ、パイロットの…適性を。カミーユ、あたしの事は構わないで戦って！
カミーユ | うっ！
クワトロ | アーガマ、メガバズーカ・ランチャーを射出してくれ。聞こえるか？
トーレス | クワトロ大尉が、メガランチャーを要求してます。
ブライト | やれ。
トーレス | しかし、敵に撃ち落されたら…。
ブライト | やられてから後の事を心配しろ。
アストナージ | 射出準備終了！出すぞ！
アポリー | 邪魔させない！
クワトロ | 敵艦が…。ネモ隊は散開しろ。巻き込まれるぞ！
カミーユ | クワトロ大尉…。ん？

レコア | ガディ艦長、船を後退させてください。
ガディ | 何だと？
レコア | メガバズーカ・ランチャーです。あれが、ブリッジを狙っています。
ガディ | そんなものは見えん。アーガマの主砲だって。
レコア | シャアとカミーユが、この戦闘空域に戻って来たんです！なぜわからないんです！
ガディ | わかった。アレキサンドリア、全速後退！
アレキサンドリア・オペレーター | はっ！
ダンケル | 撃たせるか！
クワトロ | 落ちろ！
ダンケル | うわぁ！
レコア | あっ！
ガディ | うわっ！
レコア | うぅっ！
ガディ | ふん、レコア少尉の言う通りだったな。後退急げ！
レコア | 第２射まで時間があります。モビルスーツも後退させて。
ガディ | そうだな、少尉。
クワトロ | なぜ外れた？なぜ…？邪魔をする気配があったのか。

ガディ | オレにわかるように説明はしてくれんのか？
レコア | 惹かれたとしか言えません。
ガディ | 何に？
レコア | ヤザンのような強い男にです。
ガディ | ほう。
レコア | では。
ガディ | 全く…シロッコとひっついたら、妙なのばかり寄り付く。

レコア | ご無事で、ラムサス中尉。
ラムサス | ほう、アレキサンドリアを救ったそうだな、少尉。
レコア | スパイだと思われたくないので。
ラムサス | アンタの狙いは、わかってるよ。
レコア | え？
ラムサス | シロッコの命だろ？
レコア | ふっ、まさか。買いかぶってくれるのはうれしいけど、あたしはそんな立派な兵士じゃないわ。ああいう人の気を引いてみたいけどね。
ラムサス | 同じ事じゃないか。そういうタイプだよ、あんたは。
レコア | 失礼。
ラムサス | ああいうのは、ちょっと落とせないかな。

アポリー | バッチが帰って来ないって？
ファ | え、えぇ。
アポリー | うっ、オレはファのおかげで死なずに済んだのに…。うぅ…バッチ…。
ファ | アポリー中尉…。
カミーユ | ファだって…。
ファ | わかってるわ、人事じゃないって。
クム | ファ姉ちゃーん！
ファ | でもね、あの子達がね、あたしの代わりにメタスで戦おうとしたのよ。
シンタ | ファ姉ちゃーん！
ファ | そしたら、あたしだって…。
クム | 姉ちゃーん！
ファ | 危ないじゃない、全く！
シンタ | 敵のモビルスーツ、やったんだって？
クム | すごいんだ、姉ちゃん！
ブライト | カミーユ。ご苦労だった。
カミーユ | ありがとうございます、ブライト艦長。宇宙の孤児にならずに済んだのも、艦長のおかげです。
ブライト | お互い様だよ。
クワトロ | 元気そうだな。
ブライト | 何を照れてるんだね、大尉？
クワトロ | ダカールでは、道化を演じてしまったからな。
ブライト | 放送はコロニーにも流れた。海賊版のコピーがな。大尉はスペースノイドに希望を与えた。今後ともよろしく頼む、シャア・アズナブル。
クワトロ | それは、ブライト艦長にも頼みたい事だ。
カミーユ しかし、レコアさんは死んだはずなのに…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第39話　湖畔
脚本：鈴木裕美子　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：山田きさらか
ナレーション

「宇宙に帰還したシャアとカミーユを待っていたのは、ティターンズのより以上の抵抗であった。アーガマは、中立コロニーとして温存されているサイド２のコロニー、13バンチへ入った。補給と、船の修理のためである。」
ナレーション

「ここは、ティターンズの宇宙要塞、グリプスである。かつてのグリプスは、二つに別れ、ア・バオア・クーもゼダンの門と改称されて、ルナツーと共に、ティターンズの拠点としてあった。」

ジャミトフ | コロニーレーザーを使うのは、時期が早すぎる。
バスク | シャアの演説を無視できないと言われたのは、閣下です。
ジャミトフ | 承知している。
バスク | グラナダを一挙に、と言いたいところですが、グリプス２を発射ポイントに持って行くまでの、時間がありません。地球連邦政府が先の決定を覆すこともあり得ますからな。
ジャミトフ | 防案としては、そんなバカな事はできんようにしてある。
バスク | 自信がないようですな。
ジャミトフ | 条約というものは、破られるためにあるというのか？
バスク | シロッコのように腹の黒いのには任せられません。私が出ます。
ジャミトフ | ドゴス・ギアでか？
バスク | はっ。ご安心を。私の一押しで、エゥーゴはあり得ません。その後で、ハマーン・カーンとシロッコのご処置を。
ジャミトフ | もちろんだ。
バスク | 潜入させたか？
ティターンズ・オペレーター | はっ。13バンチに直行させました。各種の可能性に挑戦させます。
バスク | よし。
ジャミトフ | マメな事だな。ロザミア・バダムの件か？
バスク | はっ。
ジャミトフ | あれはいい女だ。
バスク | はっ。

シロッコ | バスクが、強化人間を中心にした部隊の編成を急いでいる？
ティターンズ女性士官 | はい。ダカールでの例の放送以来…。
シロッコ | それでは遅いのだよ。数は集められまい。
ティターンズ女性士官 | あのアーガマから来た女もそうではないかという打診がありました。
シロッコ | ふっふっふっふ、何を考えているのか。レコア･ロンドはまともだよ。ただ、依存心が強いだけの女なのだ。強がっているから、自分を裏切るような結果になる。
ティターンズ女性士官 | スパイではないのですか？
シロッコ | それこそ、通俗的な想像だ。見ているがいい、ジュピトリスにとっては、良いパイロットになる。ふっ。

ジャミトフ | 貴下には、ゼダンの門の守りに就いてもらいたいのだ。それで…。
シロッコ | お気遣いなく。バスク大佐がお使いになるというのであれば、ドゴス･ギアは喜んで返上致します。
ジャミトフ | ジュピトリスの補給は永遠にする。バスクの支援も忘れるな。
シロッコ | はっ。お任せを。
バスク | 潔いな。
シロッコ | 大佐。エゥーゴの中で、プレッシャーを強く感じる船があります。
バスク | アーガマか？
シロッコ | お気を付けください。
バスク | シロッコ、貴公の許せん事は、自分以上に能力の高い者はいないと思っている事だ。バカにするな。

タクシー運転手 | 車はいかがです？
ロザミア | 頼みます。
タクシー運転手 | はぁい。へへ。
コロニー観光放送 「ようこそ山と湖の国、モルガルテンへ。リニアカーの乗り場は右でございます。」

ロザミア | ホテルへよろしくね。
タクシー運転手 | 確かに、お届けいたします。
シンタ／クム | うははははは！
ファ | もう、あんなにはしゃいじゃって。
カミーユ | しようがないさ。地球を出て以来、こういう所に来るのは初めてなんだから。
ロザミア | このコロニーには軍事施設はないが、港にはアーガマがいた…。民間企業に隠れた、エゥーゴの補給工場があるという事か。
シンタ | やったー！
クム | うははははーい！
ファ | 静かになさい。自分達だけのリニアカーではないのよ。
ロザミア | ん？あぁ。気のせいか。
カミーユ | いいんですか？
エマ | あなたが遊ぶ事？ハサン先生も休めっておっしゃったでしょう。
カミーユ | エマさんの仕事の方ですよ。
エマ | ふっ、一人で出来るわよ。受領物資の確認だけなんだから。それより、気を付けて。軍人に見られないようにね。
カミーユ | そういう気配が、一番危険なんですよ。
シンタ | 出るぞ！

シンタ | うわぁ！
クム | すごーい！空を飛んでるみたい！
ロザミア | ルツェルンか。
シンタ | うわ、カミーユ、あれ何？
カミーユ | 農業プラントだよ。野菜や家畜を飼ったりしているんだ。
クム | なぜあんなにいっぱいあるの？
シンタ | バカだな、いっぱいなくちゃなくなっちゃうだろ？
ファ | それ以外にも理由があるわ。野菜工場をいくつにも分けておけば、いつでもいろんな季節の野菜が食べられるでしょう？
クム | そっか。

カラ | エゥーゴのお客さん、この半日ばかり寄り付かないっての、どういうの？
ソラマ | 感づかれたかな？

シンタ | 行くぞー！
クム | あー、待ってよ！
ファ | こら、はしゃぎ過ぎよ。
ロザミア | はっ？お兄ちゃん？お兄ちゃん！？
シンタ | ひひひ。
クム | ふふふ。
シンタ／クム | うわははーい！
シンタ | すごーい、山だー！
クム | えー？
ファ | 山の中…。すごいわ。
カミーユ | 地球のアルプスって、こんななのかな？
ファ | 写真で見ると、こうよね？
シンタ | 早くおいでよ！
クム | おいでー！
カミーユ | よぉし！そぉれ！
クム | はははは！
ファ | カミーユったら。
ロザミア | お兄ちゃん…なの？
シンタ | ははは！
クム | うわーい！
クム | あ、何これ？
シンタ | 馬が引いてる乗り物だ。
観光用馬車の御者 | 乗るかい？
シンタ | 乗れんの？
クム | ファ姉ちゃん。
ファ | はぁ、もうみんな速いんだから。
観光用馬車の御者 | この馬は誰にでも扱えるよ。ただ綱を叩く。そう。馬が歩いてくれる。綱を引いて。そうだ。これでベッシェンまで黙って行くよ。
カミーユ | はぁ…。ん？
ロザミア | お兄ちゃん！
カミーユ | うん？
ロザミア | やっぱりお兄ちゃんだ。
カミーユ | え？な、何だよ？ちょ、ちょっと。あ、あぁ。
観光用馬車の御者 | ベッシェンで支払ってくれよ。
クム | はーい。
シンタ | カミーユの妹？
クム | 美人だぁ。
ロザミア | ありがとう。
ファ | 危ないから座ってなさい！
ロザミア | お兄ちゃん！
カミーユ | し、知らないよ、あんたなんか。
ロザミア | ふ、変わらないのね、お兄ちゃんは。いっつもそう言ってあたしをいじめたわ。
ファ | あなた誰なの？
ロザミア | ロザミィ・バダム。
ファ | あなたね、気安くカミーユの手を取らないでよ。あぁぁん！痛。
ロザミア | あなた、お兄ちゃんの恋人？そーう。あたし、思ってたんだ、お兄ちゃんの恋人にはあなたのような人がいいなって。あなたぴったりじゃないの、お兄ちゃんの恋人に。
ファ | そ、そう？ありがとう…。
シンタ | そっかー。カミーユの妹か。姉ちゃんに見えるけど。歳の割りに老けてるんだね。
クム | でも美人よ？
ロザミア | そうなの。老けて見えるけど、得なときもあるわ。
シンタ | いい男ができたりな？ふふふふ。
ファ | シンタ！
シンタ | いて！
クワトロ どうも気になる。アーガマは13バンチに停泊していると言ったな。９機もこの空域で不意打ちを食らっているし。一回りしてアーガマに入るか。

カラ | 来たぜ！
ソラマ | １機で偵察飛行か。囮じゃないのか？
カラ | だとしてもどうにでもなるさ。行くぞ！
ソラマ | そうだな！

カラ | おぉ…金色のモビルスーツ。あいつ、アーガマに所属のはずだ。どうする？
ソラマ | 10機目だぜ、ちょうどいいってもんだ！
カラ | そうだな、やるか！
ソラマ | 当たり前だ！
クワトロ | ん！？
アイチャッチ

ファ | あなたね、この人はカミーユなの。あなたのお兄ちゃんじゃないのよ。
ロザミア | どして？兄よ。
ファ | ふん！女好き！
カミーユ | いけないかよ？
ファ | おかしいと思わない？
カミーユ | わかってるから、どういう子か観察してるんじゃない。
ロザミア | 危ないよ、お兄ちゃん。
カミーユ | え？
シンタ | うわぁぁ…。
クム | 羊だ！すごーい！いっぱいいる！
ロザミア | うふふ、あ、そうだ。ほら！
ファ | あ、これ…。
シンタ | カミーユだ。
クム | ほーんと。
カミーユ | そっくりだ。
ファ | 確かに似てるわ。でもこれが…。
ロザミア | 前の戦争のコロニー落としで、弟は死んだんだけど、お兄ちゃんはわからなかったの。そしたらいたのよ。
ファ | でもね…。
ロザミア | だってあたしが思ってたような恋人連れてたのよ？
ファ | あたしが理想の恋人？
ロザミア | お似合いよ。
カミーユ | シンタ、羊に近付くと蹴飛ばされるぞ！ 敵には思えないが…。何だろ？ん？

クワトロ | 気のせいか。あのコロニーに、アムロがいるような感じがある。ん？
カラ | えぇい、この角度じゃコロニーが傷付く。
ソラマ | 焦るな！コロニーに穴を開けたら…。
カラ | わかってる！
ソラマ | 待て！金色はコロニーから離れるぞ。…もらった！
クワトロ | ん！あれか！
ソラマ | 避けられた？カラ！
カラ | 出るぞ！
ソラマ | ラジャー。
クワトロ | ハイザック！２機か。
カラ | えぇい！
ソラマ | 撃つな、カラ！あの金色をやるぞ！

ロザミア | 負けちゃう。ファ、がんばって。
ファ | 無理よ。こんなのに慣れてないんだもん。
ロザミア | 待ってよ、お兄ちゃーん。
シンタ | クム、がんばれ。ファ姉ちゃんなんかに負けるな！
クム | くっ！くっ！
カミーユ | あぁっ！あ…。
シンタ | あーダメじゃないか、前見ててくれなきゃ！
カミーユ | ごめん。お？
シンタ | 誰のだろう？
カミーユ | バレーボールか。持ってってやんな。
クム | うん。

クワトロ | 無謀な！中立空域でゲリラ戦をやるとはな。えぇい！
カラ | どこへ行った？何！
ソラマ | 何？ あ…撃つな、カラ！
カラ | このぉ！
クワトロ | しまった。
ソラマ | やっちまった…。
カラ | えぇい。空気漏れ？まずい！
クワトロ | コロニーの中に逃げ込んだ？はっ！？連中はコロニーを潰す気か！
カラ | あぁぅ、ソラマ…ソラマ！…ぐあぁぁぁ！
クワトロ | えぇい！ もう１機は爆発させんように倒さねば。

ファ | ロザミィ！
ロザミア | 今度は一緒よ。お兄ちゃん！
カミーユ | あぁっ！
ロザミア | あぁ！何すんの？
ファ | 何よ！
ロザミア | クムが上がったのね。
カミーユ | ロザミィ。
シンタ | わぁ。
カミーユ | あぁ！
ファ | ほっときなさい。
カミーユ | でもさ。
ファ | いいのよ。 真面目な話、ちょっと気を許し過ぎよ。
カミーユ | わかってるよ。ファが考えてるほど、不真面目じゃないさ。

クム | 目の前に湖があって、ボート乗ったことないの？
ミネバ | おかしいか？
ロザミア | あたし、ボート動かすの上手なのよ。
クム | ね？平気でしょ？
ミネバ | そうね。
シンタ | あれ？お前女なのか？
ミネバ | そうだ。
シンタ | 生意気ー。
ミネバ | なぜだ。いかんのか？
シンタ | へへっ！いけないよーだ。うははは。
クム | 濡れちゃった。ふふ、ふふふふふ。
シンタ | あははははは。
護衛兵 | お前達！その子をどうするつもりだ！
シンタ | ボートに乗りたいって言うから、乗せてんの！
護衛兵 | 戻りなさい！
ハマーン | あまりお好きにさせるな。
護衛兵 | しかし…。
クム | な、冷たいだろ？
ミネバ | うん！
ハマーン | （ミネバ様が、笑っていらっしゃる…。）
ミネバ | もう少し向こう出たい。
ロザミア | え？あの人、嫌いなの？
ミネバ | いや、よく尽くしてくれる。
シンタ | そういう口のきき方が生意気なんだよ。
ミネバ | お前は同じ事しか言えないのか？
クム | うはははは！
ロザミア | （あの女は敵か…。エゥーゴの臭いがする。）
ハマーン | その子に薬を飲ませる時間なのです。戻ってください！
ロザミア | アンタのところには帰りたくないってよ？
ミネバ | 女、それは違うぞ。

カミーユ | それは嫉妬だよ。
ファ | 違うわよ。まるでわかってないんだから。
カミーユ | 全く。
ファ | どっちが全くよ。
カミーユ | ん？ミネバ・ザビに似ている…。はっ！
ファ | カミーユ？
カミーユ | ハマーン・カーンだ。
ファ | え？
カミーユ | は！
ファ | ハイザック！
ハマーン | ミネバ様を中へ。
シンタ | ハイザックだ！
カミーユ | ロザミィ、岸に上がって逃げろ！
ハマーン | あれは…カミーユとかいうエゥーゴのパイロット？
護衛兵 | こちらへ。
ハマーン | エゥーゴめ、ミネバ様を拉致するつもりだったのか。

ソラマ | くっ、せっかくの10機目が金色だったというのが…。
クワトロ | 民家のあるところに逃げようというのか！ グワダンのモビルスーツ！
護衛兵 | えぇい、こんなもの！
クワトロ | コロニーの中だという事を考えんのか！
ソラマ | うっ！ どこだ？おっ！
クワトロ | パイロット、モビルスーツから降りろ！これ以上コロニーを…。バカな、わかっているのか！えぇぇい、ままよ！
護衛兵 | うっ、あ、上がれ！

カミーユ | 振り向くな、飛ばされたら最後だ！
ロザミア | お兄ちゃん！
ファ | クワトロ大尉でしょ？何でこんな所で戦闘するのよ！
カミーユ | あそこにハマーンがいるのを知って来たんだ。
カミーユ | もう大丈夫だ…もう。ドアのロックはちゃんとできないから、奥の方に入るんだ。
シンタ | 怖いよぉ。
クム | お姉ちゃぁん…。
ファ | 大丈夫よ。もう怖くないったら。
クワトロ | 何とか潰さずに済んだか。

カミーユ | クワトロ大尉、13バンチの警官が待っています。
クワトロ | そうだろうな。
カミーユ | ブライト艦長が、カンカンです。
クワトロ | 国際法無視だからな。止むを得ん。
カミーユ | 罰金で済むんですか？
クワトロ | いや、私が最初に接触したハイザックは、この２、３日、13バンチで無法をしていたティターンズのハイザックだ。武器持込をやったのもティターンズだ。私は大丈夫だと思っていたいな。
カミーユ | 僕ら、あの湖にいたんです。ボートで。
クワトロ | ほう？
カミーユ | ハマーン・カーンがいました。
クワトロ | ハマーンが！？
カミーユ | ミネバもね。
クワトロ | その気配だったか。私も感じた。
カミーユ | 大尉が？
クワトロ | それで迷ってな。敵に引き込まれてしまった。
カミーユ | そうですか。
エマ | 大尉、ご無事で。
クワトロ | いるのか？
エマ | はい。
13バンチ警官 | クワトロ大尉、百式のパイロットですね？
クワトロ | はい。
13バンチ警官 | 警察署までご同行願おう。艦長の許可は取ってある。
クワトロ | 承知している。あの娘は？
エマ | カミーユの妹ですって。
カミーユ | 事情あって…。
クワトロ | ふうん。
ロザミア | お兄ちゃん飲む？
13バンチ警官 | 行こうか。
エマ | 引っ掛かるんですか、大尉？
クワトロ | そうだな。
カミーユ | の、飲むから。
ファ | ちょっとあなた、理想の恋人はそういう事を許さないの！
ロザミア | あたしはいいのよ。ほら。
カミーユ | うん…。
ロザミア | うふふふ。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第40話　グリプス始動
脚本：遠藤明吾　ストーリーボード：森　一浩･斧谷　稔　演出：平林　淳　作画監督：寺東克己
ナレーション

「中立サイドで密かに補給を続けるアーガマ。そのコロニーでカミーユは、ロザミア・バダムと出会ってしまった。その出会いは、カミーユにとってどのような事柄なのか、知る者はいない。」
ナレーション 「人類が宇宙で暮らしていくための人口の大地、スペースコロニー。手前の農業ブロックは、各々が太陽の日照をコントロールして、一年中必要な農作物を栽培する。」

クム | あたしのハロよー。
シンタ | オレのだろー。
ロザミア | あたしのよー。
シンタ | 待てー。
ロザミア | ハロー。
ファ | カミーユ。
カミーユ | あぁ。
ロザミア | 捕まえた。
シンタ | あ、ずるいぞー、姉ちゃん。
クム | ダメよ、あたしのでしょ。
エマ | 変よ、やはり。
カミーユ | わかってますよ。
クム | ハロ返してくれないの。
シンタ | カミーユ兄ちゃん。
ロザミア | あ、お兄ちゃん。
カミーユ | ん、お、おい。
ロザミア | お兄ちゃんの意地悪！すぐ戻ってくるって言ったじゃない。
カミーユ | エマ中尉を紹介するよ。
ロザミア | え？
エマ | （何なの、この感じ？この子は一体…。）
カミーユ | 心配しなくていい。エマさんは優しい人だ。
ロザミア | うぅ、違うわ。この人は…怖い。
カミーユ | ロザミィ。
ロザミア | こ、この人…嫌！触らないで！
カミーユ | （何を怯えているんだ…？）
エマ | 自習室で休ませて。
カミーユ | はい。
エマ | 少し落ち着いてから話を聞きます。
カミーユ | はい。
カミーユ | ファ、自習室へ連れてってやって。
ファ | えっ？
カミーユ | ファの言う事聞くんだよ。いいね？
ファ | カミーユ。
ロザミア | あの女、お兄ちゃんを取っちゃうんじゃない？
ファ | 違うわよ。
ロザミア | 嘘。

エマ | 遅れました。
クワトロ | ご苦労。グリプスの空域のゴミはどの程度なんだ？
ブライト | 工事で捨てた金属、岩石の量だ。たかが知れているさ。
クワトロ | グリプス２をレーザー発信機に改造したのなら、岩石はかなり…。
ブライト | グリプス２は、ゼダンの門から月を狙撃するポイントへ移動しようとしているんだ。捨てたゴミは自動的に離れている。
カミーユ | 本当に、コロニー自体をレーザーに改造したんですか？
クワトロ | それを確かめるのが、我々だ。
ブライト | グリプス１と、ゼダンの門の方も探るのか？…何だ？
ロザミア | あ…。
ファ | ダメでしょ、ロザミィ。
エマ | 自習室ではなかったの？
ファ | すみません。
ロザミア | ファを叱らないで。あたしが悪いの。ここに慣れてないから。
ファ | さ、行きましょ。
ブライト | 13バンチから乗せた民間人か？
カミーユ | は、はい。
クワトロ | 彼女の精密検査を、ハサン先生にやってもらって欲しい。
ブライト | いいのか、カミーユ？
カミーユ | あ、は、はい。クワトロ大尉のおっしゃるように、ロザミィは強化人間とでも言うんですか？
クワトロ | いや、私はそうは言ってないぞ、カミーユ。
カミーユ | えっ…。そうかい？
エマ | えぇ、そうよ。

ファ | ロザミィ、どうしたの？
ロザミア | あ、あぁ、あぁぁ、頭が、痛がってる…。お願い！
ファ | え、何？
ロザミア | ねぇ、お兄ちゃんの事あなたの事何でもいいわ、あたしに教えて。
ファ | いいけど…ねぇ、どうしたの？
ロザミア | 一人では怖いの。それだけの事よ。

レコア | え？
シロッコ | 君は、君の魂の安らぎが欲しいためにここへ来たのだろう？
レコア | 魂の安らぎ…？
シロッコ | 君の心が傷付いているのに、アーガマの男達にはそれに気付くナイーブさがなかった。
レコア | うっ…。
シロッコ | だから君は強い女を演じるしかなかった…。が、君は疲れ果てた。疲れを癒す場所が欲しかった。
レコア | まるで、見たような事をおっしゃる…。あっ…。あぁ、うぅっ。はぁ。
シロッコ | このぬくもりこそ、君が求めていたものだ。
レコア | う。
シロッコ | もし、仮にこれが偽りのものなら、君は私の胸を刺すがいい。
レコア | パプティマス・シロッコ…。
シロッコ | その時は抵抗はしない。 パラスアテネで、ジュピトリスに戻る。メッサーラは預けるぞ。
レコア | え？
シロッコ | 自由に使え。
レコア | ありがとうございます。

トーレス | グリプス２の空域は、具体的な敵の動きなし。
アポリー | リック・ディアス、よし。 リック・ディアス、出るぞ！
エマ | ガンダムMk-II、エマ、出ます！
カミーユ | Ζガンダム、カミーユ、行きます！

バスク | モビルスーツだと？
ドゴス・ギア・オペレーター | バーザム隊を、発進させます。
バスク | おぅ。モビルスーツ隊か…。シロッコの連れて来た女がいたな？
ドゴス・ギア艦長 | レコア少尉でありますか？
バスク | あの女も索敵に出せ。
ドゴス・ギア艦長 | え、しかし、あれは…。
バスク | 出せと言っている！
ドゴス・ギア艦長 | はっ！レコア少尉を呼べ。
バスク | （あの女の動きで、シロッコの魂胆がわかるかもしれん。）

バーザム・パイロット | レコア少尉は、ハミル中尉の指揮下に入れ。
レコア | 了解。

エマ | カミーユ、スピードの出し過ぎ。不自然よ。
カミーユ | はい。
エマ | 戦闘が目的じゃないんだから。
カミーユ | わかってますよ。
アポリー | モビルスーツの機影発見！気を付けろ。
エマ | 無線切ります。
カミーユ | 了解。

レコア | はっ！Ζ！
ハミル | レコア少尉、何か発見したのか？
レコア | あ、い、いえ。（あ、リック･ディアスまで…。）
ハミル | レコア少尉、どうしたのか！
レコア | （何を迷って…。あたしはもう、エゥーゴには…。後戻りなんてできはしないのよ。）
レコア | ハミル中尉、右下にモビルスーツ発見。
ハミル | 何？

エマ | あ…見つかった？
カミーユ | う…！
アポリー | えぇい。
カミーユ | あのマシーンは！ サラなのか。
エマ | カミーユ、任務が先よ。早く！
カミーユ | わかってます！ん？えぇっ！
エマ | カミーユ、前へ。
カミーユ | 了解！
レコア | ハミル中尉！うぅっ！
エマ | Ζを追わせはしない！
レコア | 放して、エマ中尉！
エマ | えぇ？
アポリー | 中尉、どうした？
エマ | あの声…まさか…そんな…。

クワトロ | 敵の注意をこちらに引き付けて、Ζをグリプスの空域へ。
ブライト | 大尉も下へ。後続のモビルスーツを出せるようにしておけ。
アーガマ・オペレーター | 第二波、出るぞ！
アーガマ・メカマン | 射出要員、上へ。
ロザミア | あぁぁぁ…。あたし、戦わなくては…。
ファ | 何をしているの？戦闘が始まるわ。ノーマルスーツを着ないと。体の具合、悪いの？ロザミィ。
ロザミア | お兄ちゃんよ。
ファ | ロザミィ。心配しないで。あなたを守ってあげるわよ。
ロザミア | （戦いたい…。誰かあたしにモビルスーツを…。）

カミーユ | サラ、君はいつまで…！
レコア | さすが…Ζ。 はっ！ カミーユ！
カミーユ | 何！
アイチャッチ

カミーユ | おい、待て！メッサーラに乗っているのは誰だ？ 抵抗しない…。勘違いか。
レコア | あぁ！
カミーユ | うっ。
レコア | あぅ！はっ！
カミーユ | 何！この懐かしい感じ…。あのパイロットは…。レコアさんか？
カミーユ | 生きていたのですか、レコアさん？
レコア | カミーユ、久しぶりね。
カミーユ | 本当に…あっ…。に、任務なんでしょ？ティターンズに潜入して、敵の秘密を探って…。
レコア | 優しいのね。でも違う。私は、自分の意志でティーターンズに…。
カミーユ | えぇっ？
レコア | 本当よ。進んでティターンズのパイロットになったの。
カミーユ | そんな…スパイするために味方を欺くって方法は、よく聞きます。
レコア | カミーユ、お願いよ。
カミーユ | 勝手じゃないですか！
レコア | 憎んでくれていいわ。さっきだって、本当に手柄を立てようと思って…。
カミーユ | 嫌だ！
レコア | カミーユ。
カミーユ | 何で、生きてる間にこんな出会い方をしなくちゃならないんです？敵になるっていうのは、殺し合う事でしょう！
レコア | カミーユ、困らせないで。あたし、アーガマにいたって、何もないから…。
カミーユ | えぇっ、僕じゃ不足でしょうけど、守るくらいのことならできます！それじゃいけないんですか！
レコア | あ、あなたって人は…。残酷なくらい優しい子なのね。でも、いつかあたしの心変わりの気持ちも…。
カミーユ | わかりません、そんなの！
レコア | そうしないと、自分を殺してしまうような生真面目さに、とり付かれるわよ。
カミーユ | 生真面目さに、殺される？あっ！ 開けてください！レコアさん！
レコア | はっ…。グリプス２の、コロニーレーザーは完成したわ。アーガマを撤退させて。
カミーユ | お願いです、開けてください！
レコア | どいて、カミーユ！
カミーユ | 行っちゃいけない、戻ってくるんだ。今ならまだ…。レコアさん…。レコアー！

エマ | カミーユ。レコア少尉に会ったのね？
カミーユ | 知りません。
ファ | レコア？
ロザミア | お兄ちゃん。
エマ | あ、どこ行くの？
カミーユ | どこだっていいでしょ？うっ！
エマ | 報告もせずに、何を取り乱してるの！
カミーユ | 子供の僕にわからない事を言われれば、取り乱しもしますよ！
ロザミア | お兄ちゃんに何するの！
エマ | あなたのような人が出て来る所じゃないの。
ロザミア | お兄ちゃん…。
カミーユ | ロザミィ、チビ達と遊んでいるんだ。

エマ | 殺してしまうべきだったのよ。
ブライト | エマ中尉。
エマ | 艦長。
カミーユ | あなただって、ティターンズを裏切った人でしょう？
エマ | あたしの場合とはレベルが違います。
カミーユ | 主義で行動することが、そんなに正しいんですか？ぐっ！
エマ | 生意気言わないで。感情に任せて生きることなら、誰にだってできます！
カミーユ | パンパン人を引っぱたく人の言う事ですか？
ブライト | カミーユやめろ。エマ中尉も。
クワトロ | グリプス２のコロニーレーザーが完成したという情報は信じたいな、艦長。
エマ | 大尉、そんな情報こそ当てになりません。
ブライト | いや、私も信じてやりたい。そうでなければ我々はあまりにも救いがない。この件は、我々の間だけの秘密だ。理由はわかっているな？
カミーユ | 大人のやり口ですね、小賢しいですよ。隠して何になるんです？
エマ | カミーユ！
カミーユ | わかってました！大人をやりゃあいいんでしょ？わかった振りをして。

ファ | どうするの？
カミーユ | 僕はレコアさんには会っていないんだって。
ファ | どういう事？
カミーユ | 都合の悪い事は忘れろってさ。
ファ | みんながそう言うの？
カミーユ | あぁ。
ファ | …何よ？
カミーユ | ファだけは、子供の顔をしてるな。
ファ | バカにしてるの？
カミーユ | 違うよ、褒めてんだよ。
ロザミア | お兄ちゃん！
カミーユ | どうしたんだ？…ハサン先生。
ハサン | うっ、カミーユ、君からも言ってくれよ、怖くない、すぐ済むって。
カミーユ | は？
ロザミア | 嫌。あたしどこも悪くない。
ハサン | 艦長命令なんだ。この子の身体を調べろって。この子は強化人間かもしれないって言うじゃないか。
カミーユ | 何言ってんです、ロザミィが強化人間？
ハサン | 決めちゃあいないよ。アーガマのクルーが不安がってるだ。どの道、精密検査してこの子の病気の…。
エマ | ロザミィって人、スパイじゃないんですか？
ブライト | そうとも思えんが…。疑惑を持たせる人間関係を作るのは、艦内の士気に関わるからな。
エマ | そうですね。
ブライト | 中尉、君が元ティターンズという負い目を持っているのはわかる。
エマ | おっしゃらないでください。カミーユの事、反省はしてます。
ブライト | うん。

バスク | アーガマのモビルスーツと接触したそうだな？
レコア | はい。
バスク | 結構だ。
ドゴス･ギア・クルー | 所属不明艦は、アーガマと推定。周辺空域に、他の艦影はありません。
バスク | グリプス２に奇襲を掛けるつもりか。ふふ。コロニーレーザーはどうなっているか？
ドゴス･ギア・クルー | 部分試射の準備に入っていますが。
バスク | 発射角度は？
ドゴス･ギア・クルー | サイド２の空域は、照準に入っております。
バスク | アーガマは狙えんか？
ドゴス･ギア・クルー | はっ。
バスク | よし、コロニーレーザー発射だ。13バンチは照準から外せ。
ドゴス･ギア・クルー | もちろんです。
バスク | エゥーゴにはよい脅しとなる。
レコア | 大佐、失礼致します。
バスク | ダメだ、許可があるまでここにいろ。
レコア | は。
バスク | 貴官は、ティターンズに慣れろ。
ドゴス･ギア・オペレーター | 発射まで、あと３分。

ブライト | グリプス２の動きはないのか？
トーレス | はい。
クワトロ | デッキに降りる。
ブライト | 何か？
クワトロ | 静か過ぎると思わんか？
ブライト | あぁ、ダミーを流す必要がないほど汚れた空域だ。
クワトロ | レコアの情報は本当だ、恐らく。
ブライト | そうか…コロニーレーザーが本当なら、サイド２とか月に対して…。総員、第一戦闘配置。グリプス２は、コロニーレーザーを使用する可能性がある。
クワトロ | 間に合うまい。

ロザミア | 嫌ー、お医者さんは嫌ー！
シンタ | 違うんだよ、第一戦闘配置中なの！
クム | 居住区の奥にじっとしていなくてはいけないんだよ！
ロザミア | だって先生怖いもん。
ハサン | わかったよ、いなくなればいいんだろ？

ドゴス･ギア・オペレーター | 40％臨界。発射、３、２、１…。
バスク | よぉし。

ブライト | ティターンズめ。
18バンチ住民 | わー！
カミーユ | 何！この光は何だ？人が死んでいくのか？どこで…？何だ、こんな感覚…。悲しみと苦しみが入り混じった…。
トーレス | サイド２の18バンチです。ミラーが１枚半壊。直撃です。直径200メートルほどの穴が二つ開いたはずです。
ブライト | コロニーは崩れないか？
トーレス | 崩れないはずですが…。
ブライト | 何て事をやってくれるんだ、奴等は！モビルスーツ隊の発進を中止させろ。本艦は全速でこの空域から離脱する。

ドゴス･ギア・クルー | おめでとうございます、バスク大佐。これで100％の出力であれば…。
バスク | そうだ。これで中立コロニーも、月の連中も、我がティターンズに逆らう事の無意味さを悟るだろう。
ドゴス･ギア・オペレーター | アーガマが後退します。
バスク | ふははは、はははは、ははははは
レコア | は…でも、もう後戻りはできない。はぁ…。
カミーユ 一人の人間の力で、あれを止める事なんて、できや…しない…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第41話　目覚め
脚本：鈴木裕美子　ストーリーボード：杉島邦久　演出：杉島邦久　作画監督：瀬尾康博

ファ | カミーユ、待って。
カミーユ | いいのか？
ファ | あたしも行った方がいいでしょ？ロザミィはシンタとクムが見てるわ。
カミーユ | 子供がロザミィのお守りかい？
ファ | 大丈夫よ、ハサン先生の所ですもの。
カミーユ | あぁ。
ファ | カミーユ、レコアさんの事…。
カミーユ | 心配すんなよ。落ち込んじゃいないよ。
クム | ファ姉ちゃん！カミーユ！あ、ダメだ、ロザミィが解剖されるぅ！
ファ | クムだわ。
クム | 早く来て！う、うわぁ！あぁぁ！
シンタ | うううわぁ！
ハサン | シンタ、クム、足を押さえてくれ。
ロザミア | いやー！いやいやいやいや！
ハサン | あいたたたたたた！
カミーユ | ハサン先生！
シンタ | カミーユ兄ちゃん。
カミーユ | ロザミィを解剖するんですか！
ハサン | バカを言いなさい。この子達は騒ぐだけで何も手伝わん。
シンタ | 先生はロザミィ姉ちゃんを人体解剖するって言ったんだぜ！
ハサン | ただの精密検査だ！ロザミィが嫌がるから、これだ。
シンタ | そうなんか、クム？
クム | う、う…だってさ、そう思うよね？
カミーユ | ロザミィ？
ロザミア | いや！
カミーユ | ロザミィ、君はずっとアーガマに居たいんだろ？だったら、ハサン先生に一度調べてもらわなくっちゃ。
ロザミア | どうしてさ。
カミーユ | う…お兄ちゃんとずっと居たいんなら、そうしなくっちゃ。
ロザミア | お兄ちゃん！
カミーユ | だからさ…。
ファ | カミーユ、早く行かないと。
カミーユ | あぁ。いいね、ロザミィ？
シンタ | 先生さ、身体検査するとアメくれるんだぜ？
クム | ほんと？ならあたしもやる！
シンタ | 何言ってんだよ。
クム | あいて！
ロザミア | ほんとに怖い事しない？
カミーユ | しないよ。しませんよね？
ハサン | はっはっはっは、トントンするだけ、トントン。
クム | だからあたしやるー！
カミーユ | クムは偉いな。
ロザミア | あたしもやる！
カミーユ | え？
ハサン | よぉし、二人ともこっちへ来て。
ロザミア／クム | はーい。
ハサン | それじゃ、胸を見せて。
クム | はい！
ロザミア | はい！
ハサン | よぉし、いい子だ。
ロザミア | あ、お兄ちゃん。どこに行くの？
カミーユ | ロザミィがよく診てもらうまで、僕は仕事しないと怒られるんだよ。
ロザミア | 後で迎えに来てね。
カミーユ | あぁ。でっ！…あ、何だよ！
ファ | 集合に遅れるわよ。

バスク | 一度や二度戦闘に参加したと言っても、少尉は、アーガマとかΖを撃破した訳ではない。だから今回の…。
レコア | 毒ガス作戦の指揮を執れ、と。
バスク | 本気でティターンズに忠誠を誓うなら、やって見せることだ。
レコア | 他にも、試す方法はあるはずです。よりによって、コロニーに毒ガスを注入する作戦で…。あっ。
バスク | 自惚れるな！
レコア | あっ！
バスク | 貴様の事など、作戦の推移に過ぎん！エゥーゴの抵抗を挫折させる上に、この作戦は極めて重要な意義を持つ。
レコア | は、はい。
バスク | スパイがどういう処置を受けるか、知らぬでもあるまい。
レコア | 私は既にティターンズの一員のつもりであります。
バスク | ならばやって見せろ。直ちにスタンバイだ。
レコア | はっ！
バスク | レコア少尉。
レコア | は？
バスク | 我々は人殺しの集団ではない。一刻も早い平和を願っている事を忘れんでな。
レコア | は。
レコア | う…。何が平和だ。これは、シロッコが、私に試させてる事か。

クワトロ | どうだ？
カミーユ | 遅れました。
クワトロ | あの子の精密検査の結果は？
カミーユ | 始まったばかりですから。
クワトロ | そうか。
カミーユ | 大丈夫ですよ。
アストナージ | 電磁流テスター、取ってくれ。
カミーユ | はい。はい！
アストナージ | あぁ、サンキュー。
クワトロ | いい子でも、味方とは限らんのだぞ？
カミーユ | え？

ドゴス・ギア・オペレーター | レコア少尉、よろしいか？
レコア | 発進指示、待ちます。
ドゴス・ギア・オペレーター | この作戦は、バスク大佐自ら執られます。見事成功させて、ティターンズへの忠誠を示してください。
レコア | 承知しております。

アストナージ | よぉーし、OKだ、カミーユ。
カミーユ | ありがとうございました、アストナージ曹長。
アストナージ | な、待機中だぞ！
カミーユ | すぐ戻ってきます。
アストナージ | すぐにも出撃命令が出るぞ！
クワトロ | 曹長、ここを見てくれ。
アストナージ | はい。
クム | 姉ちゃんにだって、おんなじ大きさのやったよ！
ロザミア | そうかなぁ？
ハサン | おぉ。
ロザミア | あたし、何ともないってさ！
カミーユ | おっと！
ロザミア | 来ないのかと思ってた。
カミーユ | どうでした？
ハサン | まぁな。
ロザミア | ね、舐める？
カミーユ | 何を？
ロザミア | これ。
カミーユ | いいよ。良かったな。
クム | うん。
シンタ | オレももらっちゃった。
カミーユ | いいんでしょ？
ハサン | ちょっと…。
ロザミア | あった。あった、赤いの。あったよ、お兄ちゃん、赤いアメ玉。
カミーユ | いいよ。
ロザミア | 嫌いなの、アメ？
カミーユ | 好きだよ。
ロザミア | じゃ、あーん。
カミーユ | あーん。
ロザミア | はい！
カミーユ | ありがとう。僕は出撃があるから、おとなしく待ってるんだよ？
ロザミア | 出撃…？
カミーユ | あぁ。
ハサン | さ、服を早く着て。
ロザミア （出撃…？パイロットスーツ…。何かを、急がなくちゃいけないんだ…あたし…。）

ハサン | 見た目は、大丈夫だ。私は多少失望だがね。
カミーユ | ありがとうございます。
ハサン | しかし、ドーピングのテスト、細胞の変形のチェックと、やる事はいっぱいある。ニュータイプを人工的に造ろうとして強化すれば、遺伝子レベルの変調もあるし、催眠療法のチェックも要る。
カミーユ | じゃあ、ロザミィの異常さも…。
ハサン | 断定はしない。ま、今のところは普通の子だ。
カミーユ | 信じていいんですね？
ハサン | 信じろ。君のメンタルの方が大切だ。
カミーユ | はい。では。

レコア | 監視網が濃くなっている。気を付けろ。
ハイザック・パイロット | ピーターセン、バーニヤのタイミング合わせろ。
ピーターセン | 遅い！うわぁ！
レコア | え！？ 見つかったな。
レコア | （しかし、これでアーガマが来れば、嫌な作戦をしないで済むかも…。）

トーレス | サイド２より緊急通信です。モビルスーツらしき侵入物キャッチ。
ブライト | 数は？
トーレス | あ、あ、ま、まだ、確認取れていません。
ブライト | スタンバイ中のモビルスーツから発進させろ。
トーレス | 了解。

クム | あむ。ん、ん、ん。お姉ちゃん食べないの？
ロザミア | 嫌な…音だ。
クム | あれ、モビルスーツが出る合図よ。
ロザミア | ああ、そうか。
シンタ | カミーユのΖガンダムが出るの、かっこいいんだから！
ロザミア | カミーユ？Ζ…。ん、あたしだって、モビルスーツに乗れるよ？
クム | うそー？
ロザミア | 嘘じゃない。いつもみんなに上手って言われてたもん。
シンタ | ならオレ達も乗せられる？
ロザミア | いいわよ？モビルスーツがあればね。
クム | よーし、こっちよ。
ロザミア | 今はダメよ。おとなしく待ってるって、お兄ちゃんと約束したもの。
シンタ | お兄ちゃんだってモビルスーツで戦えば褒めてくれるよ？
ロザミア | あっ、そうだね！よし、お兄ちゃんの手伝いに行こう！

トーレス | こっちに言われてもそんな事…。
クワトロ | どうした、トーレス？
トーレス | あ、ハサン先生が大尉に…。
クワトロ | ハサン先生に繋いでくれ。
トーレス | あ、はっ！
クワトロ | ハサン先生、クワトロだ。
ハサン | おぉ、大尉。ロザミィが見当たらないんだ。気になる結果が出た。収容したいんだ。
クワトロ | 気になる？
ハサン | 細胞から、薬物反応が出た。
クワトロ | やはり、強化人間！
ハサン | その種のドーピング兆候ありだ。断言はできんが。
クワトロ | クムとシンタは一緒じゃないのか？
ハサン | たぶん一緒のはずだ。
クワトロ | わかった、すぐ行く。
アストナージ | 大尉、出られます。
カミーユ | クワトロ大尉、出撃じゃないのか？
ブライト | カミーユ、出られるか？
カミーユ | は、はい。
ブライト | 敵は21バンチに接近中だ。先行のMk-II、メタスと合流、これを阻止しろ、いいな。
カミーユ | 了解。Ζガンダム、出ます！ クワトロ大尉、何があったんだ？

レコア | （来ないのか、アーガマのモビルスーツ隊は？こんな事では、作業は終わってしまうし、これではエゥーゴの中核にはなれない！）
トーレス | 艦長、大尉からです。
ブライト | 私だ。何？そうか。頼みます。こんな時に…。モビルスーツ隊の指揮はエマ中尉に執らせろ。
カミーユ | エマ中尉が指揮を執る…。大尉はどうしたんだ？
アイチャッチ

ハサン | ノーマルスーツルームにはいなかった。
クワトロ | だとしたらここに来るはずだ。
ハサン | 私はこっちを。
クワトロ | あぁ。
ロザミア | どうしよう？
シンタ | クムとオレが囮になるからさ。
ロザミア | うん。
シンタ | その間に姉ちゃんがネモに乗ればいいんだ。
ロザミア | そうか、頭いいね。
シンタ | あったりまえさ。ほれ！
クム | 何やんのさ？
シンタ | お前逃げんの。オレ追っ掛ける。
クム | いっつも悪役だ。あたしが追っ掛ける。
シンタ | 遊びじゃないんだぞ。
ロザミア | そうよ。お兄ちゃん助けるんだから。
クム | チビは損だ。
ロザミア | かわいいお尻。
クム | ノーマルスーツ着てたらわかんないでしょ！
ロザミア | えへへ。
ハサン | ん？
クム | やだー！
シンタ | 無理だって！
ハサン | どうした？
クム | あたしモビルスーツで。
シンタ | 戦うのは無理だよ。
ハサン | ヘルメットなしでここに来ちゃいかん。
シンタ | 待てよー、クム！
クム | やーだー！
ハサン | 上へ上がって、二人共。
クワトロ | ノーマルスーツを着てる？ん？マナック、そいつを止めろ。
マナック | え？何だ？うぉ！
クワトロ | ロザミィ！ロザミィだな？
ロザミア | 知ってるのと違う…。うーん。だけどこんな物。…わかった。シンプルなマシーンだ。
クワトロ | 中からロックされたか。うぁ！エレベーターを止めろ、誰か！
マナック | はい！
ロザミア | あれぇ？止まっちゃった。
ハサン | ロザミィ、やめなさい。すぐにモビルスーツから降りるんだ。
シンタ | 何で？お姉ちゃんはカミーユを助けに行くんだ！
クム | 見てよ、ハサン先生、動いてる！
ハサン | お前達、何をしているのかわかってんのか！
クワトロ | 百式、出るぞ！
ブライト | 大尉、艦内では手を出すな。刺激して暴れられたら困る。
クワトロ | 外で何とかする。
クム | お姉ちゃんはカミーユの手伝いに行くんだから！
クワトロ | 了解。
クム | 邪魔したら後で大尉を修正すっから！

クワトロ | 戻れ、ロザミィ！戻らなければ撃つぞ。
ロザミア | 撃つだと？あの金色のモビルスーツ…。
クワトロ | 仕方あるまい。 ロザミィ…あの動きは、強化人間でなければフォローできない。

ハイザック・パイロット | レコア少尉、準備完了。
レコア | コロニー守備隊の戦力はもうないのか？
ハイザック・パイロット | レコア少尉！ガス注入準備完了！
レコア | えっ？コロニーにガスを注入…。
ハイザック・パイロット | 少尉！
レコア | よ、よし。

カミーユ | 何だ！？
エマ | カミーユ機、どうした？
カミーユ | うっ、あぁ、エマ中尉は感じませんでしたか？
エマ | 感じた？何を？
カミーユ | 何て言うか、すごく、嫌な感じがいくつも、身体を突き抜けて行ったような…。すごい不快感です。吐きそうだ。
エマ | しっかりしなさい。敵はすぐそこよ。
ファ | 何？今とても気持ちの悪い感じが…。
エマ | 前方21バンチ、敵機！
カミーユ／ファ | 了解！
カミーユ | さっきの感覚は、この毒ガスか！好きにさせるか！ 間に合って欲しいけど、無理だな。ん？
レコア | 遅い…遅かったわ、アンタ達。
カミーユ | そのメッサーラ、レコア少尉か！ うるさい、邪魔するな！ 返事をしろ！レコア少尉なのか！？なぜ答えない、やっぱりそうなんだな！ なぜこんな惨い作戦にあなたが！なぜなんだ！
レコア | 子供にはわからない事よ。こんな遅い戦い方では、シロッコは倒せないわよ！
カミーユ | ビームサーベル…。わかるものか！僕はあなたを許さない！
レコア | 死んだら、許すも許さないもないだろう、坊や？
カミーユ | 貴様！ 大人だから、何をやってもいいのか？都合のいい言い訳を！
ロザミア | お兄ちゃーん！
カミーユ | 何だ！？
ロザミア | うふふ、真っ直ぐ来れちゃった、お兄ちゃん！
カミーユ | 何で真っ直ぐに来れた？ロザミィ…どうして！
ロザミア | あはは、当たった！
カミーユ | ハイザックを落とした…ロザミィが。
レコア | いいチームワークだ。しかし！ クワトロ大尉か！
カミーユ | ロザミィ、モビルスーツ戦は遊びじゃない。
ロザミア | お兄ちゃんもやってるじゃない。
カミーユ | （しかし、強化人間だとは思えないな。）

クワトロ | 今更なぜかとは聞かん。
レコア | 大尉、あなたはいつもそうして…いつも自分だけ高いところに居ようとする。
クワトロ | それが理由か、レコア少尉？ならば、せめて私の手でその業を払わせてもらう。
レコア | 世界が自分を中心にして動くと思うな、シャア！

カミーユ | いいか、ここから動いちゃいけない。バイザーも上げちゃいけない。
ロザミア | 何で？ここのコロニー、変よ。
カミーユ | ガスが効いているんだ。
ロザミア | シンタ！クム！
カミーユ | え？
ロザミア | ね、どしたの？あ、シンタじゃないんだ。あなた、起きてよ。ねぇ。
カミーユ | ロザミィ、死んでいるんだ。もうよしなさい。
ロザミア | どうして？嫌よ。起きなさい。起きてってば！
カミーユ | ロザミィはここに居て。 ティターンズめ！
ロザミア | お兄ちゃん…。
カミーユ | うあぁぁ！
ハイザック・パイロット | うお、うわぁぁ！
カミーユ | とどめだ！
ロザミア | 宇宙が…落ちる…？あぁぁ…。あぁぁ！
カミーユ | なぜ、そうも簡単に人を殺すんだよ！死んでしまえ、死んで！ はぁ…はぁ…はぁ…。ロザミィは？ロザミィ。 ロザミィ？どうしたんだ？
ロザミア | Ζガンダムは宇宙を落とす…。
カミーユ | 何を言ってるんだ、ロザミィ！
ロザミア | お前は敵だ！
カミーユ | ぐぅ！ロザミィ！
ロザミア | 私はロザミア･バダム中尉だ。私の使命はΖガンダムの破壊と、そのパイロットの抹殺！
カミーユ | やめろ、ロザミィ！
エマ | カミーユ！
カミーユ | エマさん、やめてください！あれはロザミィなんです！
エマ | わかってます。ティターンズの強化人間。アーガマから情報が入ったわ。
カミーユ | だけど、あれはロザミィなんだ！
ロザミア | ガンダムが２機？
ティターンズ兵 | ロザミア･バダム中尉、聞こえるか？ロザミア･バダム！

クワトロ | また外れた。なぜ落とせん！私にためらいがあるのか。
レコア | 私があなたを倒すのだよ、シャア！
ティターンズ兵 | G3隊は、ロザミア中尉と合流、直ちに帰還せよ。

カミーユ | ロザミィー！
エマ | やめなさい！追ってどうなるの？
カミーユ | うあぁぁぁ！うっ、うぅぅぅ。
ファ | カミーユ…。あの女が行ってくれた…。
カミーユ | うっ、うぅぅぅ。
ナレーション 「この宇宙では、また一つの悲劇が残された。そして、それは次の悲劇への始まりでもあった。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第42話　さよならロザミィ
脚本：遠藤明吾　ストーリーボード：横山広行　演出：横山広行　作画監督：恩田尚之
ナレーション

「ティターンズは、グリプス２を異動させるため、サイド２に陽動戦を仕掛けた。その戦いの中、カミーユに接近するロザミアだったが、ドゴス・ギアに戻って行ってしまった。」
ナレーション

「グラナダは、グリプス２のコロニーレーザー攻撃に備えて、退避活動を開始していた。市民の大半は、完成したばかりの地下道に逃れたが、徹底抗戦を唱えて、グラナダに残る市民も続出した。　その頃、アーガマは、ラビアン・ローズからの補給を終え、ラーディッシュと共に、サイド２に向けて進路をとった。」

エマ | カミーユ、あなたも？
カミーユ | え？
エマ | 強化人間のことを、先生に聞きに来たんでしょ？…あら？
カミーユ | 大尉。
ハサン | おいおい、ここはいつから談話室になったんだ？コーヒーは出んぞ。
エマ | ロザミィが強化人間だというのは、確かなんですか？
ハサン | 一般的な筋力強化剤は検出したし、キタメトロチオメイン漬けになっているのもはっきりした。
クワトロ | 耐放射能剤か？
ハサン | 異常なくらいな。
カミーユ | 先生、強化人間なんて作って、一体何になるんです？
ハサン | 医者というのは、可能性にチャレンジするチャンスを待っている人種でね。
カミーユ | 他人の身体なら、どう弄り回してもいいって言うんですか？
クワトロ | 人類が自然にニュータイプになるのを待つより、造れるならば…。
カミーユ | それはニュータイプじゃないでしょ！
クワトロ | そうだな。
カミーユ | そんなの、ダメですよ！
ファ | カミーユ。
ハサン | 自然の革新を待つのが本当だが…。
クワトロ | それを待っていたら、地球は人類の手で汚れ切って死に絶えます。
ハサン | そうだな。…中尉、顔色が悪いな。
エマ | そ、そうでしょうか。
ハサン | どれ、久しぶりに健康診断してやろう。
エマ | は？
ハサン | 胸を開けて？
エマ | あ、い、いえ、結構です。
ハサン | ん？あぁ…。

ファ | ロザミィが攻めて来ても戦えるの、カミーユ？
カミーユ | わからないよ。
ファ | だって、そのための強化人間でしょ？
カミーユ | 強化人間だって、好きで戦っているんじゃないんだよ。
ファ | そうだけど、戦うようにデータをインプットされてるんでしょ？
カミーユ | 人間に、そんな事できるわけないだろ！
ファ | カミーユ…。

ブライト | サイド２を守ったのはエゥーゴだとわからせる事です。
ヘンケン | そうすりゃぁ後は楽か。
クワトロ | グリプス２を叩けばねぇ。
ヘンケン | だな。大尉もモビルスーツに乗らにゃぁいかんな？
クワトロ | 私はパイロットなんだ。気にしないでくれ。
ブライト | ダカール演説以来の事で言えば、大尉にはパイロットはさせたくないんだがな。
クワトロ | 水臭いな、艦長。

ロザミア | そこ！ 気に入った。ギャプランよりも反応が早い。力を感じる。これならアーガマを落とせる。お兄ちゃんを救う事ができる。
ローレン・ナカモト | お兄ちゃん？Ζガンダムのパイロットと個人的に接触し過ぎたかな？
ゲーツ・キャパ | これがロザミアの精神波動か。この装置、実戦で使えるのか？
ローレン | 大尉はご存知ないんですか？強化人間とサイコミュシステムを繋いでいるのは、強化人間の発する脳波そのものです。電磁波類とは違って、ミノフスキー粒子に干渉される心配はありません。
ゲーツ | オレはバウンド・ドックのサイコミュの性能を心配しているんだ。
ローレン | あぁ、あぁ。
ゲーツ | ロザミアを出せ。交代する。
ローレン | あ、あ、あ、待ってください。
ロザミア | ん？
ローレン | ロザミア中尉、訓練終了だ。ゲーツ大尉と交代する。
ロザミア | ゲーツ大尉。
ゲーツ | いい成績だ、ロザミア中尉。
ロザミア | ありがとうございます。大尉？

バスク | それは面白い。ニュータイプ同士が引き合うところがあると言うのか。
ローレン | 感情面の不完全さが強化人間の欠点です。バウンド・ドッグの能力査定も行わなければなりませんし…。
バスク | 任せる。
ローレン | あ、あ、それでは…。
バスク | 何？アレキサンドリアはグリプス２に…。
ドゴス・ギア・クルー | 機関部の故障のため、本隊との合流は無理とのことです。
バスク | アレキサンドリアのガディ艦長は、前回の毒ガス作戦に批判的だった。
ドゴス・ギア・クルー | は、はい。
バスク | ドゴス･ギアもこの作戦空域を離脱して、グリプス２へ向かう。アレキサンドリアの好きにはさせん。ロザミアを、この空域へ投入しておけ。

ドゴス・ギア・オペレーター | １番デッキ、クリア。バウンド・ドッグ発進よし。各メンテナンス員、退避。
ロザミア | あぁ…。こうしてこのコクピットに包まれてると素敵…。安心できる。ん？
ローレン | ロザミア中尉、早いぞ！
ゲーツ | こっちは二人乗ってるからな。パワー不足だ。
ローレン | 冗談言わないでください。

トーレス | サイド２の空域です。
ブライト | よし、モビルスーツ隊、発進させろ。エゥーゴの先発部隊と合流する。

カミーユ | シンタ…クム…。お前達…。そうだよな、ロザミィはお前達のお姉ちゃんだもんな。シンタ、クム、ロザミィを必ず連れて帰る。安心して待ってろ。
クワトロ | 百式、出るぞ！
エマ | ガンダムMk-II、エマ、出ます！
カミーユ | Ζガンダム、カミーユ、行きます！

ロンバルディア・オペレーター | バウンド･ドック隊との連絡が取れません。
ロンバルディア・艦長 | 放っておけ。強化人間はやりたいようにさせる。
ロンバルディア・オペレーター | はっ。
ロンバルディア・艦長 | 全艦に通達、艦隊は横並びでモビルスーツ隊を射出せよ。続いてG3部隊を出撃させる。

サイド２・オペレーター | ティターンズのモビルスーツ、27バンチ方面よりサイド２へ侵入。こちらの警告を無視しました。
サイド２市長側近 | こうもやすやすと侵入させるとは…。
サイド２市長 | 対空砲火、開け。
サイド２市長側近 | 市長、それは軽率です。
サイド２市長 | 他にどうしろと言うのだ！
サイド２市長側近 | 降服しましょう。今ならまだ間に合います。
サイド２市長 | バカを言え。君もあのコロニーレーザーを見ただろう？ティターンズは我々スペースノイドの事など考えてはいない！
サイド２市長側近 | しかし！
サイド２・オペレーター | エゥーゴのモビルスーツ隊、15バンチ方面より進入。
サイド２市長 | はぁっ。

エマ | 来る！
ボティ | うぅぅ！
クワトロ | ボティ中尉、交代しろ。
ファ | あのバーザム、逃げる？ 何？
ロザミア | もらった！
ファ | えっ？
ロザミア | あっ！
カミーユ | ファ、逃げろ！
ファ | カミーユ！
ロザミア | Ζガンダム、このバウンド・ドッグを落とそうと言うのか！
カミーユ | 速い！ん？…ロザミィ？
ロザミア | お兄ちゃん？ お兄ちゃん、敵のΖガンダムに捕まってるのね？
カミーユ | い、いや、ロザミィ、そのモビルスーツを操縦しているのはロザミィなら、シンタやクムが待っている白い船へ帰ろう。ロザミィ！
ロザミア | あ、そうか！そうだね！はっ！あぁ…。あぁ！はぁぁぁ！
カミーユ | うっ、何だ！
アイチャッチ

ロザミア | はぁ、あぁぁ。はぁ。
カミーユ | ロザミィ、返事をしろ！ロザミィ…どういう…。
ロザミア | そう…Ζは宇宙を落として、私の弟も、母も父も潰した…。宇宙が…宇宙が落ちる…。
カミーユ | カミーユは、君のお兄ちゃんだったんだぞ。戦いをするためにお兄ちゃんはΖに乗って来たんじゃない。ロザミィ、白い船に帰るんだ。新しい弟や妹が待っている船に！
ロザミア | 離れろ！来るな、もう！ あっ！
エマ | カミーユ、応答しなさい。こちら、エマ。動きが見えない。
カミーユ | 少し時間をください。コロニーの穴が開いたままだ。ぐっ！

ローレン | ロザミア中尉の脳波が弱まっていくぞ。
ゲーツ | こちらから、レベルを上げる事はできないのか？
ローレン | さっきからやってます。ダメなんです。

ロザミア | あ、はぁ…。はぁ…。はぁ…。は？あ？ お、お兄ちゃん。
カミーユ | さ、おいで。
ロザミア | うん。 お兄ちゃん。
カミーユ | あぁ。 このマシーンが、君を戦いに引き込む。
ロザミア | あぁ！バウンド･ドッグを傷付けないで。
カミーユ | 違うよ。
ロザミア | いや！そんな音、怖い！
カミーユ | ロザミィ。
ロザミア | 怖い、怖いの。もう撃たないで！あ、はぁぁ、はぁぁ。

カミーユ | こうやって、抱きしめていたかった。そういう女の子がいたんだ。
ロザミア | ファの事？
カミーユ | 違う。戦いの中で、僕をかばって…。
ロザミア | 死んじゃったんだ…。
カミーユ | あぁ。
ロザミア | 恋人？
カミーユ | 違うな。僕とロザミィみたいな関係さ。わかるかな？
ロザミア | カミーユのお姉さん？
カミーユ | え？ …そうだよ。よくわかるな。
ロザミア | わかるよ、お兄ちゃんの事だもん。うふふ。あははははは。
クワトロ ん！G3！えぇい、恥じる事なく毒ガスを使うのか！　間に合えば良いが。　13バンチ…。ミネバは脱出したのか？…まさかな。

ヘンケン 弾幕薄いぞ、しっかりやれ！

ブライト モビルスーツが戻ってきた時、帰る場所がなかったらどうする！ぐあぁぁ！被弾状況知らせ！

クワトロ | ラミアか…。生きている。おい、どうした！
ラミア | シャア…シャア･アズナブル様…。
クワトロ | ミネバ様はどうしたのだ？
ラミア | お逃げになりました。ハマーン様に連れられて…。
クワトロ | そうか。
ラミア | シャア様、どうかミネバ様をお守りください。あの方は、素直な心根を持っておいでです。あの方は、自ら選んでザビ家に生まれたわけではないのです。お願いです、ミネバ様を…。
クワトロ | わかった。安心するがいい、ラミア。
ラミア | ありがとう…あっ！
クワトロ | ラミア…。 カミーユ！いるのか？

ロザミア | 私のお兄ちゃん。
カミーユ | ん？ 同じ形のものが、もう１機あったのか。
ロザミア | あ、あれも私の仲間。あぁぁ！
カミーユ | 何だ？この感覚は！
ロザミア | あぁぁ！
カミーユ | ロザミィ！
ローレン | できれば殺さないでください。
ゲーツ | わかっている。ニュータイプも、Ζガンダムもまとめて捕捉する。
カミーユ | 貴様達、ロザミィに何をした！
ゲーツ | 所詮、オールドタイプには感じる事のできない痛みだ。
カミーユ | 何を！ えぇっ！
ゲーツ | うぁ！
ローレン | ゲーツ、戻れ、敵だ！金色が来た！ 本当は、ロザミアから離れたくはない。
ゲーツ | こっちはロザミアの監視だ、仕方なかろう。
クワトロ | さっきのモビルアーマーか！
ローレン | うわっ！
ゲーツ | どこをやられた？
ローレン | ダメだ、制御できない！
ロザミア | あぁぁぁぁ！
カミーユ | ロザミィ…。ロザミィ！
クワトロ | やはりカミーユか。 ロザミィだと？
カミーユ | うっ。 何だコイツ、変形もするのか！
クワトロ | カミーユ、離れろ。撃破する。
カミーユ | ロザミィ…ロザミィ！
クワトロ | カミーユ！自分のやっている事がわかっているのか！
カミーユ | 乗るんじゃない、ロザミィ！
ロザミア | 誰だお前は？
カミーユ | ロザミィ…。
ロザミア | 私を指図するとは、お前は私の上官か？
カミーユ | ロザミィ、オレはカミーユだ。君のお兄ちゃんだよ。
ロザミア | たわ言を言う。
カミーユ | ロザミィ！ ロザミィ、やめろ、オレだ、カミーユだ！
ロザミア | 子供だといっても、命乞いは無駄だよ！
カミーユ | えっ、うぅっ！えっ！
カミーユ | ロザミィ、オレの事、わからないのか！オレは、君のお兄ちゃんなんだぞ！ うっ！
クワトロ | どうしたカミーユ、撃て！
カミーユ | ダメです、僕には撃てません！
クワトロ | それができなければ、お前は死ぬぞ！
ロザミア | 潰してやる。
カミーユ | やめろ、ロザミィ！
ロザミア | Ζガンダムはバウンド・ドッグにとって、ティターンズにとって最大の敵だ！
カミーユ | うっ！
クワトロ | 離脱する！
カミーユ | でも…。
クワトロ | ここで死んで何になる！
カミーユ | あ、はい！
ロザミア | 逃げた？
ゲーツ | ロザミア中尉、とどめを刺すんだ。
ロザミア | はい、大尉。

カミーユ | え？
クワトロ | 来るぞ！
ロザミア | 違う方向から？
ゲーツ | 新手か？数が違いすぎる。ロザミア中尉、撤退だ！
ロザミア | はい、大尉。
カミーユ | やめてください、撃たないでください！
エマ | カミーユ。
カミーユ | なぜだ？誰が君をそんな風にしたんだ？もう、アーガマには帰って来ないのか？
ナレーション 「サイド２の戦いは、バスク大佐の陽動作戦でしかなかった。その隙にバスク大佐は、グリプス２をグラナダに向けて着実に進攻させていた。エゥーゴの拠点グラナダを、コロニーレーザーで焼き払おうというのである。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第43話　ハマーンの嘲笑
脚本：遠藤明吾　ストーリーボード：世良邦夫　演出：関田　修　作画監督：金山明博
ナレーション

「アーガマを去ったロザミア・バダムは、グリプス２の空域へ向かった。そのグリプス２のコロニーレーザーは、月面都市グラナダを、その射程距離に捕らえようとしていた。　グラナダの、メラニー・ヒュー・カーバインは、この局面を打開するために、特使をアーガマへ派遣した。」

シンタ | えぃ。
シンタ／クム／アポリー | あぁ！
アーガマ・クルー | あぁ…。
カツ | うわっ！
アポリー | ハロを連れてけ！
クム | はーい。
シンタ | クムが連れてくるから。
カツ | 相変わらずだな。
シンタ | あれ？また単独行動で来たの？
カツ | ヘンケン艦長のお供だよ。ブライト艦長が、ブリッジに上がってくれって。
カミーユ | オレにか？
カツ | はい。
カミーユ | 嫌だな。
カツ | グラナダから、命令書が届いたようですよ。
カミーユ | グラナダから？
カツ | えぇ。
カミーユ | わかったよ。
カツ | どうしたんです、カミーユ？
アポリー | 敵の強化人間と、いろいろあってね…。

カミーユ | ハマーン・カーンと接触して、グリプス２の破壊工作を依頼せよ…。どういう事ですか？
ブライト | 読んでの通りだ。メラニー会長は何としてもアクシズをエゥーゴ側に引っ張り込むつもりだ。
カツ | ハマーンのアクシズはエゥーゴの敵なんですよ！
クワトロ | いや、まだ敵と決まった訳ではない。
カツ | 大尉！
カミーユ | 大尉は、この作戦に賛成なんですか？
クワトロ | やってみる価値はあるだろう。
カツ | やめましょうよ、そんな事。
ヘンケン | カツ！お前が口出しする事ではない。
カツ | はい。
ブライト | 確かに了解したと、メラニー会長にお伝えください。
メラニーの特使 | では、よろしく。

ブライト | カミーユ。クワトロ大尉は？
カミーユ | はい、大尉は…。
ハロ | カミーユ！カミーユ！
エマ | 命令を聞けない？あなた達、自分達の言ってる事がわかってるの？
ハロ | エマ、オコッテル！
カミーユ | そうらしいな。
エマ | いい加減にしなさい！
カツ | 裏切りを勧めるなんて、汚いですよ。平気で毒ガスを使うティターンズと、どこが違うんですか？それに、アクシズだっていつ寝返るかわからないし、グワダンに後ろから撃たれるのはご免ですよ。
エマ | 白旗を揚げてるモビルスーツを、撃つ訳がないでしょう。
カツ | えっ…違いますよ！
エマ | ブライト艦長。
ブライト | ファもカツと同じ意見なんだな？
ファ | はい。
ブライト | わかった。ファもカツも今度の作戦が終わるまで、自習室に入ってろ！
ファ | なぜです？
ブライト | 理由は自分で考えろ。今すぐ自習室だ！
カツ | エゥーゴって、昔の軍隊そのままですね。
ブライト | カツ！
カツ | カツ、自習室へ行きます！
シンタ／クム | ベーだ！
エマ | シンタ！クム！はしたない！
シンタ／クム | へへへ！
エマ | はぁ…今度の作戦に反対なのは、あの子達だけじゃありませんものね。
ブライト | こんな時に反対だ、反対だと喚かれてみろ、士気に関わる！
エマ | えぇ。
カミーユ | アクシズのハマーン・カーンと交渉するからって…。
エマ | そうよ。交渉次第では、アーガマだってどうなるかわかりゃしないわ。
カミーユ | エマ中尉、グワダンには僕が行きます。
エマ | あなたも今度の作戦、反対なんでしょ？
カミーユ | 命令は命令ですし、ちょっと興味もありますからね、この作戦。
エマ | カミーユ…。落ち着いてくれたのかしら。それにしても、カツとファ…。

アーガマ・クルー | シンタとクムは出な、遊び場じゃないんだから。
シンタ | いーの。
クム | ファ姉ちゃんと一緒にいるの。
アーガマ・クルー | 暗くったって、お化けなんて出ないんだからな。
シンタ | 宇宙にお化けがいる訳ないじゃんか。

グワダン・オペレーター | モビルスーツは、白旗を揚げています。
ハマーン | 単独だな？
グワダン・オペレーター | はっ。信号弾も確認しています。
ハマーン | キャッチできるか？
グワダン・オペレーター | はっ。最大望遠です。
ハマーン | うむ。よし、誘導灯点けろ。
カミーユ | …よし。 正に…ザビ家だ。

ハマーン | …了解した。だが、そちらの使節団がこのグワダンまで来る必要はない。私が直接アーガマに赴き、話を聞こう。
カミーユ | えっ、あなたが…？
ハマーン | 私とてそれほど傲慢ではない。礼には礼を尽くす。
カミーユ | わかりました。では、デッキでお待ちしています。
グワダン艦長 | ハマーン様、よろしいのですか？
ハマーン | アーガマの中を見たい。キュベレイは出せるな？
グワダン艦長 | はっ。
ハマーン | シャア･アズナブルめ、こういう出方をするとはな。ふっふっ…。

カミーユ | ハマーン･カーンのモビルスーツか！
アーガマ・ブリッジ | うわぁぁ！
ブライト | ハマーンか？
クワトロ | キュベレイだ！あれも完成させていたとなると、アクシズの生産能力は、かなり拡大しているな。

ハマーン | 13バンチ以来、また会ったな、シャア。この縁、不思議とは思わんぞ。
クワトロ | 永遠に切れない仲らしいな。それもいいだろう。
ハマーン | 良い返事だ。ということは、エゥーゴはかつてスペースコロニーを支配していたザビ家の復興を認めるというのだな、艦長？
ブライト | エゥーゴを支援する人々は、その条件を呑むようだ。
クワトロ | ザビ家復興を認めねば、どうするつもりだったのだ？
ハマーン | 地球に全面核攻撃をするだけのことだ。アクシズにはその用意がある。
カミーユ | （これ以上地球を汚染したら、地球は…。）
クワトロ | グラナダの、メラニー・カーバインの親書だ。
ハマーン | なるほど、サイド３をくれるか。で？私に何をやれと？
クワトロ | グリプス２のコロニーレーザーを、グワダンの手で破壊してもらいたい。
ハマーン | ふふ、シャアからそのような申し出を受けるとは嬉しい。だが困ったものだな、お前は物の頼み方を知らないようだ。
カミーユ | くっ…！
クワトロ | 頼む、ハマーン・カーン。コロニーレーザーを潰してくれ。
ハマーン | ふふふ、約束は守る。我々の力をその目に焼き付けるがいい。
クワトロ | …これでいいなら安いものさ。
カミーユ | 大尉。
クワトロ | 気にするな。
ブライト | グワダンの動きに合わせて、我々はティターンズ艦隊に対し、陽動作戦に掛かる。全モビルスーツを出すぞ！
トーレス | はっ！
サエグサ | はっ！

バスク | 何？たった２隻だと？
ドゴス・ギア艦長 | はい、エゥーゴの艦隊と思われますが。
バスク | 追いかけてきたのは健気だが、しかし２隻だけとはな。

ファ | カミーユ。グリプスを捕捉したの？
カミーユ | あぁ。シンタとクムにも着せておくんだ。扉のロックは外しておく。
カツ | そんな事しても、僕達は戦わないよ。
カミーユ | 逃げられなくなったらどうする。シンタとクムを巻き添えにはしたくない。
エマ | カミーユ、急いで。
カミーユ | はい。
アイチャッチ

カツ | ファは、出動したいんだろ？
ファ | あなたはどうなの？
カツ | ブライト艦長の許しが出るまで、ここを動かない。当たり前だろ？

アポリー | リック・ディアス隊、出ます！
エマ | ガンダムMk-II、エマ、出ます！
カミーユ | Ζガンダム、カミーユ、行きます！

ブライト | グワダンは予定通り、グリプス２に接近しているな？
トーレス | はい。我々に協力的に見えます。
ブライト | 大尉、グワダンが予定通り動き出した。
クワトロ | うん。
ブライト | 安心はしていないが…。問題はこれからだ。もしグワダンが我々を裏切ったら…。
クワトロ | アーガマもラーディッシュも沈むな。
ブライト | そうだな。
クワトロ | 艦長、私も百式で出たいが…。
ブライト | いや、今日はここにいて欲しい。

アポリー | 戦闘が目的じゃない。敵をギリギリまで引っ張り出すのが目的だ。いいな？
バッチ | 了解。
エマ | Ζガンダム、リック･ディアス隊は、私と共に突っ込む。ネモ隊は散開しつつ、第２波攻撃に備えること。
カミーユ | 了解です、エマ中尉。来ます！

ハマーン | 始まったか。
グワダン艦長 | エゥーゴ側が、戦闘空域を広げつつあります。
ハマーン | バスクめ、エゥーゴに乗せられたという訳か。無能な男だ。ふっ。ドゴス・ギアに打電する。ミノフスキー粒子の濃度はどうか？

バスク | ハマーンのグワダンだと？
ドゴス・ギア・オペレーター | はい。後方から支援するとのことです。
バスク | 情報通り、この付近の空域にいた訳か。了解した。貴艦の協力を感謝すると伝えろ。グワダンに一番近い我が方の戦艦は？
ドゴス・ギア・オペレーター | はっ、アレキサンドリアです。
バスク | ガディ艦長か。アレキサンドリアに、グワダンを監視させろ。
ドゴス・ギア・オペレーター | 了解。
バスク | 女狐め、こちらに恩を売るつもりか。…ふふふ。
アレキサンドリア・オペレーター ガディ艦長、グワダンがグリプス２の影に入って、確認できません。

ハマーン | ここを狙うのだ。目標は１基の核パルスエンジンのみ。全ての機能を破壊する必要はない。
グワダン艦長 | いずれ、我々がこのコロニーレーザーを使う時が…。
ハマーン | 察しがいいな、艦長。

エマ | 後ろ？
カミーユ | エマ中尉！ 整備不良で出てくるからだ。うぅっ！このぉ！

ファ | …カミーユ！
カツ | ファ、どうしたの？ファ！
シンタ／クム | ファ姉ちゃん！

サエグサ | ネモ27号、被弾した模様です。
ブライト | 後退させろ。後続のモビルスーツはどうした？
キースロン | もう、パイロット要員がいません。
トーレス | 動かすくらいなら自分ができますが。
クワトロ | いや、艦長、私が出る。
ブライト | しかし…。
クワトロ | 暴走はしないよ。
ファ | カミーユどうなんです？
シーサー | ファ軍曹、お前謹慎中じゃないのか？
ファ | でも、今パイロットが不足してるって…。艦長、出撃させてください！お願いします！
クワトロ | ファは、カミーユの事を感じている。
ブライト | よし、謹慎処分は解く。出撃しろ。
ファ | は、はい！
トーレス | カツ、お前も行けよ！オレが代わりに出るところだったんだぞ！
カツ | トーレスさんが？そりゃ無茶ですよ。
トーレス | オレはこっから離れられないの！
カツ | わかりました！
ハロ | ファ、ガンバレ！ファ、ガンバレ！

アポリー | 撃ち落せー！
カミーユ | えぇい…えぇい、うっ！このままでは…うっ！ 誰だ！
ファ | カミーユ！
カツ | 何やってる！しっかりしてください！
カミーユ | ファ…カツ…！

ハマーン | そろそろだな。砲門開け。目標はグリプス２の核パルスエンジン！
グワダン・オペレーター | はっ。第１、第２、第３主砲、砲門開け。

トーレス | グワダン、依然動きがありません。
ブライト | 何をしているんだ。このままでは…。
クワトロ | （ハマーンめ、自分だけが消耗しない作戦を考えているのか。）
ヘンケン | もうちょっとの辛抱だ。なんとかもたせるんだ。砲座開け！艦隊戦になるぞ。
ファ | 間合いが！
カミーユ | ファ、数が違うんだ、接近戦はやめろ。
ファ | 了解。
カミーユ | グワダンはまだなのか。いつまでももたないぞ。うっ、ハマーンめ！
ハマーン よし、主砲発射！

カミーユ グワダンが…やったのか？

バスク | グリプス２が、直撃を受けただと？
ドゴス・ギア・オペレーター | 被弾状況は、不明！
ドゴス・ギア・オペレーター | グワダンからのビームです、間違いありません！
バスク | 何だと！アレキサンドリアは、何をしていた！
ドゴス・ギア・オペレーター | グワダンが後退していきます。
バスク | このまま逃がすものか。モビルスーツを回収しろ！グワダンを追う！
ドゴス・ギア艦長 | 大佐、冷静に…。グリプス２の防衛が先です！
バスク | わしに指図するな！
ドゴス・ギア艦長 | うっ！
バスク | これでは、ジャミトフ閣下に申し開きが立たん。

ハマーン | ふふふ、主砲はアーガマを狙ったのであろう、艦長？
グワダン艦長 | はっ。
ハマーン | アーガマを狙ったビームが逸れてグリプス２に当たったとは、不幸な事件だ。
グワダン・オペレーター | ティターンズの艦隊の、主砲射程距離より離脱しました。
ハマーン | 艦長、本艦はアーガマとの合流予定地点に向かう。
グワダン艦長 | はっ。
ハマーン | あとは任せる。

トーレス | グリプス２の射撃軸はズレた模様です。月へのコースへの変動も見られます。
ブライト | ハマーンが約束を守ったか…。アーガマは後退する。モビルスーツ隊を撤退させろ。

ハマーン | ようこそ、シャア･アズナブル。
クワトロ | ご協力、感謝します、ミネバ様。
ミネバ | シャア･アズナブル、お前が戻って来てくれた事、うれしく思う。これからも私のために働いてくれ。
クワトロ | はい。では、また。
ミネバ | うん。ザビ家再興の日も近い。それが共に良き日である事を、祈って欲しい。
クワトロ | はい。
ハマーン | ミネバ様、これでエゥーゴはアクシズのものでございます。これ以降はミネバ様の手足となってザビ家再興のため働いてくれるでありましょう。
ミネバ | それは、シャアの功績であるな？
ハマーン | はい、もちろんでございます。

ブライト | ひょっとしたら、こいつと戦闘状態になっていたのかもしれないんだな。
クワトロ | あぁ。しかし、先の事はわからんよ。
ブライト | グワダンのデータは取ったのか？
トーレス | あぁ…やってます。
ブライト | 機銃１門も見逃すな。
カミーユ 大尉…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第44話　ゼダンの門
脚本：鈴木裕美子　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：小林利充
ナレーション

「グリプス２は、ハマーンの手によって、その機能を停止した。月面の都市グラナダは、一時危機から逃れる事ができたかに見えたが、ハマーンは、ティターンズのジャミトフに会おうとしていた。」

ジャミトフ | ハマーン･カーンか。
ジェリド | はい。破廉恥この上ない女です。
ジャミトフ | 君はどうやって生き延びて来た？
ジェリド | 私は、ただ敵を倒すまでは自分も死ねない、と…。
ジャミトフ | ハマーンも死にたくはないのだろう。申し出を呑もう。ハマーンとの会見を外でやる事も了解しよう。
ジェリド | は。これは…？
ジャミトフ | お守りだよ、生き抜くためのな。あの女、何をするかわからん。その時は構わん、これを使え。ドゴス・ギアへの連絡もぬかるな。
ジェリド | はっ。

カミーユ | カツ。
カツ | 何ですか？
カミーユ | 飯も食わないでメンテの手伝いか？少しは休めよ。
カツ | えっ…こうでもしないと、僕の存在価値、なくなっちゃいますからね。
カミーユ | ふてるなよ。
アポリー | カミーユ、チェック表をブリッジに持って行ってくれないか？
カミーユ | はい。
カツ | 僕やりますよ。

ブライト | ハマーンから連絡はないのか？
クワトロ | もうゼダンの門に着く頃だ。
カツ | ハマーンからの連絡って？どういう事なんです？
ブライト | あ…。カツには関係ない。
カツ | こないだ、ハマーンに頭を下げたのは、大尉と艦長でしょ？あんな屈辱を重ねて、今のハマーンを認め、許すんですか！
カミーユ | よせよ、カツ。
カツ | えぇっ！だから僕は嫌だったんだ、ザビ家なんかと手を結ぶのは！
クワトロ | まだハマーンが裏切った訳ではない。
カツ | 今度は、こっちがやられるかもしれないんでしょ？
ブライト | そうかもしれん。しかし今はハマーンを信じるしかないな。
カツ | いつもそうだ！
クワトロ | カツ。
カツ | あなた達大人の詭弁は、聞き飽きました。

サラ | レコア・ロンド…。
シロッコ | よく来た、サラ。
サラ | あれは…グワダン！
シロッコ | そうだ。グワダンがゼダンの門の空域へ入る。ティターンズに変わらぬ有効を示すためにな。ふっふっふっふっふ。
サラ | しかし！
シロッコ | 無論、私はハマーン・カーンなど信じてはいない。レコアもそう思っている。サラをここへ呼んだのはそのためだ。
サラ | ゼダンの門へいらっしゃるのですか？
シロッコ | あぁ。私とレコアとでな。
サラ | えっ！私も、私もお供致します！
シロッコ | いや、ゼダンの門は、私達だけで十分だ。アーガマも近付いている。サラには後方の索敵を頼みたい。いいな？
サラ | はい。
シロッコ | 信頼している人間にしか、別行動は取らせん。わかってくれ。
サラ | ご命令ならば…従います。

サラ | サラ・ザビアロフ、出ます！
サラ | パプティマス様は、あてつけておられる…。私をもっと必死にさせるために。
ハイザック・パイロット | サラ曹長、どこで方位修正しますか？
サラ | 今はこのまま行く。
ハイザック・パイロット | しかし、それだとアーガマの正面に出てしまいます。
サラ | 我々は陽動だ。 …あてつけならば、私もそれに応えてみせます、パプティマス様。

グワダン・オペレーター | 前方に、ティターンズのモビルスーツ３機、近付いてきます。
ハマーン | 下がらんとこれ以上近付かんと言ってやれ。
グワダン・オペレーター | はっ。
ハマーン | アーガマへの連絡のタイミング、くれぐれも間違えるなよ？
グワダン艦長 | はっ。
ハマーン | ジャミトフ・ハイマン…どう出て来るか。

ブライト | カツを実戦に投入しろと言うのか？
カミーユ | はい、大きな仕事を与えてやれば、少しは違ってくるんじゃないかと。
ブライト | わかった。考えておこう。
トーレス | 何だあれ？
ブライト | どうした？
トーレス | あの隕石、微かに電波を出している。
ブライト | 使ってない、隕石基地のようだ。
トーレス | あれ？これ、モビルスーツだ。前方から近付いて来ます。
ブライト | 何機だ？
トーレス | ３機です。
ブライト | シロッコの部隊か？
カミーユ | 聞こえる…声が…。
ブライト | カミーユ、カミーユ！
カミーユ | あ、はいっ！
ブライト | どうした？
カミーユ | いいえ…。
ブライト | Ζで出ろ。
カミーユ | はっ！
ブライト | 感じるのか、敵のプレッシャーを…。

カミーユ | Ζガンダム、出ます！ はっ！呼んでいる…。誰なんだ？
サラ | 来た…。Ζ？カミーユか！左右に展開して挟み込め。
ハイザック・パイロット | 了解。
カミーユ | はっ！うぅっ！うぅぅ。はぁっ！
ハイザック・パイロット | 押さえた！スコール、今だ、やれ！
カミーユ | 何！？えぇっ！
ハイザック・パイロット | 何をやってる！ おぉ、あぁ、助けてぇ！
カミーユ | 来るなぁ！
スコール | あぁぁ。モノアイを潰したのか！はぁっ？
カミーユ | あの新型、どこだ？うっ！ ぐぅぅぅっ！うぅっ！ うっ！…サラ…サラか！
サラ | カミーユ。
カミーユ | やめろ、サラ！
サラ | 何を言う！
カミーユ | この距離で撃ったら、そっちもただじゃ済まないぞ！こんな無茶をして、傷付いて、誰が喜ぶ！
サラ | パプティマス様が認めてくださる！
カミーユ | 利用されているだけだと、なぜわからない！
サラ | 他人のあなたにわかる事ではないわ！
カミーユ | サラ…。

クワトロ | ３機は囮だ。
ブライト | モビルスーツ隊、出撃用意。カツもメタスで出せ。
トーレス | ファじゃないんですか？
ブライト | カツだ。ゼダンの空域が近い。アーガマをこのまま正面の敵艦隊に近付ける。
クワトロ | わかっている。私はここに残る。

カミーユ | おびき寄せようと言うのか…。 奥に逃げたのか。エアロックになっている…。空気があるっていうのか。
サラ | （早く来い、カミーユ。）はっ！逃げる気か？ はっ！
カミーユ | えぇい！
サラ | 放せ、カミーユ！
カミーユ | どうしてそんなにムキになる！
サラ | パプティマス様のためよ！
カミーユ | えぇい！えぇ！サラは、もういくらだってヤツのために働いてるじゃないか！
サラ | ぐっ！
カミーユ | サラを大事にしてるんなら、こんな危険な事させる訳がないだろう！
サラ | 違う！あたしはレコアよりも期待を掛けられているのよ！
カミーユ | レコア？
サラ | そうよ！レコアなんてあたしにとってはただのあてつけなんだから！
カミーユ | やめろ！サラ、目を覚ませ！ヤツに正義なんかないんだ。サラはそれに気が付いてないんだ。
サラ | ふっ、わかってないのはカミーユよ。
カミーユ | うっ…。
サラ | パプティマス様は、人類の新しい世界を切り開く方だわ。
カミーユ | 利用され、殺されてもか！
サラ | あの方の理想のためだったら死んでもいい。
カミーユ | バカ！死んだら…死んだらお終いじゃないか！死んだら…。
サラ | カミーユ…。
アイチャッチ

ハマーン | 先日は不手際があり、大変遺憾に思っております。グリプス２の件は、私の部下…。
ジャミトフ | 前置きはいらん。そちらは何を望んでいるのだ？理由によってはグワダンを破壊するかもしれん。
ハマーン | さてどうですか。そうなればアクシズがゼダンの門を沈めましょう。
ジャミトフ | アクシズが？
ハマーン | はい。
ジャミトフ | 要求は何だ？
ハマーン | ザビ家の復興を。
ジャミトフ | ザビ家の復興は既に約束しているはず。血判でも欲しいのか？
ハマーン | 血判？ふふ、ふふはは…。紙の上に血を置いたものなど、何の証明になりましょう。
ジャミトフ | うん？
ジェリド | ん！？
ハマーン | 私の欲しいのはあなたの命だ。
ジェリド | ぐっ！殺すな、捕まえろ！
ハマーン | これには青酸ガスが詰まっている。少し強く押せば噴き出す。この部屋にいる人間を殺すには十分過ぎる量だ。
ジェリド | えぇい、貴様…。
ハマーン | これで決まったな。ゼダンの門にはアクシズをぶつける！
ジェリド | そうそう好きにはさせん！うっ！
ハマーン | 残念だが手筈通りに進んでいるようなのでな。
アクシズ兵（グレミー？） | ハマーン様、お早く！
ハマーン | ご苦労。
ジェリド | えぇい！
ハマーン | 動くなと言ったろ！
ティターンズ兵 | うわぁぁ！

トーレス | グワダンからの通信です。援護頼む、それだけです。
ブライト | モビルスーツの出撃準備はできているのか？
トーレス | はい、しかし、カミーユの方は…。
ブライト | 今はグワダンの援護が先だ。ラーディッシュにも連絡しろ。
トーレス | はっ。
サエグサ | ミサイル照準合わせ！グワダンは避けるように。ミサイル発射！
サマーン | カツ、いいな、次だぞ。
カツ | できない…出撃できない！
サマーン | 何言ってるんだよ？待機してたろ！
カツ | ジオンのためなんかに出撃できない！
ブライト | どうした？
サマーン | カツの様子がおかしいんです。
ブライト | 何ぃ？
トーレス | キャプテン、カミーユから応答がありました。
ブライト | 何？
トーレス | 無事だったのか？
カミーユ | 当たり前だ！今から帰艦する。
トーレス | 待て、直接グワダンの援護に回れ。
カミーユ | グワダン？
サラ | ハマーンめ、パプティマス様の睨んだ通りだ。
カツ | はっ！今の声は…。
カミーユ | ラジャー。
サラ | ハマーンを助けたというのは本当なのか？いつかはエゥーゴもあの女に裏切られるぞ。
カミーユ | 毒を制するには、毒をもってと言うだろ。
カツ | サラ…！間違いない！どうして…？
トーレス | 誰だ、今の声は！
カツ | トーレスさん、出ます！
トーレス | えぇ？大丈夫なのか、カツ？
カツ | 大丈夫です。
トーレス | わかった、頼むぞ。
カツ | 何でカミーユが…。メタス、出ます！

グワダン・オペレーター | エゥーゴからのミサイルが、ゼダンの門を叩いています。
ハマーン | 律儀な奴等だ。ふふ。ゼダンの門からは追っては来れまい。しかしジュピトリスがどう動くか。ガザCの部隊はそのまま待機、ジュピトリスから目を離すな。
グワダン・オペレーター | はっ。

シロッコ | ハマーンめ、小賢しい事を。
ジュピトリス・オペレーター | モビルスーツの用意ができました。
シロッコ | わかった。ん？
ジュピトリス・オペレーター | バイアランです。この機体はジェリド中尉のものです。
シロッコ | おぉ、ジェリドねぇ。
ジェリド 逃がすか、ハマーン。

グワダン・オペレーター | ダミーを爆破しながらモビルスーツが来ます。
ハマーン | ガザCで応戦しろ。
グワダン・オペレーター | 前方からビームです。
ハマーン | 構わん。そうそう当たるものではない。

ジェリド | グワダンを叩け。モビルスーツは後でどうにでもなる。
バーザム・パイロット | ラジャー。
ジェリド | 邪魔だー！
ハマーン | 何！あの男か…。
ジェリド | 落ちろ！何…！
アポリー | 左右に散開してグワダンを守れ！
バッチ | ラジャー。
ジェリド | エゥーゴ…。Ζ！
カミーユ | ジェリドか。
ジェリド | カミーユ！
カミーユ | やる！ くぅっ！
ジェリド | 何！がぁぁぁ！
カミーユ | 当たれ！
ジェリド | ランチャー！？追跡機能があるだと？ バカな！うあぁ。
カミーユ | 捕まってろ、サラ。
サラ | うっ…はっ！あれは！ジュピトリス…。パプティマス様…。
カミーユ | ジェリドは？ ジェリド！

シーサー | 敵モビルスーツ、左右に展開しています。
ブライト | グワダンの周りを固めるように伝えろ。深追いはするなとな。
シーサー | はっ。
ブライト | メガ砲の用意はいいな？
シーサー | はっ。
ブライト | 予想以上に兵力を出してくる…。ということは、ハマーンは失敗したのか。

ジェリド | 沈め、ハマーン！
ハマーン | うっ、何をしている！対空砲で蹴散らせ！
バーザム・パイロット | ジェリド隊長、これ以上の深追いは危険です。狙い撃ちされます。
ジェリド | それがどうした！恐れるな！

サラ | うっ！
カミーユ | 何をする！
サラ | パプティマス様の邪魔はさせない！
カミーユ | えっ、あっ！
ジェリド | 死ね、カミーユ！
カミーユ | うあぁぁ！
グワダン兵 | うわぁ！
カミーユ | 一緒に死にたいのか！
サラ | パプティマス様のためならば構わない！
カツ | サラ！どこにいるんだ、サラ！カミーユ、答えて！
サラ | カツ！
カミーユ | 来た！
ジェリド | なぜ逃げる、カミーユ？
カミーユ | まだわからないのか、離せサラ！
サラ | カツ、カツ！
カツ | サラ、いるのか？
カミーユ | カツ、やめろ！戦闘中だぞ！
サラ | カツ、お願いカツ、こんな戦いはやめて。ハマーンのために戦うなんて。
カミーユ | よせ、サラ！これ以上カツを利用するな！
サラ | グワダンを沈めるのよ、カツ。聞いてる？
カミーユ | そんなにシロッコに抱かれたいのか！ぐっ！ん？うっ…。
ジェリド | もらった！…何？
カツ | うおぉぉぉ！
ジェリド | チッ、バーニヤをやられた。えぇい、これまでか。
カミーユ | 敵が引いて行く…。諦めたのか？ もういい、カツ、終わったんだ。
カツ | あ…。はぁ…はぁ…。カミーユ、サラは？サラは無事なんですか？
カミーユ | あぁ、気を失ってるだけだ。

サラ | カツ、強くなったのね。前とは人が変わったみたい。
カツ | 君のおかげだよ、サラ。
サラ | え？
カツ | 人間不信に陥れば、用心深くなるさ。
サラ | 強くなるのはいい事よ。それが好きな人のためなら。
カツ | そうだな。君もそうやって強くなったんだね、シロッコのために。
カミーユ | カツ…。
ファ | 放っておいてやってよ。何であの人を連れて来たの？こうなるのわかっていたでしょ？
カミーユ | 僕には、まだ人殺しはできそうにない。それに、人殺しが一番いい方法とも思えないだろう。
ナレーション 「ハマーン・カーンの前に、ゼダンの門は閉じられたが、それを打ち砕く力を秘めた、アクシズが迫っていた。」


Zガンダム 全セリフ集

『機動戦士Zガンダム 全セリフ集』
第45話　天から来るもの
脚本：遠藤明吾　ストーリーボード：森　一浩　演出：平林　淳　作画監督：山田きさらか
ナレーション 「ハマーンがエゥーゴに手を貸しながらもジャミトフに会ったのは、地球圏をザビ家の手にするためであった。その作戦のさなか、カミーユはサラを捕らえて、アーガマに帰投した。」

ゼダンの門・オペレーター | 了解した。各艦は独自に移動していい。
ゼダンの門・オペレーター | 何だって？物が足りない？移動したくなけりゃいいんだぜ！
バスク | 手順などどうでもよい、準備が終わった船から出発させろ！
ジャミトフ | アクシズはどうか？
バスク | ご覧を。ゼダンの門に到着するまで１時間と見ています。
ジャミトフ | ハマーンめ、本気でアクシズをこのゼダンの門にぶつけるつもりか。
バスク | アクシズから出る光も観測されています。艦艇ですか。
ジャミトフ | 空き家にしたアクシズをぶつけるのか。
バスク | こちらも空き家にすれば、おあいこです。…何だ？何！そうか。閣下、エゥーゴの艦隊がこの空域に接近して来ています。
ジャミトフ | エゥーゴとて遊んでいる訳ではあるまい。そういうものだよ。

ブライト | 作戦のツボは、ゼダンの門にアクシズが衝突するまでティターンズ艦隊をゼダンに釘付けにすればいい。
アポリー | モグラ叩きの要領ですね。
ブライト | ふん、いい事を言うな。
アポリー | どうも。
ファ | 遅いじゃない。
カミーユ | カツがいないんだ。
ファ | え？

シロッコ | 予想通りエゥーゴが来たか。レコア少尉には出撃してもらう。混戦になるだろうが、その隙に乗じてサラ曹長を救出してもらいたい。
レコア | どうしても、と？
シロッコ | そうだ。サラも、サラの持っている情報も欲しい。もしお前が捕らえられたなら、私は同じ事をサラに命令するだろう。
レコア | 素直に喜びます、そのお言葉。
シロッコ | パラスアテナを用意させてある。あれは良いマシーンだ。
レコア | ご期待に添えるよう、全力を尽くします。
シロッコ | ん、君ならばできる、レコア・ロンド。
レコア | はっ。
シロッコ | パラスアテナ発進後、全速でこの空域から離脱する。
ハイファン | はっ。

カミーユ | やっぱりここか。ミーティングにも出ないで、サラを見ていたのか？
ファ | エマ中尉、カンカンよ。
カミーユ | カツ、来い、出撃だ。
カツ | 離せよ！うっ…！カミーユ。
カミーユ | 周りの状況をもっとよく見つめるんだ。それができないとは言わせないぞ。
カツ | こんな気持ちのままで、戦えって言うんですか？カミーユだって僕の気持ちはわかるでしょ？
カミーユ | サラのことは考えるな！戦いに集中できなければ、死ぬのはお前なんだぞ。
カツ | わかってますよ、そのぐらい！
ファ | カツ？
カツ | 戦いますよ、僕はパイロットなんだ！

シーサー | 主砲射程距離に到達しました。
ブライト | 艦隊は横並びのまま砲撃する。主砲、開け！

ジャミトフ | いよいよ来たな。
バスク | ドゴス・ギアの出港準備が整っています。そろそろ乗船を。
ジャミトフ | うむ。

トーレス | 各員急げ。モビルスーツ発進用意！
カミーユ | （カツ、これを乗り越えなければ自分が思っているようなパイロットにはなれないぞ。）
クワトロ | アーガマ、モビルスーツ隊発進するぞ。
ブライト | 諸君の健闘を祈る。
エマ | ガンダムMk-II、発進よろし。
アポリー | リックディアス隊、発進よろし。
カツ | Gディフェンサー、出ます！
カミーユ | Ζガンダム、カミーユ、行きます！

ゼダンの門・オペレーター | アクシズがぶつかる前に外に出りゃあいい。
ゼダンの門・オペレーター | 各艦モビルスーツを移したか？
ゼダンの門・オペレーター | ミサイル出せるだけ出すんだ！
ゼダンの門・オペレーター | 積めるもんは何でも積め！
ゼダンの門・オペレーター | ワイヤーで繋げ！宇宙に出せばいい！
バスク | 急げ！エゥーゴは外にいる艦隊に任せる。港にいる艦隊は、出港することだけを考えろ。
バスク側近 | 大佐、ニュータイプ部隊が出撃要請を出しておりますが。
バスク | ゲーツとロザミアか。だめだ、待機させろ。
バスク側近 | はっ。
ドゴス・ギア艦長 | そうか、わかった。大佐、ジャミトフ閣下乗船致しました。
バスク | よし、ドゴス・ギア発進しろ！

クワトロ | 輸送船は放っとけ。戦艦を沈める。
カミーユ | 了解。
エマ | 敵のモビルスーツに構うな。港口を封鎖する。
アポリー | 了解。モグラ叩きをやるぞ。
バッチ | わかった。

ハマーン | どうか？
グワダン艦長 | ガザC第５・第６中隊、グリプス２に向けて発進しました。
ハマーン | よし、良好だな。どれほどの戦力がゼダンの門と共に宇宙の塵となるか…楽しみだな。
レコア 始まったようね。はぁ。…よし！

ブライト | 後方の港口はモビルスーツに任せる。正面からは一隻も出港させるな。
トーレス | 後方から接近するモビルスーツがあります。
ブライト | 敵か？
トーレス | 不明です。
ブライト | 撃ち落とせ！索敵班、どこを見てた！来るぞ！

レコア | こうも簡単に後ろを取らせるなんて。ここなら直撃しても…。
カミーユ | は…。何？何をする、やめろ！
レコア | え！？
サラ | はぁ！直撃を受けた？
レコア | 今の声…カミーユ？
トーレス | 機関室、被弾状況知らせ！
ブライト | 後方の砲撃手、モビルスーツを！
シーサー | 艦長、メタスが来ました。
ブライト | メタスだけに任せるな！援護してやれ！ゼダンの門を黙らせるんだ！
ファ | アーガマを沈めようなんて！
レコア | ファ！
ファ | あぁっ！ 強い！あぁっ！
カミーユ 大した事はないようだ。敵は？　ファ！

サラ | カツ、もう一度だけ会いたかったけど。
カツ | は…サラ！？
エマ | カツ！そっちはだめ！味方に撃たれるわ。
クワトロ | エマ中尉はカツを追え！
エマ | 了解。

ファ | なんて速さ！？えっ？後ろ？
レコア | 強くなったわね、ファ。
ファ | え？レコアさん…。
カミーユ | ファ、深追いするな！
ファ | レコア少尉、なぜですか？
レコア | ファ、離しなさい！はぁっ！
ファ | はぁっ！ レ…コア…さん？
レコア | 元気そうね、ファ。
アイチャッチ

ファ | なぜ裏切ったんですか、レコアさん？
レコア | やはり、そういう風にしか見えなくて？
ファ | 当たり前でしょう！
レコア | 私は元々主義者ではないわ。私は戦争で無くしてしまった私の感情の行き所を探して、生きていたの。
ファ | そんな人があたしを哀れんで撃墜しなかったんですか？感情的にもならず。
レコア | 今のあたしは女として、とても充足しているの。安定しているのよ。でも時々昔の事も思い出すから。
ファ | それは勝手です！あたしにもカミーユにもショックでした。カミーユは苦しんでいます。
レコア | そうね。カミーユは男だもんね。
ファ | 関係ないでしょう！
レコア | 世の中には、男と女しかいないのよ。それは思想とか信念とか別のものよ。アーガマの男達は自分の事しか考えていなかったわ。
ファ | クワトロ大尉の事なんですか？はっ！
カミーユ | う！
ファ | は！？ レコアさん…。はぁ！
カミーユ | レコアさん…。ファはメタスだ！
ファ | ええ！

サラ | うっ、敵！？
カツ | サラ、なんでまた僕の前へ出てきたんだ。
サラ | カツなの？
カツ | そんなにシロッコのところに戻りたいのか？
サラ | そうよ！だから邪魔しないで！ あたしはあなたよりも先にシロッコに出会ったのよ。
カツ | そんなことが理由になるものか！
サラ | そう、そうなの、わかったわ。さあ、早く撃ちなさい！今なら撃たせてあげるわ。
カツ | う、やめてくれサラ。会いたいんだ、会って話がしたいんだよ。
サラ | そんな…。たとえそう思っていても、それをいうのは男じゃないわ！だからあなたのこと全部好きになれないの！
カツ | サラ…。
エマ | カツ！撃ちなさい！
カツ | 中尉が出てくることないでしょ！
エマ | カツ！
カツ | 悪いのはシロッコです。サラじゃないんだ。
サラ | カツ、あなたの好意は涙が出るぐらい嬉しいわ。でも遅いのよ。
カツ | サラ！
エマ | 逃がすか！
カツ | サラ！僕には撃てない…撃てないよ。

ドゴス・ギア・オペレーター | アクシズ、ゼダンに接触します。間違いありません。
バスク | わかりきった事 を言うな。ドゴス･ギアの進路を確保しろ！

ジェリド | どこからでも来い、近付く奴はみんな、灰にしてやる！ ん？ゼダンの門の方向に…。
カミーユ | レコアさん、本気で抵抗するのか？
ジェリド | Ζガンダムがこんなところに？ 逃がすか！
カミーユ | うっ！
ジェリド | カミーユ！ うっ！エゥーゴの新型か？
レコア | ジュピトリスから来ました。援護します。
ジェリド | いらん、引っ込んでろ！
レコア | いえ、あたしが！
ジェリド | おい、待て！
カミーユ | レコアさん。
レコア | カミーユ、今度会うときは敵同士だと言ったはずだ！
ジェリド | えぇい、２機まとめていただくぜ！ うっ！
アポリー | ファ、離れろ。ボティ、Ζの支援に回れ！
ボティ | 了解！
カミーユ | ボティ中尉！
ジェリド | そんなに落されたいか！
アポリー | ファ！
ジェリド | 邪魔するな！
アポリー | よせー！！ だぁぁぁぁ！！！！
ボティ | あ！
カミーユ | あ！
レコア | は！
ファ | はぁ！
カミーユ | うぁぁぁぁぁ！！！アポリー中尉！貴様、貴様、貴様！
ジェリド | これが戦争だろうが！ Ζのパワーか？
カミーユ | よくも！
ジェリド | 切っただと！えぇい！

ブライト | アクシズから出た光は艦艇だというのか。
シーサー | 数は確認できません。手前の空域では、ティターンズの艦艇が動いてますので読めません。
ブライト | ティターンズの船を沈めれば数は読める！
シーサー | だったら、早く落してくださいよ！
ブライト | ハマーンめ。元ザビ家の宇宙軍をあれだけ集めて、地球圏へ接近していたのか。
シーサー | アクシズ、ゼダンの門へ衝突まで、あと３分です。
ブライト | 限界だな。全艦撤退だ。モビルスーツ部隊も各自退避させろ。
サエグサ | 撤退信号、打ち上げ！
ブライト | アクシズ艦隊のデータは取っておけよ。
トーレス | とても、無理です！
ブライト | 泣き言を言うな！やるんだ！

カミーユ | 撤退命令！？
ジェリド | そうはいかんぞ！
カミーユ | アクシズが落ちるんだ！
ジェリド | アクシズが落ちる…。うぁ！
バスク 全速前進だ！衝突の余波に巻き込まれるぞ！

カミーユ ぶつかる！

ティターンズ兵 | あぁ、あぁ！
エマ | 抵抗するな、この船はエゥーゴの管轄に置く。

バスク | ゼダンの門の破片に当たって沈む馬鹿がいるか！
ジャミトフ | おぉ！うぅ！
ティターンズ兵 | か、閣下！
ジャミトフ | 私には構うな。ティターンズの艦隊員の心配をしろ。
ティターンズ兵 | エゥーゴが我が方の輸送船を捕捉しています。
バスク | そんなもの、欲しければくれてやる。この空域から脱出することが先決だ！

カミーユ | 防御壁になるが、こちらからの攻撃も遮断される。
ジェリド | 接近戦で片を付けるか。 何？
クワトロ | カミーユ、１機のモビルスーツに構うな！
ジェリド | 金色め！
クワトロ | 被弾したのか？
カミーユ | いえ、大丈夫です。ただ…。
クワトロ | 話は後だ。離脱する。
カミーユ | は、はい！

ブライト | ご苦労だった、クワトロ大尉。
クワトロ | アポリー中尉が戦死した。
ブライト | ああ。本当にいいパイロットだった。
クワトロ | そうだ。

ファ | あたしにはレコア少尉が殺せなかったんです。
エマ | ファが優しいからよ。レコアさんを見守ってあげたいと思ったんでしょ？
ファ | 違います、そんな風に優しくはないわ、あたし。女ってああなんじゃないかって思ったりするんです。
エマ | そんなことないわよ。
ナレーション こうして、ゼダンの門は宇宙の塵となった。最大の拠点を失ったティターンズをさらに追い込むべく、エゥーゴのメラニー・ヒュー・カーバインはハマーン・カーンとの直接交渉に乗り出した。戦いは新たな局面を迎えようとしていた。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第46話　シロッコ立つ
脚本：鈴木裕美子　ストーリーボード：川瀬敏文・杉島邦久　演出：杉島邦久　作画監督：瀬尾康博
ナレーション 「天から来たアクシズは、ティターンズの拠点となるべき、ゼダンの門を、一瞬に破壊した。しかし、そのことで人々は、己の欲するものが破壊されたとは思わなかった。」

レコア | ジャミトフは動くのでしょうか？
シロッコ | 動くよ。私がハマーンと会うと、ジャミトフには言ってあるからな。
サラ | パプティマス様、なぜ私を連れて行ってくださらないのですか？
シロッコ | お前には、ジュピトリスの護衛を任せたはずだ。
サラ | いえ、ハマーンとの談判など、私にお任せくだされば。
シロッコ | ハマーンは、お前の手に負える相手ではない。
サラ | そのようなおっしゃりを。
シロッコ | サラ。着いて来るだけならば許す。
サラ | ありがとうございます。
レコア | サラ…。サラ！あの方はあなたに無理をさせたくないのよ。
サラ | 嘘よ。あなたが、あたしとパプティマス様の間に入って…。
レコア | サラ！
サラ | あたしもエゥーゴにいたのなら、パプティマス様の相談役になれたわ。
レコア | あの方は、あなたも私も同じように扱ってくださっているのよ。
サラ | 嘘よ！
レコア | （あたしをただの女として扱ってくれたのは、シロッコ一人だった。）

シロッコ | どうした？
ティターンズ兵 | ジャミトフ准将からの返答がありました。准将もグワダンに行く、それまで事を起こさぬようにと。
シロッコ | わかった。ふふふ、はっはっは、堪えられずに動くか、ジャミトフ・ハイマン。ジ・O、出るぞ！
レコア | パラスアテネ、出ます！
サラ | ボリノーク・サマーン、出ます！

カツ | 僕らは待機させられてるっていうのに、何でクワトロ大尉はグワダンから帰って来ないんです？
ファ | やめなさいよ、カツ。少し話し合いが延びてるだけでしょ？
カツ | ハマーンの奴は、またティターンズと手を組むつもりなんだよ。僕は一人でも戦うよ。
カミーユ | よせ！カツ、君が死に急いでも、地球に残して来た人が喜ぶ訳じゃないぞ。
カツ | でも…。はい、ブリーフィングルームです。え！
カミーユ | カツ！ カミーユです。どうしたんですか？
トーレス | 何かあったのか？
カミーユ | いえ、別に。
トーレス | ジュピトリスの出した通信を傍受した。シロッコがハマーンと接触するらしい。出撃スタンバれ。
カミーユ | シロッコがハマーンと？
トーレス | そうだ。
カミーユ | わかった。
ブライト | エマ中尉もこのまま待機してくれ。
エマ | はい。
トーレス | 緊急発進？Gディフェンサーのカツが？いや、待機の指示は出したが。
ブライト | とめさせろ！子供のやることか！
カミーユ | どうしたんです！？アストナージさん。
トーレス | カツ、止まれ！
カツ | カツ、出ます！
カミーユ | トーレス、Ζガンダムで出る。カツを追いかける。
トーレス | カツはどうしたって言うんだ。
カミーユ | グワダンに連絡して、カツを撃たないように言ってくれ。
エマ | 艦長、カミーユに任せましょう。
ブライト | 他のモビルスーツは待機、いつでも出られるように。

アクシズ兵 | 着艦は２機だけだ。
シロッコ | 用心深いな、ハマーンは。
サラ | パプティマス様。
レコア | お願いがあります。
シロッコ | なんだ、レコア？
レコア | 私は外で待機させてください。ジャミトフの動きが気になります。
サラ | レコア？
シロッコ | わかった。サラ、ついて来い。

クワトロ | とてもお上手です。感服いたしました。
ミネバ | そうか？
クワトロ | 心が楽になりました。
ミネバ | それは良かった。お前が苦しんでいたようなので、気にしていたのだ。
クワトロ | ありがとうございます。
侍女 | そろそろお時間でございます。
ミネバ | 時間があれば、父上様や母上様の話を、もっとシャアに聞けたのになぁ。
クワトロ | どちらへいらっしゃるのです？
ミネバ | 他の船へ移るのだそうだ。
侍女 | ミネバ様。
ミネバ | 私も早くジオンを再興し、一つの場所に落ち着きたい。サイド３はシャングリラのようなところだと聞いているが。
クワトロ | はい。
ミネバ | その時には、シャアにも傍にいて欲しいものだ。お前は私を一番良くわかってくれるような気がする。
クワトロ | ミネバ様…。（ミネバが動く？）ハマーンめ。

アクシズ兵 | ジャミトフ准将のランチです。
ハマーン | ハッチを開き、ランチを回収しろ。
アクシズ兵 | ハマーン様、アーガマからも通信兵の着艦許可の連絡が届いていますが。
ハマーン | アーガマから？
アクシズ兵 | はい。
ハマーン | ジャミトフが動くのはわかるが…。
アクシズ兵 | 拒否いたしますか？
ハマーン | いや、構わない。が、Ζだったら入れるな。あれはいけない。ミネバ様はどうなっている？
アクシズ兵 | ランチで移動中であります。
ハマーン | よし。
アクシズ兵 | アーガマからの機種、確認できました。Gディフェンサーです。
ハマーン | よし、着艦許可出せ。
アクシズ兵 | はっ！

アクシズ兵 | 着艦を許可する。
カツ | ラジャー。シロッコを殺せば、サラは考え直してくれるはずだ。
レコア | あれはGディフェンサー。誰が乗っているんだろう。ん！？は！Ζガンダム！
カミーユ | カツの奴、何をやってるかわかっているのか。
アクシズ兵 | アーガマからの通信員は１機のはずだが。
カミーユ | 間に合うのか！
アクシズ兵 | お、何だ？
カツ | カミーユ！
アクシズ兵 | 行け！
カミーユ | カツ！ 待ってくれ！
アクシズ兵 | 動くな！
カミーユ | 戻れ、カツ！戻るんだ！
アクシズ兵 | うるさい！
カミーユ | カツ！
サラ | カミーユ？ カツ…なの？
カミーユ | サラ！サラ、とめてくれ、カツを。
サラ | なぜ来たの？

アクシズ兵 | アーガマからは一人と聞いているのに、奴は何だ！
カツ | 知らないよ。
アクシズ兵 | なんて口をきく！
カツ | うぁ！あぁぁ！
アクシズ兵 | う！
カツ | どこにいるんだ、シロッコは！

カミーユ | サラ！
サラ | 私はこの船のクルーじゃないのよ。止めには行けないわ。
カミーユ | 放っておいたら、カツはシロッコとハマーンを殺すかもしれないんだぞ！
アクシズ兵 | 何だと！？
サラ | 嘘よ。カツに殺せる訳がないでしょう？
アクシズ兵 | 本当なのか、それ！
カミーユ | カツが君に何をした？君をただの女の子として扱っただけだろう！
アクシズ兵 | 本当なのかと聞いているんだよ！
サラ | …カツ。

カツ | （会見はたぶん艦の中心部だ。だとしたらあそこを通らないと行けない。）
アクシズ兵 | ん？なんだ、貴様は？どっから来たんだ？
カツ | 一人で行けと言われたんです。
アクシズ兵 | 誰に？
カツ | 警備の人にですよ。
アクシズ兵 | 警備？うっ！貴様！
カツ | うあぁぁぁ！
クワトロ | …カツ！？
アクシズ兵 | うおぉぉ！
クワトロ | 大丈夫か、カツ？
カツ | クワトロ大尉。

ジャミトフ | ゼダンの門が落ちたとき、お前の姿を見なかったな？
シロッコ | 心苦しく思っております。ジュピトリスが好きに動いてくれませんでした。
ジャミトフ | 貴公の報告は読んでいる。多少気がひけて、ハマーンに会う気になったのか？
シロッコ | はい。
ジャミトフ | まあいい。青酸ガスの準備が遅れているのか、ハマーン？
アイチャッチ

アクシズ兵 | Ζガンダムのパイロットは、入れるなって命令が出た。
カミーユ | そんなことを言ってる場合か！
アクシズ兵 | ちょっと待ってろ。
カミーユ | 任務、任務って、事が起こってからじゃ遅いんだぞ。
サラ | カツ…。

ハマーン | 地球の連邦軍も、そろそろティターンズと手を切りたがっているという話ではないか。
ジャミトフ | 冗談ではない。状況はそう簡単に変わるものではない。
ハマーン | まあそれはどうでもいい。私は宇宙の力を手にした。引力に魂を引かれたティターンズなど、恐れるに足らん。
ジャミトフ | 大した鼻息だな。私に組する最後の機会を、与えてやろうと思ったのだが。
ハマーン | そちらこそ、私に付けば良いものを。お前はどうなのだ、シロッコ？
シロッコ | 地球の引力に魂を引かれた人間が、宇宙の民を率いていけないという君の意見は正しい。しかし私は、ジャミトフ閣下に忠誠を誓っている。この自分の血でな。

カミーユ | …ん！？殺意だ。
アクシズ兵 | どうした、急に？
カミーユ | （それだけじゃない、なにかまだ来る。）
アクシズ兵 | うお！
クワトロ | カツは戻れ。ハマーンもシロッコも私が倒す。
カツ | でも！
クワトロ | 戻れ！
カツ | う、うん。
アクシズ兵 ん！？うわぁ！

ハマーン | このグワダンで、私を殺したらどうなるか、わかっているだろう？
シロッコ | もちろん。しかしお前を生かしておくよりは危険が少ない。
ハマーン | それも考えようだな。
シロッコ | ん？
ジャミトフ | 何だ！？
シロッコ | うっ！
サラ | …パプティマス様！
カミーユ | な、何だ！？サラ！
アクシズ兵 | うぉ！
クワトロ | うぉ！
サラ | パプティマス様は！
アクシズ兵 | あいつ！うぁ！
カミーユ | サラ！ カツ！
ジャミトフ | あ、あぁ…。シャアは。シャアはどうした！？ハマーンは！？
シロッコ | ここには我々しかいませんよ、ジャミトフ閣下。
ジャミトフ | シロッコ、貴様！
シロッコ | そういうことだ。すまないな、ジャミトフ。
サラ | はっ！ パプティマス様！
シロッコ | サラか。
サラ | お怪我を？
シロッコ | かすり傷だ。
サラ | でも。
シロッコ | ジャミトフ閣下がやられた。
サラ | え？
シロッコ | ゆくぞ。

カミーユ | 最悪だな。カツ、大尉には会ったのか？
カツ | 僕の代わりに。
カミーユ | サラ！もう一人はシロッコ！
アクシズ兵 | だぁぁぁぁ！
シロッコ | ゆくぞ！
サラ | はい！
カツ | シロッコめ。外に出てグワダンをやるのか。
カミーユ | カツ！
シロッコ 聞こえるか、全ティターンズ艦隊。これはジャミトフ・ハイマン閣下の遺言である。ジャミトフ閣下は、ハマーン・カーンの手によって暗殺された。直ちにグワダンを叩け。これは閣下の弔い合戦である！

ハマーン | ミネバ様は？
アクシズ兵 | すでにグワンバンへお移りになりました。
ハマーン | 私はキュベレイで敵の目を引く。
アクシズ兵 | はっ！

トーレス | ティターンズとグワダンが戦闘を開始しました。
ブライト | カミーユから連絡は？
トーレス | ありません。
ブライト | モビルスーツ、出せ！出撃できるものは全てだ！
エマ | ガンダムMk-II、エマ、出ます！

カツ | 邪魔するな！シロッコに近づくんだ！
カミーユ | 巻き込まれたか。クワトロ大尉は！？
シロッコ | 出て来たか、ハマーン。サラ、レコア、来い。狙いはキュベレイ１機だ！
ハマーン | シロッコめ、来るか！
シロッコ | 散開してハマーンを囲め。
サラ／レコア | はっ！
シロッコ | 逃げられはせん！
ハマーン | このキュベレイ、見くびっては困る。
シロッコ | 何だ！？
レコア | もらった、ハマーン！何だ？どこから撃った！？
サラ | うぁ！どこ！？
ハマーン | さすがだな、シロッコ。しかしいつまで避けられる？
シロッコ | うっ、いい気になるな、ハマーン！ …見えた！
ハマーン | シロッコ…。奴がこれほどの男とは…。しかし！
シロッコ | うぁぁぁ！ぐっ、なんていうプレッシャーだ。だが、あれごときのモビルスーツに！
カミーユ | 何だ！？あっちだ。あの方向から、ものすごいプレッシャーが発している。
レコア | どうしたというの？ジ・Oもキュベレイも動かない。
サラ | 感じないの？パプティマス様は、私達の届かないところで戦っているわ。今のうちにハマーンを、キュベレイを叩くのよ。は！？
カツ | 死ね、シロッコ！
サラ | カツ、だめ！
カツ | サラ…そんな…。
シロッコ | サラ！
ハマーン | なに？
サラ | カツ、逃げて…早く！ここは…！うわぁぁぁ！
カツ | あ…。
シロッコ | 貴様か、サラを惑わせたのは！…サラ！？
サラ | （カツは、私に優しくしてくれた。だから、逃げて。早く。）
シロッコ | サラが許しても私は許さん！ レコア！？
カミーユ | レコアさん、なぜカツを助けた！
レコア | 違う、私は！
カミーユ | レコアさんは勝手だよ！
エマ | カミーユ、カツ、大丈夫なの？
シロッコ | なに！？百式？シャアめ生きていたか。レコア、帰艦するぞ。その右腕では戦えまい。
レコア | しかし。
シロッコ | お前まで失う訳にはいかんのだ。
レコア | は、はい！

ハマーン | 私が出なくとも、勝手に潰し合ってくれそうだな。
アクシズ兵 | ハマーン様、グワンバン移動開始します。
ハマーン | 了解した。

エマ | カツ、大丈夫なの？カツ、返事をしなさい。
カツ | エマさん、僕は夢を見てたんだ。サラと一緒に遊んでる夢を…。
エマ | そう。そうなの。なら…。
カツ | う、うぅぅ。
ナレーション 「ハマーンはグワダンを失った。そしてティターンズはジャミトフを。シロッコはサラを。しかしそれは戦いを、さらに厳しい方向へと招いていった。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第47話　宇宙の渦
脚本：遠藤明吾　ストーリーボード：横山広行　演出：横山広行　作画監督：恩田尚之
ナレーション 「シロッコは、ティターンズの総帥ジャミトフ・ハイマンを殺害したが、ハマーン･カーンは自らの手でザビ家を再興させることを決意し、両者は決別した。その戦いの中、サラ・ザビアロフは死に、カツは悲嘆に暮れた。」

ハロ | カミーユ、カミーユ！
カミーユ | ハロ。どうしたんだ？あぁ、オレはこれから出掛けなきゃいけないんだ。
シンタ | 知ってるよ。
カミーユ | 帰ってきたら、一緒に遊んでやるから。
クム | ホント？
カミーユ | ホントさ。だから…。
シンタ | ちゃんと戻って来いよ、カミーユ。
カミーユ | シンタ、お前…。何言ってんの、ファに面倒掛けんなよ。
シンタ | カミーユ兄ちゃん！

アストナージ | Ζが第一陣で出るぞ、いいな！
カミーユ | カツ。
カツ | 何でカミーユだけが、先に出撃するんだよ。
カミーユ | 打ち合わせをしたろ、どけ！
ファ | カツ、何をしているの？
カミーユ | 照準の合わせ方は、グレネード・ランチャーと同じだな？
アストナージ | そうだ。
カミーユ | ロープは出るな？
アストナージ | 設計にミスはない。あとはカミーユの腕次第だ。
カミーユ | Ζガンダム、カミーユ、行きます！
カツ | えっ…離してよ。
ファ | 勝手に出撃してどうするの？
カツ | だって。
シンタ | ファ姉ちゃん！
ファ | あっ、カツ！
シンタ | カミーユのこと心配なんだ。
ファ | えっ？どういうことなの？

トーレス | おい、Gディフェンサーが動いてるぞ。
シーサー | 発進命令はΖだけじゃないの？
トーレス | Gディフェンサーのパイロット、誰だ！
カツ | ゲート点いてます、出ます。
トーレス | カツか。
カツ | カミーユだけに行かせるものか。サラの仇は、僕が取らなければならないんだ。Gディフェンサー、出ます！
ブライト | カツか。
トーレス | 何だ、メタスも？
ブライト | ファ！
ファ | うっ！
ブライト | …全く。
クワトロ | 私が出ようか？
ブライト | いや、いい。メール・シュトローム作戦の陽動には、ちょうどいい数だ。
エマ | 艦長、なぜ3機も？
ブライト | 構うことはない、カミーユがうまくやる。
エマ | そうなんですか？
クワトロ | そうだな。
ブライト | 全艦、グリプス２に向けて全速前進！メールシュトローム作戦、発動だ！ カツとファめ、戻って来たら修正してやる。

カミーユ | カツ、どうした？
カツ | ハマーンを殺しに行くんだ。
カミーユ | これは戦争だぞ、カツ。
カツ | あいつのせいでサラは死んだ。
カミーユ | 戦いに私情を持ち込むと、お前が破滅するだけだ。
カツ | 憎いから、戦えるんだろ。
カミーユ | カツ！
カツ | カミーユ。
カミーユ | 言うことを聞かないと、本当に撃つぞ！
カツ | カミーユ…本気なの？
カミーユ | 当たり前だ！戦場で好きにされて、邪魔されては困る！
カツ | カミーユ…。
カミーユ | ファ。
ファ | カツを制止するように、カミーユは自分のことを制止できて？
カミーユ | こんな戦い、ファだってもう嫌だろ？だから、早く終わらせるためには。
カツ | カミーユ１機だけで陽動に出ていいって言うのか？
カミーユ | だめだ！メールシュトローム作戦の本隊と合流しろ！
ファ | カツ！
カツ | カミーユの邪魔はしない。僕がハマーンを陽動してやる。それならいいだろ？

トーレス | 主砲射程空域、突入３分前。
シーサー | モビルスーツ発射準備完了。
サエグサ | 前方障害物、オートチェック完了。クリアです。
ブライト | よし、モビルスーツ隊発進！メールシュトローム作戦、開始！
クワトロ | クワトロ・バジーナ、百式、出る！
エマ | ガンダムMk-II、エマ、出ます！
ボティ | リックディアス、出る！
エマ | あんな所から砲撃して。
クワトロ | 実戦は慣れていないようだな。ボティ中尉は私に続け。第一攻撃目標は、コロニーのマイクロウェーブ受信パネルだ。
ボティ | 了解。
エマ | 来た！敵の注意をこちらに。
トーレス | モビルスーツ隊、敵部隊と遭遇しました。
ブライト | 砲撃開始！戦闘速度は緩めるな！予定コースを取れ！

グワンバン・オペレーター | 第５部隊、そっちの対空砲火邪魔なんだよ！第７部隊のモビルスーツが射出できない！
ハマーン | 戦力は圧倒的にこちらの方が上だ。最初の攻撃さえしのげば良い。
グワンバン艦長 | はっ！
ハマーン | 隙だらけの布陣を敷いているからつけこまれるのだ。エゥーゴめ、艦隊行動も素早いようだな。ん？な、何だ？鳥肌が立っている。何だというのだ。

カミーユ やはり、間違いない。あの中にハマーンはいる。必ず出てくる。早く来い、ハマーン！

クワトロ | あれか。
ボティ | 大尉、グリプス２のブレーカーを破壊しました。
クワトロ | よし、これで電気系統は遮断した。
ガザＣ・パイロット | よくもパネルを！逃がすか！えぇい、何がコロニーレーザーだ。ただでかいだけで使い物にならん。

シンタ | わー、もう戦ってんの？
ブライト | 子供はこんなところへ。
シンタ | メールシュトロームって何してんの？
ブライト | あのな、渦巻きだよ、メールシュトロームって。ほら、敵のコロニーを渦巻きのように取り囲んでいるだろう？これで敵のコロニーを奪うんだ。
クム | だからメールシュトローム作戦か。
ブライト | あぁ。
シンタ | ハサン先生に教えてやろ！飴玉くれるぞ。
ブライト | 先生のところから動くなよ！…ったく！ここは託児所か。砲撃、緩めるな！

カミーユ | ハマーンめ、何をしてる？
グワンバン・オペレーター | エゥーゴの艦隊がグリプスを取り囲みました！
グワンバン艦長 | 我が艦隊は居眠りでもしているのか！一ヶ所でも突破できんのか！
ハマーン | キャプテン、キュベレイの発進準備だ。奴らのペースに乗せられ過ぎだ。見てはおれん！
グワンバン艦長 | ハマーン様！

ハマーン | ミネバ様。このような場所に来られるとは。なぜこんなところにお連れした！？
ミネバ | ハマーン、どこに行くつもりだ？
ハマーン | ミネバ様…。
ミネバ | 気持ちが悪いのだ。ザラザラする。どこにも行かないで欲しい。
ハマーン | ミネバ様の察しの良さには驚かされます。確かに今、我が艦はエゥーゴと交戦状態に入っております。
ミネバ | そのことではない。以前グワダンで感じたあの不愉快さを感じるのだ。久しぶりにシャアと会った時に感じた・・・。
ハマーン | あぁ…。（鳥肌が立っている。やはりミネバ様も感じていらっしゃるのか。）心配要りません。アーガマを沈めさえすればエゥーゴは舵を失った船も同然。あとは我がアクシズの意のままです。いざとなればシャアが協力してくれましょう。
ミネバ | シャアか！頼りになる男だ！
ハマーン | ここは危険です。どうぞお引取りください。いずれ戦果をご報告に参ります。
ミネバ | やはり出撃するのか、ハマーン？
ハマーン | またお目にかかります。

アクシズ兵 | 第８中隊、ハマーン様のお供を致します。
ハマーン | 任せる。
アクシズ兵 | はっ！
ハマーン | うっ・・・あ…！何だ、この感覚は？さっきと同じ…。
アイチャッチ

ハマーン | 誰かが私を見ている。
アクシズ兵 | ハマーン様、敵モビルアーマーが接近中です。
ハマーン | そうか。キュベレイ、出る！
カツ | キュベレイ？ハマーンだな？
ハマーン | ん？違うな、さっきのプレッシャーはこいつではない。
カツ | うわっ！ うっ！ん？
ファ | カツ！
カツ | ファ。
ファ | カツこっち！
ハマーン | なめた真似を。
カミーユ | ハマーン！
ハマーン | ん！？シャアか！？違う！誰だ？ん？
カミーユ | ハマーン・カーン、お前は戦いの意思を生む源だ！生かしてはおけない！
ハマーン | ニュータイプか！？
カミーユ | はっ！ ハマーン、お前は人を不幸にする！
ハマーン | 俗物が私に！
カミーユ | うぅぅ！
ハマーン | ふふふ。ここまでだろう、俗物？ ちっ！
カミーユ | うっ！
ハマーン | うっ！なんだ！？
エマ | え！？
クワトロ | この感覚…。
エマ | 何なの、今の？

ハマーン | ここは…どこだ？
カミーユ | はぁぁぁ…。誰だ？フォウとも違う。ロザミィでもない。レコアさんか？お袋？まさか。でもずっと以前に出会っていたような、そんな気がする。
ハマーン | シャア？シロッコだと？どういうことだ、これは？
カミーユ | ん、お袋？オレじゃないか。どうして？どうしてなんだ？ うっ！ううぅ！

ハマーン | うっ！あたしだ。夢？しかし…。うっ！
カミーユ | 同じものを見た。
ハマーン | ただの記憶が。
カミーユ | 人はわかり合えるんだ。
ハマーン | わかり合える？そういうことか。
カミーユ | そうだ。
ハマーン | 気易いな。Ζ、私を迷わせたのは貴様か！
カミーユ | はっ、夢だったのか、今のは。やめろ、ハマーン！
ハマーン | よくもずけずけと人の中に入る！恥を知れ、俗物！
カミーユ | やめろ！僕達はわかり合えるかもしれないだろ！ここに来るまで！
ハマーン | 黙れ！貴様もシャアと同じだ！貴様は確かに優れた資質を持っているらしいが、無礼を許す訳にはいかない！
カミーユ | うぅっ！
ハマーン | 死ね！なに！？
カツ | サラ、これで仇が討てるぞ。
ハマーン | ネズミが！
カミーユ | こんなところへ、カツ！
カツ | お前のせいなんだぞ！ なに！？うわあぁぁぁ！
カミーユ | ハマーン、やめろ！
ファ | カミーユ！
カミーユ | ファ！ …ファ。ハマーン･カーン！わかった、お前は生きていてはいけない人間なんだ！
ハマーン | なに！？
カミーユ | 暗黒の世界に戻れ、ハマーン･カーン！
ハマーン | このキュベレイをなめてもらっては困る！
カミーユ | 今だ！
ハマーン | うっ！ ば、馬鹿な！
カミーユ | 落ちろ！
ハマーン | （人はわかり合えるんでしょ？）
カミーユ | ぐあぁぁぁ！
ハマーン | Ζめ！
カミーユ | 今の声…確かに聞こえたのに。ファ、カツ、大丈夫か？
ファ | カミーユ、ハマーンは？
カミーユ | もういいんだ、気にするな。カツ、動けるか？
カツ | あぁ。大丈夫。
カミーユ | よし、メタスを守れ。それが今のお前の役目だ。
カツ | ハマーンはどうなるんだよ？
カミーユ | まだわからないのか、お前は死んでいたんだぞ。アーガマが気になる。ここは任せた。

エマ | 速い！一体何機いるの？
カミーユ | エマ中尉、挟み撃ちに。
エマ | はっ、カミーユ？了解。
カミーユ | 大尉！
クワトロ | 無事だったか。
ボティ | 大尉、これで敵モビルスーツは、袋のネズミです。
クワトロ | ここはネモ隊に任せる。アーガマに戻るぞ。

グワンバン艦長 | ハマーン様、ご命令通り全艦撤退致しました。
ハマーン | 艦隊を立て直し次第、反撃に移る。
グワンバン艦長 | はっ！
ミネバの侍女 | ミネバ様から、ハマーン様に味わっていただくよう、戦闘ご苦労であったと。
ハマーン | ミネバ様が？ …時代は確実に動いている。
ミネバの侍女 | は？
ハマーン | 倒すべき敵…それはカミーユ・ビダン。そういうことか。

シーサー | グリプス２に入った部隊から報告です。残留するアクシズ側の兵士は、全て降服、グリプス２は完全にエゥーゴが制圧した、以上！
ブライト | あとはアクシズの進路を変えるだけだな。
シーサー | でも、それが大仕事です。
ブライト | 全くだ。気が重くなる。
トーレス | モビルスーツ隊、収容完了しました。
ブライト | そうか。カツとファをブリッジに上げろ。
トーレス | 修正ですか？
ブライト | アーガマ発進する。全速前進！

カミーユ | 僕は、チャンスがあったのにハマーンを殺せませんでした。
クワトロ | 気にするな。それは私の役目だったのだろう。
カミーユ | いえ、僕の脆い心がハマーンの強烈な意思に負けたんです。それだけです。
クワトロ | 危険だな、カミーユ。それではアムロ・レイの二の舞になる。
カミーユ | そうでしょうか。
クワトロ | アムロは自らの魂を解き放つのに７年もかかった。それは地獄の日々だった。
カミーユ | はい。
クム | カミーユ兄ちゃん、ここにいたの？
シンタ | トランプやろう！約束だよ！
カミーユ | おい…わかった、僕の部屋に行こう。
クム | 行こう、行こう！
シンタ | 今度は僕が親だよ。
ハロ | トランプトランプ、シャア、トランプ。
ナレーション 「メールシュトローム作戦は終了し、エゥーゴはグリプス２を捕捉したが、アーガマは単独でアクシズを追った。直接アクシズに乗り込み、グラナダへの針路を変更させるためである。」


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第48話　ロザミアの中で
脚本：鈴木裕美子　ストーリーボード：滝沢敏文　演出：関田　修　作画監督：金山明博
ナレーション

「ハマーン・カーンは、あと一歩のところでアーガマから逃れた。そのハマーン･カーンが残した巨大な隕石基地アクシズは、月面都市グラナダへ落ちようとしていた。」

サエグサ | 核を大量にぶつければ、コースを変える事もできますが。
ブライト | それはできないな。もう月面に近づき過ぎている。
クワトロ | コロニーレーザーなら消滅できるだろう？
サエグサ | そうなんですがねぇ、ミノフスキー粒子が濃いみたいで、連絡がつかんのです。
ブライト | ラーディッシュと、か？
サエグサ | えぇ。この船のレーザー、弱いですからねぇ。アクシズの通信施設を使ってグリプスに連絡を取れれば…。
ブライト | よし、トーレスにやらせよう。
サエグサ | その間にあれもやりましょう。
ブライト | 手持ちの爆薬を使うのか。やらないよりはマシだろうな。
カミーユ | どうするんです？
ブライト | 休んでいろと言っただろ、カミーユ。
カミーユ | もし、このままアクシズがグラナダに落ちたら、僕の責任です。僕がハマーンを殺せなかったから。
クワトロ | ハマーンが死んでもアクシズは落ちていた。気にするな。キュベレイを動けないようにしただけでも、カミーユは十分やった。
カミーユ | でも、モビルスーツは直せます。ハマーンは、倒せば…直せないんだ。
ブライト | カミーユ、いつからそんな苦労性になった？
カミーユ | 苦労してますからね。
ブライト | アクシズの方は任せておけ。カミーユは少し休んでいろ。いつモビルスーツ戦になるかもしれないんだからな。
カミーユ | はい。
クワトロ | カミーユ・ビダンか…。いい方向に変わっているようだが…。

カミーユ | ん？あっ！
ファ | あっ！
カミーユ | あぁ！
ファ | きゃぁ！カミーユったら、少しは休んでいなくっちゃ。カミーユ。ね、戦争が終わったらまた前みたいに学校へ行って喧嘩して、昔みたいになるわよね？
カミーユ | ファ…。
ファ | ね、カミーユ。
カミーユ | 元通りにはならないさ。オレは自分の役目がわかってきたから。
ファ | え？
アーガマ・クルー | おい、ぶつけないように気をつけろ。
アーガマ・クルー | わかってる。おっと。
カミーユ | 休むよ。
ファ | そうね。ちゃんと休んでね。

ゲーツ | ロザミア、聞こえてるか？
ロザミア | えぇ、お兄ちゃん。
ゲーツ | よーし、いい子だ。息を２回吸って一度で吐く。そうだ、ゆっくりだ。落ち着いてるな、ロザミア。
ロザミア | えぇ、お兄ちゃん。
ローレン | よし、ロザミア、アクシズへ。キャパはどこまでロザミアを感じられるか、そのまま待機だ。
バスク | ヤザン大尉もモビルスーツデッキで待機だ。 ロザミアはいいのだな？
ローレン | はっ！ロザミアにはゲーツ・キャパを兄と思わせることで安定しました。
ゲーツ | アクシズへ行けば、そこにはアーガマがいる。Ζもだ。Ζはお前の倒すべき敵だ。
ロザミア | うん、わかった、お兄ちゃん。
ゲーツ | さあ、ゆけ！

トーレス | ここは居住区だ。 ここにもエアーがあるぞ。
アンナ | 空気は濁ってないわね。最後まで人がいたのね。
トーレス | 電気も生きたままだし、地図とも符合する。通信施設があるのは、あれか、それか。
ファ | はぁ！なに？なに、これ！？
アンナ | きっと、アーガマが爆薬を仕掛けたのよ。
トーレス | 気休めだな。
アンナ | 急がないと。
トーレス | あぁ。二手に分かれよう。なにかあったらすぐ連絡だ。
アンナ | はい。行きましょう、ファ。
ファ | はい。
ファ は？

カミーユ ん？ムダだ、こんなのでアクシズの方向が変えられる訳がない。う、何の音だ？これは声だ。

ロザミア | どこだ？どこだ？ 確かにいる。だがどこだ。
ファ | あ！きゃぁ！カミーユ！
ロザミア | どこだ？
カミーユ | …ファの悲鳴じゃない。これは、フォウ！まさか。
ロザミア | どこだ、アーガマ？どこだ！
ゲーツ | ロザミア、どこだ！
ロザミア | どこだ、アーガマ！
ゲーツ | ロザミア！お兄ちゃんだ。ロザミア、ロザミア！ロザミア！
ローレン | どうした、キャパ？
ゲーツ | 交信不能。
ローレン | 出力は？
ゲーツ | 出力は最高だ。
バスク | どうなっている？
ローレン | ミノフスキー粒子が思ったより濃いようです。通信がつかないと資料が。
ゲーツ | ロザミアだったら私がわかる！不安は全くない！ ロザミアは快調です。
バスク | うーむ、良かったな、ローレン。
ローレン | はっ、ありがとうございます。
ドゴス・ギア・オペレーター | モビルスーツ部隊が接近しています。
バスク | なに！？
ドゴス・ギア・オペレーター | 視認できます。味方機ですが連絡はありませんでした。
バスク | シロッコか。なぜ気付かん！
ドゴス・ギア・オペレーター | 装置を、実験に使ってましたので。
バスク | 言い訳はいい。ヤザン隊を出せ。

ハイザック・パイロット | 展開します。
マラサイ・パイロット | あぁ。

バスク | 間に合わん。キャパも回せ！
ローレン | キャパは実験の途中です。ここでやめたらロザミアが不安定に…。
バスク | 構わん！

ドゴス・ギア・オペレーター | 敵は20機編隊。阻止しろ、ゲーツ・キャパ！
ゲーツ | 了解！
ロザミア | （いた！ いた、アーガマ！）
ゲーツ | 見つけたか、ロザミア？

アーガマ・メカマン | おおい、ちょっと！
ロザミア | （お兄ちゃん！）
カミーユ | 強くなってくる。この感覚は・・・フォウだ！
シーサー | 敵、モビルスーツです。
サエグサ | 何だと！
ブライト | すぐに対応できるか？
シーサー | 無理です。
カミーユ | Ζガンダム、出ます！
シーサー | カミーユか！頼む！

ロザミア | あれは、Ζガンダム！
ロザミア | （Ζガンダム！）
カミーユ | なんだ！？フォウ…じゃない！
ロザミア | Ζは倒すべき敵！
カミーユ | 乗っているのは誰だ？
ロザミア | （死ね！）
カミーユ | ロザミィ！そうなのか！？ うぅ！うぅ…フォウなのに。えぇぃ！
ロザミア | 逃がすか！
カミーユ | 誰なんだ？
アイチャッチ

ロザミア | パイロットめ、こちらが動けないと思って！
カミーユ | はっ！
ロザミア | はっ！
カミーユ | ロザミィ！
ロザミア | はあぁ！
カミーユ | やっぱり、ロザミィじゃないか！
ロザミア | あ、お兄ちゃん？
カミーユ | そうだよ、カミーユは君のお兄ちゃんだ。
ロザミア | うぅぅ。
フォウ | （カミーユ、どこに行ってたの？探してたのよ。）
カミーユ | フォウ！
ロザミア | うっ、頭が、痛い！
フォウ | （やっと会えたね、カミーユ。もう、離れないから。）
カミーユ | フォウ！うわぁぁ！ ロザミィ！

ブライト | ΖガンダムはD5のハッチで止まったままなのか？
シーサー | は、はい！
ブライト | Ζの相手にしたモビルスーツは、例のサイコガンダムに似た大きさだったが…。

ロザミア | どうしたんだ…？Ζのパイロットを追いかけて…。それから、うっ！うぅぅぅ。どこだ、どこへ行った！ はっ？
ファ | あ…ロザミィ！
ロザミア | はっ、なぜ私の名を知ってる！
ファ | あなた、ロザミィならどうしてここへ来たの？
ロザミア | なぜ、私の名前を知っているのだ！
ファ | あたし、ファなのよ、ロザミィ。
ロザミア | 何で、お前がファなのだ！？
カミーユ | …マネキンか。ん？フォウ…。
ファ | は？
カミーユ | フォウ！ はっ…ロザミィ！
ロザミア | うぅぅ。
ファ | 覚えていないの？あなたとあたしは知り合いだったのよ。アーガマにもしばらく一緒にいた。
ロザミア | それを捨てろ！
ファ | 何を怖がってるの？これはただのヨーヨーよ。こんなオモチャも覚えていないの？ほら。かわいそうね、戦争の仕方しか教えてもらえない強化人間なんて。何になるの？ニュータイプだってそうよ。そんなの始めっからないのに、そのおかげで戦争が起こって、ここで暮らしていた人達も、また戦争へ出て行ってしまったわ。家族と暮らしたことのないあなたにはわからないでしょうけど。
ロザミア | 家族はいた。父と母と、お兄ちゃんと…。
ファ | そのあなたの記憶は偽物なのよ。
ロザミア | 違う、あたしにはお兄ちゃんがいる！
カミーユ | ロザミィ、一緒にボートで遊んだこと、覚えていないのか？
ロザミア | お前はお兄ちゃんとは違う。あたしはロザミアだ。ロザミィじゃない。あ、うぅぅ。
カミーユ | ロザミィ！
ロザミア | いやぁ！
カミーユ | ロザ…！
ロザミア | お兄ちゃぁん！
カミーユ | ロザミィ！
ファ | カミーユ！
カミーユ | フォウ！どうして！？
ファ | カミーユ、何て言ったの？
カミーユ | ファは、早くみんなのところへ戻れ。
ファ | 待ちなさいよ！カミーユ、フォウって言ったわ…。ロザミィなのに…。

ゲーツ | シロッコのモビルスーツ隊なぞ、ドゴス･ギアには近づけさせんよ！
ロザミア | （お兄ちゃん！）
ゲーツ | どうした、ロザミア！？ おお！うぅっ！
ロザミア | （お兄ちゃん！）
ゲーツ | はっ、どうしたんだ、ロザミア！

カミーユ | ロザミィ！はっ！ なに？ ロザミィ！ あ、あ、あぁぁ！
ロザミア | お兄ちゃん！私のお兄ちゃんは？
カミーユ | やめろ、ロザミィ！
ロザミア | （お兄ちゃん！）
フォウ | （助けて！）
サラ | （早く！）
カミーユ | フォウ、どうして・・・！？
ロザミア | どこなの？お兄ちゃん！
シーサー | うわぁぁ！
ブライト | どうした？
シーサー | は！あのでかいのが、乱射しながら近づいてきます！
ブライト | なに！？カミーユは！？
シーサー | はぁ、もう動いています！
ブライト | コロニーレーザーとは連絡が取れんのか？
シーサー | まだ、報告は入っていません。
ブライト | このままでは、グラナダに突っ込む。

カミーユ | 誰でもいい！止めてくれ！ ロザミィ、もう一度…もう一度だけ、あの時のロザミィに戻れ！
ロザミア | お兄ちゃん！？
カミーユ | そうだ、お兄ちゃんだよ。もう一度一緒にボートに乗ろう！
ロザミア | 違う！
カミーユ | やめろ！
ブライト | うあぁぁぁ！
カミーユ | ロザミィ、か、かわいそうだが、ちょ、直撃させる！
ロザミア | （早く来て、お兄ちゃん！）
フォウ | （早く！）
カミーユ | フォウが…。
フォウ | （早く、カミーユ！）
カミーユ | うあぁぁぁ！
ロザミア | 見つけた！お兄ちゃん！？
カミーユ | はぁはぁはぁ。

ゲーツ | はっ！うわぁぁ！
バスク | どうしたんだ？
ローレン | ゲーツ･キャパの様子がおかしい。ロザミアに何かあったのか…。
バスク | 正面、シロッコのモビルスーツ隊が！ うわぁぁ！

シーサー | やった！グリプスのレーザーが、アクシズのコースを変えた！
ブライト | よくやってくれたな、トーレス。
トーレス | 僕は通信装置を使ってグリプスに連絡をつけただけですよ。

ファ | ロザミアさんには言い過ぎたのかしら。あの人には罪がないのにね。
カミーユ | ファは、何も間違ったことなんて言っちゃいないさ。ニュータイプも強化人間も、結局何もできないのさ。そう言ったのはファだろ？
ファ | でも…。
カミーユ | できることと言ったら、人殺しだけみたいだな。
ファ | カミーユ…。
クワトロ | あまり気にするな。
カミーユ | 気にしてなんていませんよ。気にしてたら、ニュータイプなんてやってられないでしょ？

ナレーション アクシズは軌道を変えた。だが、その影でいくつもの命が消えていった。そのどちらもが人の運命を揺さぶっていた。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第49話　生命散って
脚本：遠藤明吾　ストーリーボード：世良邦夫　演出：平林　淳　作画監督：敷島博英
ナレーション

「アーガマは損壊したアクシズから離れ、グリプス２の空域目指して、全速で航行していた。その頃、ラーディッシュ以下グリプス２のエゥーゴ艦隊は、アクシズとティターンズの総攻撃を受けてエゥーゴは後退を余儀なくされていた。」

ラーディッシュ・オペレーター | うわぁぁ！
ラーディッシュ・オペレーター | ルネ、撃沈されました。
ヘンケン | ラーディッシュの被爆状況を知らせ！
ラーディッシュ・オペレーター | 確認します！
ヘンケン | 沈むなよ、もうすぐアーガマが来る！

ブライト | クワトロ大尉、頼んだぞ。
クワトロ | 了解。メガバズーカランチャーの準備、よろしく頼む。 百式、出る！
カツ | あいつら、このまま共倒れになっちまえばいいんだ。
カミーユ | そんなこと言っているから、子供だと言われるんだ。そのために、エゥーゴが潰されるかもしれないんだぞ。
カツ | そんなこと、やってみなきゃわからないだろ！
エマ | カツ、いいかげんになさい！
カツ | いけませんか？
エマ | サラのことがあるでしょう？それでは死ぬわよ。
カツ | わかってますよ、Gディフェンサー、出ます！
カミーユ | Ζガンダム、カミーユ、行きます！ カツの奴！ このマシーンは！？
ジェリド | カミーユ、見つけたぞ！
カミーユ | ジェリド中尉！
エマ | カツ、離れないで！
カツ | わ、わかってます。
ヤザン | Mk-IIか…。よくも見つかった。
エマ | あぁぁ！
カツ | エマ中尉！
ヤザン | 何だと！？
エマ | あっあぁ！耐電シートが強化されていなければ、死んでいたわ。

カミーユ | ん？何？カツ、エマ中尉！？
ジェリド | 逃げる、カミーユ！
エマ | カツ、ドッキングするわ。用意して！
カツ | わ、わかりました。
ヤザン | あの２機…。
エマ | アイツ…。
カツ | はっ！
ヤザン | 何！？うぁ！だぁぁ！
エマ | カツは退避して！は！？ カツ、戻って来なさい！
カツ | まだ戦えます！
エマ | カツ！
ヤザン | ネズミがチョロチョロと！
カツ | そんなもの！
エマ | カツ、離れて！
ラムサス | うわっ！うあぁぁ！
ヤザン | ラムサス！ こいつぅ！
カツ | そんな弾に当たるもんか！
エマ | カツ！
カツ | え？あぁ！うわぁぁぁ！
エマ | カツ！
ヤザン | なめるからだ。
エマ | カツー！

サラ | （カツ…カツ！）
カツ | あぁぁ。
サラ | （カツ、人は正直すぎてはいけないのよ。でも、それが美しい事だって私に教えてくれたのはあなたよ。だから、私はこの世に生まれてきて良かったと思ってるの。あなたと出会えて本当に良かったわ、カツ。）
カツ | サ、サラ。また君に会えるんだね。
サラ | （そうよ、カツ。）
カミーユ | ん？カツ！
ファ | え？
クワトロ | なんだ！？
ブライト | カツ！
エマ | カツー！
ヤザン | ネズミは仕留めた。次はお前だ。
エマ | よくも！ そこ！ 違う…。手応えがない。
ヤザン | もらった！
カツ | （エマ中尉、後ろです！）
エマ | え？
ヤザン | 死ねぃ！
エマ | あぁぅ！
ヘンケン | ん？ Mk-IIだ。
ラーディッシュ・オペレーター | はい、被弾している模様です。
ヘンケン | エマ中尉が・・・。
ラーディッシュ・オペレーター | 艦長、ラーディッシュ、Mk-IIへ接近させます。
ヘンケン | だめだ、ラーディッシュは…。
ラーディッシュ・オペレーター | エマ中尉をこのまま見殺しにはできません。
ヘンケン | すまない…。ラーディッシュ前進！目標Mk-IIだ！
ヤザン | ふっ、隠れてもムダだ！ な、何だ！
エマ | ラーディッシュ！ヘンケン艦長！
ヘンケン | 左弦、敵モビルスーツを叩き落せ！
ラーディッシュ・オペレーター | Mk-II、収容しますか？
エマ | ヘンケン艦長、無茶です！撃沈されます！
ヘンケン | 中尉が無事ならいい。ラーディッシュを楯にしろ！
エマ | だめですよ！
ヘンケン | なぜ撃ち落せん！
エマ | ヘンケン艦長！逃げて！
ヤザン | 落ちろ！
エマ | ヘンケン艦長！
ヤザン | はっはっはっはっは！ぐあっはっはっは！
カミーユ | ラーディッシュが…やられたというのか！？うわっ！ん！
ジェリド | ふっはっは！カミーユ、掴んだぞ！
カミーユ | ジェリドか！？
ヘンケン | うっぅぅ。エマ中尉…。うっ！
エマ | ヘンケン艦長…。
カミーユ | うわぁぁぁぁぁ！
ジェリド | そんなことで、このバウンド・ドックは落ちないぜ！
カミーユ | 貴様のようなのがいるから、戦いは終わらないんだ！消えろ！
ジェリド | オレを戦いに駆り立てたのは貴様だ！そんなこと言えるのかよ！ オレは貴様ほど、人を殺しちゃいない！
カミーユ | オレは、人殺しじゃない！
ジェリド | オレがこの手で殺してやる！そしたら戦わずに済むだろう。う！？ ぐあぁぁぁ！ カミーユ…貴様はオレの…！
カミーユ | あっ…はぁ…はぁ…。みんな死んでいく。こんな死に方…うぅ…。
アイチャッチ
カミーユ こんな死に方、嬉しいのかよ。満足なのかよ。誰が、誰が喜ぶんだよ！うわぁぁぁ！

シロッコ | ん？不愉快だな、この感覚は。
レコア | は？
シロッコ | 生の感情丸出しで戦うなど…。これでは人に品性を求めるなど、絶望的だ。やはり人は、より良く導かれねばならん。指導する絶対者が必要だ。
レコア | この戦いが終われば、人は変わるのでしょうか？
シロッコ | 変えるのだよ。それをやるのはレコア、君かもしれない。
レコア | 私は、あなたに賭けたのです。
シロッコ | わかっている。事態は見えてきた。あとは簡単だ。
レコア | はい。
シロッコ | 共に、戦おう。
レコア | はい。

カミーユ | エマ中尉！中尉！
エマ | カミーユ。
カミーユ | 中尉。あなた…。
エマ | ヘンケン艦長が死ぬの、私、見たわ。
カミーユ | 中尉！
エマ | あ？カミーユ。
カミーユ | ヘンケン艦長やカツを殺した人は、このままにはしませんよ。この決着は付けるんです。そうでしょう？そうでなければこんな宇宙も、人の住んでいるところも、息苦しくって…。
エマ | あぁ！ カミーユ！今あなた、自分が何したかわかってるの？
カミーユ | 中尉、アーガマまで戻りましょう。Mk-IIで戦うのは無理です。
エマ | カミーユ。

ファ | 敵？ガンダムが２機！
カミーユ | ファ、Mk-IIを頼む。
ファ | 中尉は？
カミーユ | 無事だ。
ファ | カミーユ！
エマ | 急いでちょうだい、ファ！
ファ | は、はい！

シーサー | グワンバン発見！
ブライト | ダミーじゃないな？
シーサー | はい、急に移動を開始しました。メインスクリーンに拡大映像を出します。
トーレス | Mk-II、メタス、帰艦します。
キースロン | メガランチャー、カタパルトデッキに上げました。
ブライト | ランチャー、射出しろ！

アストナージ | ランドセルの交換は、今は無理です。
エマ | シャクルズに乗るから大丈夫。ビームライフルさえ使えれば戦えるわ。
アストナージ | しかし！
エマ | 腕のスペアはあるわよね？
アストナージ | 少しだけ、休んでいてください。
エマ | アストナージ。

ハマーン | モビルスーツ隊を全て出す！狙いはジュピトリスのみ！ん？シロッコか。何だ？シャアか？
シロッコ | 来たな。
レコア | カミーユ！
カミーユ | レコアさん！
ヤザン | Ζガンダム、共に死ねぃ！
カミーユ | 何！？
レコア | は！？
ハマーン | シャア！
クワトロ | 今度はジ・Oか！
シロッコ | そんなモビルスーツで、このジ・Oと対等に戦えると思っているのか、シャア！
クワトロ | えぇい！
カミーユ | うぅ、あのモビルスーツ、レコアさんか。
レコア | 邪魔するな！
ヤザン | シロッコの女か！挟み撃ちにするぞ！
カミーユ | レコアさん、自分が何をやっているか、わかっていないんだ。カツだって死んじゃったんだぞ！ヘンケン艦長だって！しまった！うわぁ！
レコア | カミーユ、あなたが迂闊なのよ。せめて直撃で即死させてあげるわ。あっ！
エマ | カミーユ、あなたは！
ヤザン | ガンダム、えぇい！ どあぁぁぁ！
エマ | カミーユ、死にたくなければハンブラビを追って！
カミーユ | はい！
エマ | レコアさん、あなたにはカツの声が聞こえなかったの？
レコア | カツ？カツがどうしたの？
エマ | 死んだわ。
レコア | え！？
エマ | ヘンケン艦長も死んだわ。あなたは何も感じなかったの？
レコア | そうか、あの時…。
エマ | みんなは感じたのよ。そしてみんなあの二人のために心の中で泣いたわ。でもね、レコアさん、あなたが死んでも、誰も泣いてくれないんじゃない？それでいいの？
レコア | 誰もいなくていい！それがあたしの選んだ道よ！
エマ | 強がらないで、レコアさん！ あなたは女であり過ぎたわ。
レコア | そうよ、あたしは女よ！だから今ここにいる。あなたの敵になった！
エマ | レコア！
レコア | だから戦うのよ！人の生き方はそれぞれ。他人の干渉など！
カミーユ | レコア！エマ！やめるんだ、二人とも！
エマ | えっ…、あぁぁ…。

レコア | エマ中尉わかってよ、男達は戦いばかりで、女を道具に使うことしか思いつかない。もしくは、女を辱めることしか知らないのよ。
エマ | 辱められたって…。レコア･ロンド？ Ζ？
カミーユ | レコアさん、エマ中尉。
エマ | はぁぁっ！
ヤザン | Ζ、逃がさんぞ！
カミーユ | 貴様、人が死んだんだぞ、いっぱい人が死んだんだぞ！
ヤザン | お前もその仲間に入れてやるってんだよ！
カミーユ | 遊びでやってんじゃないんだよ！
ヤザン | 何だと！？あ、あれは！？
カミーユ | 命は…命は力なんだ。命はこの宇宙を支えているものなんだ！それを、それを、こうも簡単に失っていくのは、それは、それはひどいことなんだよ！
ヤザン | こいつ、何だぁ！？
カミーユ | 何が楽しくて戦いをやるんだよ！貴様のような奴は屑だ！生きていちゃいけない奴なんだ！
ヤザン | あ、あの光、バリヤーなのか！？
カミーユ | うぅぅぅ…。うううううう！

カミーユ | エマ中尉…。
エマ | 大丈夫。ノーマルスーツはまだ…。
カミーユ | 喋らないで。
エマ | よく…見つけてくれて…。うぅっ！
カミーユ | どこが痛むんです？
エマ | 体中が…。


Zガンダム 全セリフ集

『機動戦士Ζガンダム 全セリフ集』
第50話　宇宙を駆ける
脚本：遠藤明吾　ストーリーボード：川瀬敏文　演出：川瀬敏文　作画監督：小林利充

エマ | カミーユ、静かね。
カミーユ | しゃべったら、疲れますよ。落ち着いたら、アーガマに戻ります。しばらく辛抱してください。
エマ | もういいのよ、カミーユ。
カミーユ | 中尉。
エマ | カミーユ、私の命を吸って。
カミーユ | え？
エマ | 私の命を吸って。そして勝つのよ。
カミーユ | 中尉。
エマ | あたしは見たわ。Ζガンダムは人の意思を吸い込んで、自分の力にできるのよ。だから…。
カミーユ | そんなこと…。
エマ | うっ…できるわ！そして、戦いを終わらせる。それをあなたがやるのよ、カミーユ･ビダン！
カミーユ | わかりました、エマ中尉。
エマ | たくさんの人が、あなたを見守っているわ。あなたは一人じゃない。
カミーユ | はい…。エマさん。
エマ | 寂しがることはなくてよ。
カミーユ | エマさん！うぅぅ…。エマ中尉ー！

ファ | はぁ、はぁ、カミーユ！？あっ！
ボティ | ファ、何してる！？
ファ | すみません！ 確かに、確かにカミーユの声が聞こえた！？

ブライト | どうだ、サマーン？
サマーン | 敵の配置、かなり乱れています。数の確認、急ぎます。
ブライト | もう少し引き寄せれば、５隻や６隻の戦艦は沈められる。
サマーン | コロニーレーザーを使うんですか？
ブライト | そうだ、グリプス２の部隊に暗号で打電しろ！
サマーン | 了解。
シーサー | ダメです。ミノフスキー粒子が濃くて。
ブライト | 通じなければこちらから接近すればいい、急げ！ 何だ！？
シーサー | コロニーレーザー砲に、モビルスーツ３機が向かっています。
ブライト | カミーユをレーザー砲の守りに回らせろ！
シーサー | はっ！
クワトロ えぇい、シロッコにレーザー砲を潰させるわけにはいかん！

シロッコ | ティターンズの艦隊をやらせるわけにはいかん！中心部は…あれか！
クワトロ | シロッコの奴…！ん！？
ハマーン | シロッコめ、レーザー砲を潰そうとは…面白い。
クワトロ | えぇい、これ以上破壊されると発射できなくなる。んぁ！
ハマーン | 死にに来たか、シャア！
クワトロ | えぇい！ん！？ ハマーン！
ハマーン | ちっ！
クワトロ | えぇい、あ！
シロッコ | ぬかったな、シャア！
ハマーン | こんなところで朽ち果てる己の身を呪うがいい！
クワトロ | そうかな！？
ハマーン | もしも、私の元へ戻る意志があるのならば…。
クワトロ | 何を言う！
ハマーン | 道を誤ったのだよ。貴様のようなニュータイプのなり損ないは、粛清される運命なのだ、わかるか！
クワトロ | まだだ、まだ終わらんよ！
カミーユ エマ中尉…カミーユ･ビダン、行きます！

ハマーン | シャアめ、居住ブロックに逃げたのか？
シロッコ | あの女、自らシャアを葬ろうというのか？面白いな。

マナック | うわぁ！
アストナージ | おい！マナック！ マナック、しっかりしろ！救護班！

サエグサ | このままでは狙い撃ちされます。後退します！
ブライト | ダメだ、アーガマは囮になって敵を引き付ける！
サエグサ | もちませんよ！
ブライト | もたせろ！トーレス、コロニーレーザー砲はまだか？
トーレス | ブレーカー部分の損傷がひどく、出力が十分ではないそうです。
ブライト | 急がせろ！サエグサ、いつでも離脱できるようにしておけ。
サエグサ | 了解！

クワトロ | 劇場の跡か。ん！
ハマーン | シャア！拳銃を捨てろ！
クワトロ | あっ…ハマーン！
ハマーン | 大した役者だったよ、シャア。 話し合いの余地がないとするならば、ここがお前の死に場所になるな。
クワトロ | いや、もう一人役者がいるな。
ハマーン | ん？
シロッコ | ふっふっふ。
ハマーン | そうだな、こんな芝居じみた事はシロッコの領分だったな？
シロッコ | 私は歴史の立会人に過ぎんから、そうも見えるか。が、シャアよりは冷静だ。
クワトロ | 私が冷静でないだと？
シロッコ | そうだよ、貴様はその手に世界を欲しがっている。
ハマーン | シロッコの言う通りだろう、シャア？ならばザビ家再興に手を貸せばいい。その上で世界の事を共に考えよう。
シロッコ | うっ！
ハマーン | この小うるさい見物人を倒してな。
クワトロ | ハマーン、私はただ、世界を誤った方向にもってゆきたくないだけだ。
ハマーン | では聞くが、ザビ家を倒し、ティターンズを排除した世界で、お前は一体何をしようというのだ。
クワトロ | 私が手を下さなくとも、ニュータイプへの覚醒で人類は変わる。その時を待つ。 う！
ハマーン | 私に同調してくれなければ排除するだけだ。その上でザビ家を再興させる。それがわかりやすく、人に道を示すことになる。
クワトロ | また同じ過ちを繰り返すと気付かんのか！
シロッコ | 世界の都合というものを洞察できない男は、排除すべきだ！
カミーユ | それは違う！
クワトロ | カミーユ！
ハマーン | うっ！
クワトロ | カミーユか！？
ハマーン | うっ！
カミーユ | 本当に排除しなければならないのは、地球の重力に魂を引かれた人間達だろう？けど、そのために大勢の人間が死ぬなんて、間違ってる！
ハマーン | 愚劣な事を言う！
シロッコ | 生の感情を出すようでは俗人を動かす事はできても、我々には通じんな！
カミーユ | 人の心を大事にしない世界を作って、何になるんだ！
シロッコ | 天才の足を引っ張ることしかできなかった俗人共に何ができた！常に世の中を動かしてきたのは、一握りの天才だ！
カミーユ | 違う！
クワトロ | カミーユ、退け！
カミーユ | 嫌 だ！
シロッコ | ちっぽけな感傷は世界を破滅に導くだけだ、少年！
クワトロ | カミーユ！
カミーユ | うっ…。
ハマーン | お前達は…。
シロッコ | うっ！
ファ | カミーユ、早く外へ！
ハマーン | うっ！
クワトロ | 行くんだ、カミーユ！

クワトロ | コロニーの外へ出るぞ！
ファ | はいっ！

ブライト | グリプス２はどうだ？
トーレス | 出力30%で臨界、OKです！
ブライト | よし！

クワトロ | えぇい、ハマーンか！
ハマーン | ん？コロニーレーザーが作動するのか！？ まずいな、これではコロニーレーザーが発射される。ん！Ζ！
クワトロ | 構うな！脱出しないと、コロニーレーザーの発射に巻き込まれる！
シロッコ | まるで子供のように！
カミーユ | 先に行ってください、ここでケリを付けます！

トーレス | 来ました、グリプス２発射準備良しです！
ブライト | よし！ん？待て！
トーレス | 艦長！？どうしたんですか！？
ブライト | 発射体制のまま待機！
サエグサ | 待てませんよ！ターゲットは動いてんです！
ブライト | 待機しろ！

クワトロ | レーザーが発射される！ファまで戻る事はない！
ファ | でもカミーユが！
クワトロ | カミーユは私が連れ出す！
カミーユ | 大尉は何やってんです！ハマーンとシロッコは、僕がやるって言ったでしょ！
アイチャッチ

アーガマ・クルー | ぐあぁぁぁ！
シンタ | ハサン先生！マナックのおじさんがたいへんだよ！
クム | マナックが！
アンナ | あなた達は部屋に入ってなさいって言ったでしょ！？
シンタ | やだよ！
クム | こわいよ！
シンタ／クム | うわぁん！
ハサン | ここは危険だ、奥に行くぞ！
アンナ | はい！
ハサン | 君達も来なさい！

トーレス | グリプス２、エネルギー臨界！
サエグサ | 今撃たないとターゲットが逃げます！
トーレス | 艦長！
ブライト | わかっている。レーザー砲の中にはカミーユ達 がいるんだよ。みんなが逃げ出すまで、それまでは待つんだ！

シロッコ | 一度火を入れたコロニーレーザーは、爆発もするんだぞ！
カミーユ | うっ！
ハマーン | それ以上偶然は続かんよ、カミーユ。
カミーユ | う？
ファ | しっかりして！
カミーユ | 今の武器はメタスには避けられない！
ファ | わかってるわ！けど…！
ハマーン | ん？
カミーユ | 大尉！
クワトロ | 一緒にここを脱出する、カミーユ！
カミーユ | あなたはまだやることがあるでしょう！この戦争で、戦争で死んでいった人達は、世界が救われると思ったから死んでいったんです。僕もあなたを信じますから！
クワトロ | 君のような若者が命を落として、それで世界が救えると思っているのか！
ファ | カミーユ？
カミーユ | 大尉！
クワトロ | 新しい時代を創るのは老人ではない！

ブライト | 出てきたのか…？よし、コロニーレーザー発射だ！
サエグサ | 了解！

アレキサンドリア・オペレーター | おお！キャプテン！
ガディ | おお！うわぁ！

シロッコ | うっ、こ、これではエゥーゴに勝てん！
ハマーン | ちっ！まずいな…。

ミネバ | どうしたのだ、ハマーン？
ハマーン | エゥーゴは私が命に代えても食い止めます。主要な艦を撤退させましょう。
ミネバ | 我が方は危ないのか？
ハマーン | いえ、戦いはまだまだ続くのです。ここで消耗しきってはティターンズの二の舞になりましょう。
ミネバ | うん、ハマーンに任す。
ハマーン | はっ！では。
ミネバ | そんなに激しい戦いなのか…。

カミーユ | 逃がすか！ 目の前の現実も、見えない男が！
シロッコ | 賢しいだけの子供が何を言う！
カミーユ | 賢くて悪いか！？
シロッコ | ジュピトリスは！？あれか！

クワトロ | ん？エネルギー切れ！？
ハマーン | 迂闊だな。
クワトロ | えぇい！ 来た！
ハマーン | ん！？
クワトロ | これであの武器は使えまい、ハマーン！
ハマーン | 甘いな、シャア。
クワトロ | 何ぃ！
ハマーン | これで終わりにするか、続けるか、シャア！
クワトロ | そんな決定権がお前にあるのか！ はっ！
ハマーン | 口の利き方に気を付けてもらおう！ 何！
ハマーン シャア、私と来てくれれば…。うっ…。

カミーユ シロッコ、どこだ！　う！？

カミーユ | お前だ！いつもいつも、脇から見ているだけで、人を弄んで！
シロッコ | 勝てると思うな、小僧！
カミーユ | 許せないんだ、オレの命に代えても、身体に代えても、こいつだけは！
シロッコ | こいつ…何だ？
カミーユ | わかるはずだ、こういう奴は生かしておいちゃいけないって！わかるはずだ、みんな！みんなにはわかるはずだ！ う！？
エマ | （あせり過ぎよ、だからいけないの。）
ライラ | （パワーがダンチなんだよ。そん時はどうすればいい？）
カミーユ | オレの身体を、みんなに貸すぞ！
エマ | （それでいい、カミーユ！）
カツ | （現実の世界では、生き死ににこだわるから、ひとつの事にこだわるんだ。）
サラ | （だめよ！）
カミーユ | まだそんなことを言う！
レコア | （サラ、お退き！）
ロザミア | （そう、子供にはわからないんだから！）
フォウ | （今はカミーユに任せるの！）
サラ | （嫌です、パプティマス様は！）
カミーユ | 今日という時には、いてはならない男だ！わかってくれ、サラ！
サラ | （だめです！パプティマス様は、私の！）
カツ | （何でそう、頭だけで考えて。そんなんじゃ、疲れるばかりじゃないか、サラ。）
サラ | （だって、そうしないと、あたし…。）
カツ | （カミーユが見ているものを、見てご覧よ。あの中にいる人だって、すぐこうして溶け合えるんだ。）
サラ | （ほんと？）
カツ | （ああ。）
シロッコ | ゼ、Ζが…。どうしたんだ！？私の知らない武器が内蔵されているのか？
カミーユ | わかるまい、戦争を遊びにしているシロッコには。この、オレの身体を通して出る力が。
シロッコ | 身体を通して出る力…そんなものが、モビルスーツを倒せるものか！
カミーユ | 何！？
フォウ | （カミーユはその力を表現してくれるマシーンに乗っている。）
ロザミア | （Ζガンダムにね。）
シロッコ | 女の声！？
カミーユ | まだ、抵抗するのなら！ うぉぉぉぉぉ！
シロッコ | ジ・O、動け！ジ・O、なぜ動かん！ うっ！うぉ！うぉぉ！
カミーユ | ここからいなくなれ！
シロッコ | 私だけが、死ぬ訳がない。貴様の心も一緒に連れて行く、カミーユ・ビダン…。
カミーユ | シロッコ…。やったのか？う、あ、光が…広がっていく！？
ファ | カミーユ！？ カミーユ、生きてるんでしょ？カミーユ、返事をして！カミーユ！
カミーユ | あ？大きな星が点いたり消えたりしている…。あはははは…大きい！彗星かなぁ？いや、違う、違うな。彗星はもっとバァーって動くもんな！
カミーユ | あ…。あぁ…。
カミーユ | 暑苦しいな、ここ。ふぅ。出られないのかな？おーい、出してくださいよ、ねぇ！
ファ | あぁ…。艦長、ブライト艦長、カミーユ･ビダンが…。聞こえますか、アーガマ？ そう、お前もアーガマに帰りたいのね？
fin


index

■機動戦士Zガンダム（TV） キャスト
キャラクター | 声優 | 備考
カミーユ・ビダン | 飛田展男 |
ブライト・ノア中佐 | 鈴置洋孝 |
クワトロ・バジーナ大尉 | 池田秀一 |
ファ・ユイリィ軍曹 | 松岡みゆき |
エマ・シーン中尉 | 岡本麻弥 |
アムロ・レイ大尉 | 古谷徹 |
カツ・コバヤシ | 難波圭一 |
ヘンケン・ベッケナー | 小杉十郎太 |
レコア・ロンド | 勝生真沙子 |
ベルトーチカ・イルマ | 川村万梨阿 |
ハヤト・コバヤシ | 鈴木清信 |
カイ・シデン | 古川登志夫 |
ミライ・ノア | 白石冬美 |
アストナージ・メドッソ | 広森信吾 |
トーレス アポリー中尉 | 阿部健太 |
ロベルト中尉 サエグサ | 塩屋浩三 |
ウォン・リー | 名取幸政 |
シーサー | 高宮俊介 |
キースロン | 菊池正美 |
シンタ | 坂本千夏 |
クム ハロ キッカ・コバヤシ チェーミン・ノア | 荘真由美 |
ハサウェイ・ノア | 花中康子 |
ステファニー・ルオ | 湯田真子 |
ハサン船医 | 佐藤正治 |
フランクリン・ビダン | 石森達幸 |
ヒルダ・ビダン | 高島雅羅 |
フラウ・コバヤシ | 鵜飼るみ子 |
レツ・コバヤシ | 頓宮恭子 |
ブレックス・フォーラ准将 | 藤堂貫也 |
バスク・オム | 郷里大輔 |
ジャミトフ・ハイマン | (1)池田勝 (2)西村知道 |
カクリコン・カクーラー ガディ・キンゼイ | 戸谷公次 |
ジャマイカン・ダニンガン少佐 | キートン山田 |
ライラ・ミラ・ライラ大尉 | 佐脇君枝 |
ヤザン・ゲーブル大尉 | 大塚芳忠 |
パプティマス・シロッコ | 島田敏 |
フォウ・ムラサメ少尉 | 島津冴子 |
ジェリド・メサ中尉 | 井上和彦 |
マウアー・ファラオ ハマーン・カーン | 榊原良子 |
サラ・ザビアロフ | 水谷優子 |
ロザミア・バダム ファの母 | 藤代佳代子 |
ナミカー・コーネル | 入江雅子 |
ミネバ・ラオ・サビ | 伊藤美紀 |
アジス・アジバ ゲーツ・キャパ大尉 | 矢尾一樹 |
ブラン・ブルターク少佐 | 中村秀利 |
ベン・ウッダー大尉 | 大林隆之介 |
ナレーション | 小杉十郎太 |


DvDCover